ВЛАДИМИР ШАХИДЖАНЯН * 1001 вопрос про ЭТО

С началаВыпускиВопрос-ответКнигиНаша перепискаОткликиПишите нам

Мы все зависим друг от друга. Согласитесь, каждый из нас может сделать что-то для другого. Если бы каждый человек хотя бы попытался как-то улучшить жизнь другого, право, всем нам стало бы легче жить.

Великий принцип — начни с себя.

Поэтому мы и решили часть доходов, полученных от продажи книги "1001 вопрос про ЭТО", и часть авторского гонорара перевести в органы здравоохранения для оказания материальной помощи нуждающимся.

Издательство "Вагриус"
и автор
Владимир Шахиджанян
Март 1998 года.

Назад
Оглавление
 Дальше


— Нужно ли говорить с детьми о
половом воспитании?
— Безусловно, нужно. Вы много
узнаете нового.

(Из разговора в учительской)
ВМЕСТО ПРЕДИСЛОВИЯ

Половая жизнь — это доказано учеными — влияет на общее психофизиологическое состояние каждого человека.

Знания по сексологии помогают людям преодолеть проявление комплексов, возникающих на сексуальной почве.

Людям необходима сексуальная культура. Замечательно, что мы дожили до такого времени, когда об интимной стороне жизни человека можно говорить без стеснения и ханжества.

Книга "1001 вопрос про ЭТО", написанная Владимиром Шахиджаняном известным психологом и журналистом, преподавателем факультета журналистики МГУ им. М.В.Ломоносова, знакома многим по выступлениям автора по радио и телевидению и отвечает, на мой взгляд, требованиям сегодняшнего дня.

Автор давно связан с медициной. Он серьезно занимался изучением проблем полового воспитания. Он связан деловыми и дружескими отношениями с рядом ведущих сексологов, сексопатологов, психиатров, педагогов, психологов и социологов. Его выступления на страницах многих газет и журналов создали ему вполне заслуженную популярность.

Профессиональные качества позволили Владимиру Шахиджаняну написать книгу, общедоступную, понятную для массового читателя и одновременно серьезную и обоснованную с точки зрения достижений современной медицины.

Верно отобраны вопросы — они действительно волнуют многих. Верно даны ответы на них.

Как практик могу приветствовать точность формулировок и подтвердить правильность ответов с медицинской точки зрения. Прежнее издание "1001 вопросов про ЭТО" разошлось в несколько дней. Уверен, что и нынешнее издание книги хорошо встретят читатели.

Замечательно, что издательство "Вагриус" выпустило в свет хорошую, умную, добрую, честную и очень полезную книгу.

А. И. БЕЛКИН,
доктор медицинских наук,
профессор,
Президент русского психоаналитического общества


- Почему вы решили совершить самоубийство?
- Мне скучно жить.
- И вы думаете, что самоубийство может
вас развеселить?

(Из записной книжки автора)
№ 1. Ради чего написана эта книга?
(Вопрос автора самому себе.)

Мне, пишущему эти строки, 57 лет. У меня двое детей, внук. Знаю, что со многими сложностями именно в интимных отношениях сталкиваются молодые люди. Знаю, что из-за этого распадаются семьи. Верю, что понимание, верный подход к интимным отношениям могут стать залогом счастливого брака. Мне хочется, чтобы каждый человек хотя бы в сексе был уверен в себе, мог управлять собой, ибо сексуальная сфера воздействует на наше развитие на протяжении всей жизни.

Согласитесь, очень важно, чтобы ЭТО - половые отношения - нас не беспокоило, а доставляло радость, чтобы ЭТО не приводило к разводам (20 процентов супружеских пар рушатся из-за сексуальной несовместимости), а служило укреплению семьи, чтобы ЭТО, о чем взрослые стесняются говорить с детьми, а дети - спрашивать у взрослых, воспринималось нами не как нечто выходящее за рамки приличий, а как нормальное, обыденное и естественное. Вот для чего написана книга, которую вы держите в руках.

Почему такое название? Вам наверняка вспомнилась книга "Тысяча и одна ночь". Верно, это первая причина. Вторая - такое название предложили читатели газеты "Московский комсомолец", на страницах которой я длительное время вел рубрику "Про ЭТО". В газете мы объявили конкурс на лучшее название, и "1001 вопрос про ЭТО" получило большинство голосов.

Наконец, третья причина, может быть, самая важная: многие - и не только молодые - люди стесняются спрашивать в библиотеках и магазинах книги о сексе. Лучше просьбу завуалировать, закрыться - "про ЭТО", ибо именно так в разговоре мы зачастую определяем сферу интимных отношений: думаем про ЭТО, обсуждаем ЭТО, нас беспокоит ЭТО.

1001 вопрос про ЭТО! Но вопросов, конечно, могло быть значительно больше.

В 20-е годы наша страна занимала одно из первых мест в мире по изучению проблем сексологии. Но затем новоиспеченные идеологи решили, что разговоры о сексе развращают народ, изучать эти проблемы не стоит, ибо там и изучать нечего, а если говорить о проблемах семьи, воспитания, то только о духовно-идейной стороне. Позакрывали институты и лаборатории, разрабатывавшие эту тематику, исключили из издательских планов книги и монографии по сексологии. Исследования в данной области практически прекратились.

Провозгласили официальную точку зрения: "советская семья - самая крепкая семья в мире", и всем, у кого что-то в семейных отношениях не ладилось, рекомендовали обращаться в общественные организации и всевозможные семейные конфликты выносить на суд коллектива.

Говорить о сексе считалось неприличным. Можно иронизировать по этому поводу. Но обстановка в стране сложилась такая, что обществу действительно было не до сексуальных проблем, от них старались отмахнуться. Да и нужны ли беседы о сексе людям, томящимся десятилетиями в лагерях ГУЛАГа, строящим ДнепроГЭС, Магнитку, прокладывающим железнодорожные пути в тайге, стоило ли говорить о сексуальном воспитании и о проблемах интимной жизни, когда приходилось десятилетиями жить в бараках, в общежитиях, во временных (нет ничего более постоянного, чем временное) вагончиках, где одна семья отделялась от другой ситцевой занавеской.

Естественно, уровень сексуальной культуры катастрофически падал, а уровень сексуальной преступности фантастически рос.

Я чуть утрирую официальную точку зрения. Но делаю это для того, чтобы молодой читатель понял, почему у старшего поколения слово "секс" вызывает неприятие и раздражение. Просто они так воспитаны.

Будем снисходительны к людям старшего и преклонного возраста и попробуем их понять.

Это невероятно важно - понять человека. Ах, если бы все люди могли понять друг друга, если бы не возникало конфликтов между родителями и детьми, между начальниками и подчиненными - насколько легче нам всем стало бы жить. И тем более необходимо понимание в интимной, сексуальной сфере.

Длительное время я вел рубрику "Поговорим об интимном" на страницах журнала для военных. Пришло более двух тысяч писем с рассказами, вопросами, просьбами, часть из которых включена в книгу.

Я прочитал много лекций в школах, институтах, на фабриках и заводах. Лекции для юношества и для взрослых, только для женщин, только для мужчин, в смешанной аудитории. Наиболее повторяющиеся вопросы, а также письма, пришедшие после моих публикаций в журнале "Работница", в газете "Московский комсомолец", после выступлений по радио и телевидению (получено и обработано более 8 тысяч писем), а также после выхода первого издания книги "1001 вопрос про ЭТО" использованы в данном издании. Некоторые вопросы подверглись редактуре, но большинство оставлялись в первозданном виде, ибо за формулировкой вопроса, как мне кажется, виден человек, задавший его.

Естественно, вопросов оказалось больше, чем 1001. Отбор производился по принципу: о чем спрашивали чаще всего. Иногда я соединял несколько вопросов в один, делая его более общим, либо поступал наоборот - дробил общий вопрос на подвопросы. Для подкрепления ответов использовал фрагменты из читательских писем. Даже когда авторы не возражали, чтобы их фамилия и имя были сохранялись, я этого не делал, оставлял лишь возраст, профессию, ибо такая дополнительная информация, опять же, на мой взгляд, помогает лучше понять вопрос.

Мною опрошено около 8 тысяч человек, из которых примерно 4 тысячи - женщины. После обработки результатов опросы в виде бесед, анкетирования, коротких интервью, с согласия собеседника записанных на диктофон, также легли в основу книги.

При подготовке ответов на вопросы я использовал свои беседы с урологами, гинекологами, социологами, сексологами, сексопатологами, психологами и психиатрами.

Сексуальная сфера тесно связана с эмоциональной стороной жизни человека, и мне думается, здесь естествен и уместен юмор. Поэтому я включил в книгу притчи, анекдоты, помогающие понять ответ на тот или иной вопрос.

Почему я, журналист и психолог, преподаватель факультета журналистики МГУ, взялся за создание такой книги?

Да потому что понимал: нужно помочь молодым людям (и не только молодым), в постижении собственного Я. Хотелось бы, чтобы молодые люди избежали ошибок старшего поколения.

Нам, автору и читателю, необходимо с самого начала понять друг друга, тогда польза от книги окажется значительно большей, чем при отстраненном чтении, чтении ради любопытства, без взаимопонимания.

Задача моя - привлечь ваше внимание к сложным проблемам сексологии, дать понять, что "смутное-стыдное", действительно волнующее всех, вовсе и не смутное, и не стыдное. Знания, до тех пор пока они не становятся убеждениями или не переходят в навыки, напоминают мне энциклопедический словарь, стоящий на книжной полке: информация вроде бы под рукой, а пользоваться ею вы не умеете или не хотите - лень протянуть руку за словарем, раскрыть его, найти нужное слово.

Допускаю, что у вас может возникнуть неприятие каких-то вопросов и вы не согласитесь с моими ответами на них. Пожалуйста, не торопитесь с выводами, подумайте: может, вы слишком скоропалительны в заключениях, слишком категоричны в своих воззрениях, слишком легкомысленны в подходе к проблемам? Могут быть, будем об этом помнить, разные, но тем не менее равноценные точки зрения на те или иные аспекты сексологии. Представьте себе, что вы не читаете, а как бы слушаете меня. В беседе всегда важно проявить умение слушать, не торопиться с возражениями, не спешить с отрицанием. Я призываю всех читателей проявить терпимость и сдержанность. Мне хотелось бы, чтобы каждый из читающих постарался лучше понять себя и других.

Работая над книгой, я понимал, что ее прочтут и старшеклассник и пенсионер. Конечно, их восприятие окажется разным. Я даю ответы, используя советы специалистов, на вопросы, возникающие как у созревающих в половом отношении юношей и девушек, так и у людей среднего и пожилого возраста.

В первую очередь пишу для тех, кто только начинает половую жизнь, с целью предостеречь от ошибок, которые легко совершить по незнанию.

По вопросам сексологии, сексопатологии только за последнее время написаны сотни книг. Я постарался использовать опыт многих ученых, занимающихся сексуальным просвещением, хотя понимаю, что ни одна самая объемная книга не способна стать исчерпывающей. Приведу факты, как мне кажется, лучше всего доказывающие необходимость полового воспитания и просвещения. Грустные, порой жуткие факты, но они, к сожалению, взяты из реальной жизни.

В 1997 году каждые 20 минут в нашей стране происходило изнасилование. Очевидно, что статистика недостоверна. Это только изнасилования, зарегистрированные по количеству заявлений, поступивших в милицию. А сколько людей не обращались в милицию из-за страха, ложной стыдливости, боязни огласки и возможного шантажа?

Что значит изнасилование? Вернусь к данному вопросу более подробно позднее. А пока могу сказать, это - попытка силой получить сексуальную разрядку. Корни такой невоздержанности - в неправильном поведении не только насильника, но, увы, нередко и жертвы. Каждое изнасилование - трагедия, поломанная судьба и жертвы, и насильника. Бывают изнасилования со смертельным исходом.

Все слышали о гомосексуализме и педофилии (патологической страсти к детям). Как воспринимать подобные факты?

Старик, зазвавший девочку на чердак и совершивший с ней развратные действия. Хорошо, что обошлось без убийства. Как будет относиться к сексу эта девочка, когда станет девушкой, женщиной?

Отец и сын, поступившие одновременно в стационар кожно-венерологической клиники для лечения сифилиса. Источником болезни, как выяснилось, была 16-летняя проститутка, отдавшаяся 55-летнему отцу и 18-летнему сыну в подъезде у вокзала за стакан водки. Сын после этого успел заразить 15 человек, а отец - 18.

Благополучный бухгалтер, глава семейства, зазвал в дом молодую женщину, убил ее, совершил с трупом половой акт, разрубил на части и попытался закопать их в лесу.

Одно время Москву терроризировал некий сексуальный маньяк. Он выискивал близ детских учреждений мальчиков и девочек, насиловал и затем убивал их.

В Ростове в 90-х годах шло слушание дела А. Чикатило, совершившего с особой жестокостью убийства 53 человек. Среди жертв были мальчики и девочки, юноши и девушки. Все эти убийства напрямую связаны с удовлетворением его извращенной сексуальной страсти.

Изнасилования в лифте - о них много писали в прессе.

Самоубийство мальчика из-за того, что он не мог покончить с онанизмом.

Самоубийство женщины, которая заразилась от любовника сифилисом и передала болезнь мужу.

Мальчик 12 лет, впервые познавший женщину в пионерском лагере - она старше его на 40 лет, - так сильно переживал, что довел себя до невроза, и родители вынуждены были поместить его для лечения в психиатрическую больницу.

Труп младенца в мусоропроводе одного из общежитий высшего учебного заведения - таким образом мать избавилась от нежеланного ребенка.

Проститутки, им по 15-16 лет, в городе Тольятти, живущие с иностранцами, о чем писала молодежная газета.

В квартире нашли труп молодого музыканта. Отрезанный член вставлен в рот - месть ревнивого гомосексуала.

В автомобиле женщина делала минет водителю. В момент оргазма тот наехал на другую машину. В результате шесть жертв: водитель, его пассажирка, двое пассажиров из впереди идущей машины и два пешехода.

Сильное кровотечение у юноши из полового члена: он, услышав, что шарики из плексигласа, вживленные в крайнюю плоть члена, помогут ему в будущем доставлять большое удовольствие женщине, попытался самостоятельно сделать эту операцию. К счастью, юношу удалось спасти...

Разрыв прямой кишки у женщины после того, как она попробовала новый способ... Сильное кровотечение, страх вызвать врача, в результате - смерть.

Случаи каннибализма. Преступник зазывал к себе жертву, насиловал, убивал, разрубал тело, а мясо поедал, продавая излишки...

В одном городе судили учительницу за то, что она заразила учеников своего класса - их было 18 человек - сифилисом. Выяснилось, что учительница одновременно имела "роман" с шофером, который и "наградил" ее сифилисом, она передала его ученикам, те заразили нескольких девочек из класса.

Невольно вспоминается анекдот. Женщина, сдававшая анализ на СПИД, приходит за результатом. Лаборантка ей сообщает: "Поздравляю - у вас СПИДа нет, у вас сифилис". - "Какая радость, спасибо вам", - говорит женщина.

Все, что нас лично не касается, кажется далеким. Считаем, что с нами такого не случится. Но когда наши дети уходят на прогулку - разве к ним не может подойти сексуальный маньяк?! А когда мы сами с невероятной легкостью заводим (кто застрахован от этого?) сомнительные знакомства и не менее легко вступаем в половые контакты - разве мы не рискуем?

Также не ожидали ничего страшного те, кто сегодня лечится от СПИДа, и, меряя шагами палату, если остались на это силы, они как заклинание и одновременно проклятие повторяют про себя: "Почему это со мной? За что?" В самом деле, почему это с ними (не проститутками и не наркоманами), за что?

Да, существует мнение, дескать, чем больше говорят о сексе, пишут о нем, тем больше извращений. Отсюда вывод: давайте про ЭТО не рассуждать, мол, жили же наши предки, и жили хорошо, не стояло перед ними подобных проблем, не было разврата, сексуальных преступлений.

Тем, кто так думает, я посоветую ознакомиться, например, с историей Древнего Рима.

Сексуальную сторону жизни человека изучали в древней Индии и древнем Китае. Достаточно вспомнить "Ветку персика" и "Камасутру", которые и сегодня любопытно читать.

Из-за секса возникало (да и возникает!) немало личных трагедий. Нет ничего хуже незнания, многие беды в интимной сфере происходят из-за нашего невежества или ханжества. Если Он или Она будут знать о сексуальной жизни столько, сколько необходимо знать, то, возможно, у них меньше станет ссор и скандалов, приводящих к разводу, а в конечном счете - к обездоленности нашей жизни, к безотцовщине.

Понимаю, читателя больше интересуют не общие рассуждения, а конкретные советы: техника сексуальной жизни, позы, методика предохранения от беременности, продление эрекции... На эти вопросы даются ответы в книге. Но не рекомендую пробегать по диагонали страницы, выискивая только про технику секса, только про болезни. Не стоит действовать по принципу: у кого что болит, тот о том и говорит.

Давайте попытаемся сформировать у себя правильный взгляд на интимную сферу человеческих отношений. Для этого необходимо ознакомиться со всеми вопросами и ответами на них в системе, ибо система даст то, к чему мы стремимся, - верное восприятие предмета, методику самовоспитания, технологию сексуальной жизни.

Некоторые читатели прежнего издания книги "1001 вопрос про ЭТО" удивленно спрашивали меня:

- Владимир Владимирович, а почему в книге нет содержания?

- Содержание есть, а вот оглавление действительно отсутствует. Сделал так специально. Я не хотел, чтобы читатель обращался к главке или разделу книги посвященным только тем проблемам, которые его беспокоят. Мне важно, чтобы каждый, взявший в руки книгу, хотя бы пролистал ее. Тогда взгляд невольно задержится на каком-то вопросе, письме, анекдоте, исповеди, комментарии, и в этом случае читатель получит общую картину, лучше поймет материал, сможет, как мне представляется, разобраться в своих проблемах.

Моя цель - научить читателя, прежде всего молодого, здоровому отношению к якобы запретной теме. Секс - это разнообразная норма. Именно с такой позиции нужно рассматривать его аспекты.

Рассказывая об интимной сфере, я рассматриваю жизнь человека от рождения до старости. Важно, чтобы каждый из нас не пугался проявления тех или иных особенностей, связанных с половой жизнью, ибо психологическая подготовка, знания помогают лучше понимать себя и другого человека. А ведь вся наша жизнь состоит из общения друг с другом.

Ответы на те или иные вопросы тематически повторяются сознательно. Можно было пойти по другому пути и объединить все, что, скажем, связано с онанизмом, в один-два вопроса. Например: "Расскажите все об онанизме". И 50-60 страниц посвятить ответу на этот вопрос. Хотя и в таком случае рассказать все об онанизме не удалось бы (потребуется монография в два-три тома): есть детский онанизм, женский, мужской, есть свои особенности у онанизма юношеского и у людей в зрелом возрасте. Поэтому я решил раздробить тему.

Деление на темы условно. Но это, как я думаю, облегчает восприятие книги, помогает ориентироваться в ней.

Сознательно выбрана мною и несколько суховатая интонация. Я старался избегать разжевывания (хотя, к сожалению, не всегда, как, не сомневаюсь, заметит читатель, удавалось этого достигнуть).

Моя работа не научный труд. Предвижу нападки не только со стороны специалистов за слишком популяризаторское изложение, но и со стороны пуритан, считающих чуть ли не целью своей жизни задачу оградить детей, юношество да и вполне взрослых людей от секса, приходящих в ярость, если кто-то при них произносит вслух слова: половой член, влагалище, половой акт, оргазм, клитор, головка полового члена, вульва, матка, сперма...

Кто-то упрекнет меня в некоторой развязности тона, использовании вольных слов (мы спокойно произносим их, общаясь друг с другом, но, напечатанные, они вызывают раздражение, и автора ругают за отсутствие такта). Выступая с лекциями перед различными как по социальному, так и по возрастному составу аудиториями, неоднократно убеждался, что чем проще, а порой сознательно примитивнее говоришь о сексе, тем большего результата достигаешь. Поэтому и решил называть вещи своими именами, используя слова, понятные всем людям, независимо от воспитания и образования.

Язык книги о сексе для массового читателя - всегда проблема.

Конечно, можно избежать резких слов, чуть соленых выражений, укрыться за терминами. Тогда ни один человек, сколь пуритански он ни настроен, не попрекнет в развязности, а то и в пошлости.

Известный американский исследователь Эрик Берн (многие знают его прекрасную работу "Игры, в которые играют люди. Психология человеческих взаимоотношений") написал книгу "Секс в человеческой любви", изданную и в нашей стране. Он замечает, что "официальным названием книги для тех, кто предпочитает думать о сексе более академическим образом, было бы "Церебральные и бихевиоральные корреляторы спаривания в сообществах высших приматов".

Все верно. Но, согласитесь, непонятно. Куда проще - "Секс в человеческой любви", хотя многим само слово "секс" до сих пор кажется вульгарным.

Интимные отношения нельзя рассматривать изолированно от психологии человека, от наших взаимоотношений друг с другом. Поэтому в книгу включены своеобразные отступления, казалось бы, не имеющие отношения к сексуальной жизни: советы, как себя вести в той или иной ситуации, анекдоты, размышления о воспитании человека и о стремлении каждого из нас стать лучше, психологические тесты.

Многих интересует духовная сторона секса - любовь. Подобные вопросы есть в книге, правда их мало. Не потому, что недооцениваю эту сторону взаимоотношений людей, просто о любви написаны тысячи, если не сотни тысяч книг. Сотни тысяч, если не миллионы статей в периодических изданиях. А вот непосредственно о сексуальной жизни написано, к сожалению, значительно меньше.

Старайтесь во всех удачах благодарить обстоятельства, а во всех неудачах винить только себя. Этого принципа я и придерживаюсь. Поэтому, если книга окажется полезной и понравится вам, я поблагодарю обстоятельства и вас, читателей, если книга вас разочарует, буду винить себя.

Запомните совет Сенеки, одного из самых знаменитых писателей и философов Древнего Рима:

"В чем же заблуждаются все люди, когда желают счастливой жизни? В том, что принимают средства к ней за нее самое, и чем больше к ней стремятся, тем дальше от нее оказываются. Ведь начало и конец блаженства в жизни - безмятежность и непоколебимая уверенность, а люди копят причины для тревог и не то что несут, а волокут свой груз по жизненному пути, полному засад. Так они уходят все дальше от цели и чем больше тратят труда, тем больше себе мешают и самих себя отбрасывают вспять. Так бывает с теми, кто торопится пройти через лабиринт: сама спешка запутывает.

...Если бы мне подарили мудрость, но с одним условием: чтобы я держал ее при себе и не делился ею, - я бы от нее отказался. Любое благо нам не на радость, если мы обладаем им в одиночку.

Проводи время только с теми, кто сделает тебя лучше, допускай к себе только тех, кого ты сам можешь сделать лучше. И то, и другое совершенно взаимно, люди учатся, обучая.

...Нужно всякому протягивать руку, и не может быть, чтобы из многих попыток ни одна не принесла успеха".

Вспоминаю: работал на радио в редакции "Последних известий" и "Маяка". Отвечал за освещение проблем медицины и искусства. Такое сочетание. А выпала мне двойная роль, ибо мои связи и интерес к кино, театру, цирку, музыке были хорошо известны руководителю редакции Юрию Летунову, а мой личный и профессиональный (психолог) интерес к медицине (опять же и связи) позволял соединять, казалось бы, разнородные области.

- Ничего страшного, нам формальности не важны, - говорил мне Юрий Александрович Летунов, принимая на работу, - искусство и медицина вполне сочетаются. Там духовное здоровье, а медицина - это физическое, или, как там говорят, соматика.

Так я и работал. Пока однажды не вышел конфуз.

В конце 60-х годов подготовил я репортаж с форума гинекологов и акушеров.

Написал вводную часть, о том, что в Кремлевском Дворце съездов собрались врачи чуть не со всего мира, и подверстал четыре интервью по 25 - 35 секунд в звуке.

- Вы что, с ума сошли? - выговаривала мне дежурный редактор, она же выпускающая. - Да если это услышит Сергей Георгиевич Лапин (Лапин С.Г возглавлял комитет по радиовещанию и телевидению. - В.Ш.), нас же всех с работы поснимают. А если дойдет до Михаила Андреевича Суслова (фамилия члена Политбюро произносилась шепотом, с придыханием, опаской), то и просто не знаю, как сказать, то и, да что говорить... Нет, вы понимаете, какую бомбу вы подложили, так ведь и самого Лапина могут снять за разврат, а уж как наши головы полетят - и все из-за вас.

Я молча выслушивал.

- Вы что молчите, вы что, не понимаете, какие слова звучат у вас? Аборт, рак матки, непроходимость фаллопиевых труб, кесарево сечение, бесплодие наших женщин, а эта фраза, кто там ее говорит, какой профессор: "Нужно приучить население пользоваться презервативами, тогда станут меньше болеть и женщины, и мужчины"! Сифилис, кондом... в эфире. Да мы в аптеках не произносим "презервативы", а говорим "пакетики"....

- Но если профессора попросить сказать вместо "презерватив" "пакетик", никто ничего не поймет, - попытался я возразить. - А сифилис... Так ведь это болезнь такая, как и гонорея.

- Вон отсюда, развратник! - закричала на меня ведущий редактор. - Кто только на работу вас принял!

Ведущим редактором была женщина. Хорошая тетка. Однажды на партийное собрание чуть не вынесли ее персональное дело, после того как ночью в телетайпной комнате дежурной бригады ее застали занимающейся, как бы это помягче сказать, любовью с практикантом моложе ее на двадцать лет.

Спас от публичного разбора отец практиканта, занимавший высокий пост на Старой площади. Защищал он, конечно, не редактора, а собственное имя и имя своего сына.

Секс был, есть и будет. Слово это было запрещено. На радио, телевидении, в общей печати иногда разрешалось робко сказать о половом воспитании.

Так мы и жили. И 20 процентов семей распадалось из-за сексуальной несовместимости, до 60 процентов женщин из-за собственной необразованности не испытывали никогда оргазма, на 70 процентов мужская импотенция оказывалась ложной, рожденной незнанием собственной физиологии и психологии. Испытывали сложности бисексуалы, страдали гомосексуалисты, когда в любой момент их могли отправить в тюрьму или уволить с работы только потому, что они другой ориентации, чем большинство.

Перестройка многое изменила. Хлынул поток книг, журналов (пожалуй, даже через край) на сексуальную тему. Открылись эротические театры, порнопродукция стала вытеснять искусство, телевидение слишком увлеклось дозволенностью темы и в погоне за зрителем достигло обратного эффекта - эротика на экране стала раздражать. Явление это закономерное и естественное, как корь в детстве. Нужно переболеть.

В Думе, отложив все проблемы - безденежье, слабое производство, преступность, коррупцию, - с увлеченностью, достойной лучшего применения, начали готовить закон, связанный с "ограничением оборота услуг и зрелищных мероприятий сексуального характера в РФ". Если бы телезрителям показали не только выдержки, а весь заснятый материал, не сомневаюсь, по рейтингу такая передача опередила бы все боевики, мыльные оперы, ужастики да и сами эротические фильмы.

Режиссера Станислава Говорухина тревожит размах проституции. Выходишь из Думы - и видишь до двухсот молоденьких проституток, просто зазывающих тебя воспользоваться их телом. С этим он столкнулся. Это его возмутило.

Но ведь у нас нет проституции. И статьи, карающей за проституцию в Уголовном кодексе нет. А как же бороться с тем, чего нет?

В самом деле - стоит ли бороться с проституцией, которой нет?

На мой взгляд, бесполезное дело. Сами проститутки ни в чем не виноваты. Как только мужчины перестанут прибегать к их услугам, так они исчезнут.

Ах, эти бедные, несчастные мужчины, такие слабые... Едут на машине по центральным улицам города, видят девушек, приподнимающих юбчонки - и не могут им отказать, не в силах уклониться от соблазна. Бедные мужчины.

Это с иронией. А если серьезно, то ведь действительно многие мужчины несчастны. Любви нет, разрядиться хочется, онанизмом заниматься вроде бы не пристало, к мальчикам не тянет, так хоть купить на час-два женщину, да и дело с концом.

Но вина-то женщин в чем? Что выходят и соблазняют?

Если бы у мужчин была действительно любовь, если бы они были сексуально образованны, если бы жены их (возлюбленные, подруги, назовите как угодно) понимали их, то никогда никто из этих мужчин не покупал бы женщин.

Сколько в последнее время появилось статей в различных газетах и журналах о сексуальном воспитании и просвещении. Есть программа по половому воспитанию, есть деньги на нее. Решили провести эксперимент в нескольких школах, но эксперимент, не начавшись, может закончиться.

Это растление малолетних! Это преступление! Это нужно запретить!

Давайте запретим. В результате увеличим количество абортов, больше станет СПИДа, преступлений на сексуальной почве.

В заключение ответа на вопрос - "Ради чего написана эта книга?" опубликую одно письмо, подкупившее меня искренностью, тактом, особым душевным настроем и убедительностью.

"Сразу прошу прощения за длинное письмо. Но короче писать - значит что-то упустить. А для меня все - главное, ведь это моя несложившаяся жизнь, да и не только моя.
Сейчас мне 49 лет, педагог, 20 лет работала в школе, и вот уже второй год не работаю. Так хочется на старости лет разобраться в себе.
Жила я в трудные годы, родилась перед самой войной, память прекрасная, потому и помню все военные годы, тем более послевоенные. Голод и холод, как у всех. После войны пришел отец, жизнь налаживалась и, возможно, не оставила бы такого печального следа, если бы отец не стал пить. Нет, он не был алкоголиком, пил только в получку, но пропивал все до копейки, и мы (четверо детей и мама) оставались голодными в буквальном смысле слова.
Все мы еще были малы, младший брат родился уже в 1946 году. Мама работать не могла. И тогда мы, дети, стали работать, вернее, отрабатывать муку, картошку, платье - все, что давали соседи. Ничего, жили, но была еще одна беда: отец пил, терял контроль над собой и бил маму. Да и меня бил за то, что родилась девочкой, да еще на мать похожей. Ударить я себя не давала, но жить дома не могла, скиталась по подружкам, родственникам. А дома все громилось и крушилось. Продолжалось это до тех пор, пока не выросли братья, они его в таких случаях просто связывали. Я росла очень активной, веселой, общительной и хорошенькой. Мальчишки рано стали "бегать" за мной. Влюбилась в 15 лет. Влюбилась, и жить стало труднее. Мой объект ничего не знал. Я любила для себя и мечтала о своей будущей жизни как о семейной идиллии, где тишина и согласие, чистые полы и чистые рубашки.
К 15 годам уже многое умела (стирать - машин-то не было, шить, готовить - словом, все, что не всегда теперь умеют и взрослые женщины). Но ничего взрослого мне не грезилось. Судьба свела меня с моим избранником, и счастью не было предела, но женился он на другой, а я в 20 лет осталась с розовыми мечтами. В своей округе я пользовалась популярностью среди ребят и даже среди взрослых мужчин, но была очень застенчивой, краснела по пустякам, стеснялась ухаживаний и не понимала их смысла. И в 15, и в 17, и в 20 лет слыла недотрогой.
Говорю вам совершенно честно: ничего не понимала в ухаживаниях, вздохах, письмах, драках (из-за меня происходили драки). Мысли мои витали где-то высоко, далеко и не останавливались на мужчинах.
Никогда не проявляла интереса к взрослой жизни. Окружающие считали, что у меня золотые руки, и часто звали одевать невест. Много я видела свадеб, но все пролетало мимо. Сначала из-за отца ненавидела всех мужчин, кроме одного. А потом, с его "изменой", никакие слова, подарки, драки меня не волновали и не трогали. Но выйти замуж пришлось, нет, не по любви. Жил у нас в округе военный летчик. В форме, высокий, интересный, складный. Девчонки с ума сходили по нему. Вот я и решила: хороший будет мне защитник (его уважал даже отец), спокойный, воспитанный, вежливый, а главное, большой - не даст отцу в обиду.
Я вышла замуж за него, отвязалась от всех поклонников на время, ушла из семьи наконец-то. Перестала вздрагивать по ночам. Наслаждалась тишиной, покоем, защищенностью. Интимная же сторона наших отношений была для меня пыткой. Я так никогда и не поняла, что же такое "медовый месяц", почему его так называют. Была верной женой, хорошей хозяйкой, но про себя часто вспоминала строки, когда-то мною сочиненные: "Не тебя с работы поджидаю, и скатерть белую стелю не для тебя, не для тебя цветы я расставляю, и сын растет похож не на тебя". Так я говорила, обращаясь в мыслях к своему, когда-то любимому человеку. Да-да, родился сын, но я не радовалась, как все матери. И вообще я мало чему теперь радовалась.
Мы с мужем были образцовыми, дружными, верными, друг без друга никуда. На людях. А наедине? Чего-то не хватало. Муж в душе считал, что я его не люблю и не любила, боялся быть навязчивым, излишне ласковым, хотя он меня любил больше жизни своей. И все это знали (военные городки ведь небольшие).
В 34 года я сильно заболела, очень низкое давление, головные боли, лицевой парез, потеря движения. Ни руки, ни ноги, ни язык меня не слушались. Оставила работу. Начались мои скитания по врачам, а их было много. Но никто и никогда не спрашивал меня, какова моя интимная жизнь, я не любила говорить на эту тему с приятельницами, даже очень близкими. Фильмы и книги казались мне надуманными, нереальными. Мне было уже 40 лет, когда один психиатр все-таки задал мне такой вопрос. По моему смущению он, видимо, что-то понял и попросил меня ему написать. Я так и написала, что все это глупости, что ненавижу говорить на эту тему. Тогда он предложил мне жить с ним, чтобы поправить такую несправедливость. Рисовал картины одну краше другой, но я только краснела, чем вызывала в нем нехорошее любопытство и интерес к себе. Когда дело дошло до наглости, я потеряла врача.
Много было еще со мной грустных и глупых, мучительных и просто отчаянных приключений на этой почве, в связи с абсолютной некомпетентностью в половой жизни. Но самое страшное меня еще ожидало. В 49 лет что-то сотворилось с моей гинекологией, заболела. Врач назначил гормональные уколы. И все, я переродилась. Впервые в жизни почувствовала половое влечение, то самое, которое приводит к свадьбам, насилиям, изменам. Я ощутила свое тело, ноги, живот, я стала женщиной. Мой медовый месяц опоздал на 26 лет. Изменилось отношение к мужу, я стала счастливой, много смеялась и дурачилась, пока не поймала себя на мысли - да ведь так должно было быть всегда! Со мной случилась истерика. В один миг я все поняла: свою детскую дикость, равнодушие к ухаживаниям в юности и в зрелые годы, безразличие к словам врача и ласкам мужа. Бог мой, да какую же мы с ним каторжную жизнь прожили, как же надо было любить меня, чтобы не сбежать, до какой степени надо быть глупым в интиме мужчиной, чтобы принять мою холодность за нормальное состояние! Но слезы слезами, а кончились уколы - снова живая смерть. Как мучительны и сложны наши отношения с мужем! Прожили 26 лет как в черно-белом кино, лишь на миг жизнь блеснула во всех ее непостижимых красках.
Я написала подробно, потому что очень хочу, чтобы из моей искореженной жизни кто-то сделал выводы, а кто? Медпросвещение? Может быть, что-то понадобится для убеждения кого-то. Ведь человек должен знать о себе все, в том числе о своей интимной жизни.
Можно ли ответить на мой вопрос: "Почему я выросла такая?"

С уважением, Наталья Николаевна.
Р. S. Ради Бога, извините, но вот еще один вопрос, сформулировать его мне трудно. Всю жизнь я любила другого человека. Ничего, кроме юношеских поцелуев, между нами не было, но не влияет ли такая "вечная" любовь на формирование полового влечения?"
Офицер:
"Товарищи солдаты, какие мысли
у вас возникают при виде кирпича,
который я держу в руках?"
Первый солдат: "Я вспоминаю дом".
Второй солдат: "А я думаю о строительном вузе".
Третий солдат: "А я - о половом акте..."
Все в недоумении.
Офицер: "Но почему?!"
Третий солдат: "А я всегда о нем думаю!"

(Из солдатского фольклора)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
Вступление Предисловие
001 002 003 004 005 006 007 008 009 010
011 012 013 014 015 016 017 018 019 020
021 022 023 024 025 026 027 028 029 030
031 032 033 034 035 036 037 038 039 040
041 042 043 044 045 046 047 048 049 050
051 052 053 054 055 056 057 058 059 060
061 062 063 064 065 066 067 068 069 070
071 072 073 074 075 076 077 078 079 080
081 082 083 084 085 086 087 088 089 090
091 092 093 094 095 096 097 098 099 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 2. Что такое либидо — слово, которое я часто слышу?

Из восьми тысяч людей, отвечавших на этот вопрос, лишь десять процентов встречали ранее слово "либидо" и связывали его с сексом. Но только половина из них представляли, правда довольно туманно, что скрывается за термином.

Либидо (ударение на предпоследнем слоге) — этим термином обозначают половое влечение, а в переводе с латинского оно означает — желание, влечение, страсть.

Термин в конце XIX века ввел в обиход известный немецкий ученый Альберт Молль.

"С выражением "половое влечение" дело обстоит так же, как и со многими другими психологическими понятиями: каждый им пользуется, каждый уверен, что употребляет его правильно, и тем не менее различные исследователи толкуют его по-своему... Один понимает под этим исключительно субъективные ощущения в половых органах, другой — главным образом отношение к противоположному полу, третий — воспроизведение потомства", — писал ученый.

С тех пор вокруг термина начались ожесточенные споры, не прекращающиеся и по сей день. Либидо играет огромную роль в жизни каждого из нас и, по мнению некоторых исследователей, неподвластно нашему сознанию. Мы, люди, подвластны сексу, но не секс подвластен нам. Хотя, конечно, человек способен и обуздывать свое сексуальное влечение, и направлять его.

Так, тот же Молль писал: "Женщина, прибегающая к коитусу для того, чтобы иметь детей, может предварительно обсудить все, что говорит за и против этого, и если она принимает решение продлить род, то это — деяние произвольное, но отнюдь не вызванное влечением. И само собой разумеется, что, когда женщина прибегает к совокуплению вследствие других причин, например, чтобы испытать удовольствие, отвлечься от забот или чтобы заработать деньги как проститутка, тогда еще меньше оснований говорить о влечении... И если мужчина, который испытывает склонность только к мужчинам, чтобы выказать себя покорителем женщин, совокупится с особой женского пола, вызвав у себя эрекцию воображением мужчины, то такой коитус никак нельзя причислить к инстинктивным".

Итак, либидо — это половое влечение, желание. Но оно инстинктивно, передается нам по наследству? Оно сознательное или подсознательное? В какой мере оно, либидо, оказывает влияние на жизнь каждого, на характер, на поведение, на наши взаимоотношения? Можно ли говорить о либидо у детей, скажем, двух-трехмесячного возраста? Если оно передается по наследству, то должно появляться с самого рождения, другое дело — как оно заявляет о себе. Может быть, до поры до времени дремлет, а может быть, дает себя знать с первых дней жизни ребенка? Как меняется либидо с возрастом, когда нарастает, когда угасает, насколько это чувство связано с организмом, с нашими заболеваниями?

Человек и, к примеру, древесный сверчок — можно ли проводить какие-либо параллели между ними? Можно, считает (и он прав) американский ученый Дэвид X. Фанк. Он пишет:

"Как происходит спаривание у древесных сверчков. "Поют" только самцы (как у всех других сверчков и большинства кузнечиков), этими трелями, которые специфичны для каждого вида, они дают знать о своем присутствии сексуально восприимчивым самкам. Восприимчивая самка приближается к самцу сзади, поскольку единственно в этом направлении распространяется основная часть производимого крыльями звука. Как только самец почувствует присутствие приближающейся самки, он прекращает пение и поворачивается на 180 градусов, чтобы потрогать ее своими антеннами.

Принято считать, что таким образом самец проверяет, принадлежит ли самка к тому же виду, что и он, то есть является ли она подходящим партнером для спаривания. Следующая стадия ухаживания включает сложный ритуал, в ходе которого самец вновь поет, а также совершает иные демонстрации, например раскачивается из стороны в сторону...

Если самка восприимчива к этой "увертюре", она забирается к самцу на спину.

У древесных сверчков сперма помещается внутри богатой питательными веществами полой сферы, называемой сперматофором. При спаривании сперматофор переходит из половых путей самца в совокупительную сумку, или влагалище, самки.

Это перемещение занимает всего несколько секунд, но и после этого самка остается верхом на самце еще в течение 5—20 минут..."

Перенесите все, что вы сейчас прочли, на человека. Нет ли тут ухаживания, нет ли тут активного секса, в том числе и по продолжительности? Значит, и у насекомых, и у животных есть либидо? Конечно!

Либидо — такое же чувство, как чувство голода, радости, как ощущение прекрасного, которые в каждом из нас есть.
От того, насколько сильно или слабо наше либидо, зависит сексуальная жизнь человека. Бывают ли люди, у которых вообще отсутствует либидо? Бывают, но это уже болезнь.

Муж стучится в дверь. Жена уговорила любовника
спуститься по водосточной трубе. И он срывается с
девятого этажа. Летит и клянет себя...
- Сидел бы, дурак, дома с женой, не таскался по
шлюхам. А теперь погибаю ни за грош! Эх, остаться бы
живым, все заново. Брошу пить, брошу курить, брошу к
девкам бегать...
Тут он падает в большой сугроб и остается живым.
- Господи! Летел мгновенье, а сколько дурацких
мыслей пришло в голову!

(Из рассказа потерпевшего)


№ 3. Что означает выражение "сексуальная революция"?

Бои на западных фронтах сексуальной революции уже давно отгремели.

Но, как мне представляется, никакой сексуальной революции ни на Западе, ни у нас нет, не было и не будет. Секс — явление внепартийное, вненациональное и вневременное. Он существовал и в Древней Греции, и в доисторической Индии.

Да, изменения в человеке происходят. Но в той сфере, о которой мы ведем речь, почти нет. Рассуждения о сексуальной революции немного напоминают мне лозунги о коммунизме. И в том, и в другом случае речь идет о вещах, которых, увы, никто не видел.

Другое дело — воспитание, свойственное той или иной эпохе. Или просто общественное мнение. В некоторых африканских племенах, например, принародное совокупление не считается постыдным, зато совместное принятие пищи исключено по моральным соображениям.

Да, несдержанных проявлений, если сравнивать с 30-ми годами XX века, в сексуальной сфере становится больше.

Почему? Изменяются условия жизни. Известно, что девственниц среди нынешних десятиклассниц гораздо меньше, чем в 50-е годы. Причины чисто житейские — улучшились жилищные условия. Когда люди обитали в коммуналках по три и более семей вместе, это позволяло им все время невольно, а иногда и сознательно контролировать действия соседей. Отдельные же квартиры предоставляют молодежи в городе больше возможностей для ранней половой жизни. Или другая причина — распространение видео. Конечно, порнографические фильмы подстегивают воображение юных зрителей...

Вполне возможно, что для нашего государства понятие сексуальная революция относительно верное, если сравнивать 90-е годы с 60-ми, 70-ми, 80-ми. Но если сопоставить с 20-ми годами, можно заметить, что в то время о сексологии говорили значительно больше.

Утро. Полутемная комната. Двое лежат на
широкой тахте. Она курит. Он заложил руки за
голову.
— Слушай, — говорит он. — Мы уже несколько
лет вместе. Может быть, поженимся?
Она затягивается, выпускает дым и с грустной
улыбкой тихо говорит:
— Да кому мы нужны...

(Из непридуманных рассказов)


№ 4. Фрейд и секс... Его именем так часто прикрываются!

Можно дать ответ одной фразой. Фрейд считал, что в основе жизни человека лежит секс.

Но, согласитесь, этой информации все же маловато.

Зигмунд Фрейд, австрийский ученый с мировым именем (он умер в 1939 году в возрасте 83 лет), проживший сложнейшую жизнь, познавший и признание и поражение, стоически сносивший критику при жизни, разработал теорию психоанализа и с его помощью проникал в такие процессы, происходящие в психике человека, которые, казалось, невозможно понять и объяснить.

В предисловии к своей работе "К теории полового влечения" Фрейд писал:

"Мною руководила цель — узнать, что можно открыть средствами психологического исследования в области биологии человеческой сексуальной жизни, мне удалось указать на связи и совпадения, выявившиеся при этом исследовании, но мне не следовало скрывать от себя то обстоятельство, что в некоторых важных пунктах психоаналитическое исследование привело к выводам и взглядам, значительно отступающим от основанных только на биологических данных.

Необходимо, однако, далее припомнить, что многое из того, что составляет содержание этой книги, подчеркивание значения сексуальной жизни во всех ее проявлениях человеческой деятельности и сделанная здесь попытка расширить понятие сексуальности всегда были самыми могучими мотивами сопротивления против психоанализа".

Либидо у Фрейда — одно из ключевых понятий. Исходно оно обозначало лежащую в основе всех сексуальных проявлений индивида психическую энергию и трактовалось им как синоним сексуального влечения. В дальнейшем Фрейд либидо использовал как синоним влечения к жизни.

По мнению Фрейда, сексуальное влечение действует на психику помимо сознания, проходя на подсознательном уровне, и незаметно для человека определяет стиль его жизни, влияет на характер.

Теория Фрейда о психологии сексуальности, о подсознательном и сознательном в сексуальной жизни не противоречит, как это заявляли в 50—70-х годах, теорией И. Павлова о рефлексах, а органично соединяется с ней.

Однажды Бернард Шоу обронил фразу, что все женщины
продажны. Английская королева, узнав об этом, при встрече
с Шоу спросила: "Верно ли, сэр, что вы утверждаете, будто
все женщины продажны?" — "Да, ваше величество". — "И я —
тоже?!" — возмутилась королева. "И вы тоже, ваше
величество", — спокойно ответил Шоу. "И сколько же я
стою?!" — вырвалось у королевы. "Десять тысяч фунтов
стерлингов", — тут же определил Шоу. "Что, так дешево?!"
— удивилась королева. "Вот видите, вы уже и
торгуетесь..." — улыбнулся драматург.

(Из театрального фольклора)


№ 5. Почему, говоря о сексе, нередко подчеркивают, что у нас развито викторианство?

Викторианским условно называли период правления английской королевы Виктории (1837—1901 гг.).

В литературе это период становления критического реализма. Диккенс, Теккерей, Элиот вскрывали внутренние противоречия внешне процветающего викторианского общества, подчеркивая фальшь и лицемерие его морали.

Поэтому, говоря об интимных отношениях, нередко используют это слово в переносном его смысле: мол, у нас сейчас царит викторианство, подразумевая ханжество и лицемерие.

Хотя в Англии и при королеве Виктории секс процветал. Потому что люди в любой стране мира и во все времена проявляли интерес к интимной жизни. Конечно, разные эпохи имели свои особенности формирования взглядов на интимную жизнь. В период правления королевы Виктории просто считалось неприличным говорить о сексе, обсуждать эти проблемы.

Пришел мужик на пляж. Народу - никого. Разделся
догола и поплыл. Накупался, подплывает к берегу, а возле
его белья девушка сидит и книгу читает. Что делать?
Нырнул он опять в воду. Смотрит, на дне тазик лежит. Взял
он его, загородил перед и подошел к девушке:
- Здравствуй, прекрасная девушка!
- Здравствуйте.
- Что делаем?
- Да вот, книгу читаю - "1001 вопрос про ЭТО", -
отвечает она.
- А про что книга?
- Да как мысли угадывать и понимать другого
человека.
- А что сейчас я думаю? - спрашивает он.
- Вы думаете, что у тазика есть дно
.
(Из анекдотов, полученных автором
после выхода
первого издания книги
"1001 вопрос про ЭТО")


№ 6. Какие современные книги по вопросам секса стоит прочесть молодым людям?

Тому, кто серьезно занимается сексологией, не в качестве развлечения, а для лучшего понимания своего характера, особенностей сексуального поведения, можно посоветовать несколько книг, вышедших в последнее время.

"Введение в сексологию" и "Вкус запретного плода" И. Кона. Книги умные, интересные, насыщенные большим информационным материалом. Вероятно, книга "Введение в сексологию" покажется сложной для неподготовленного читателя, но в то же время это действительно введение в сексологию как науку. Кто этим вопросом интересуется серьезно, тот, конечно, многое поймет в труде известного ученого и популяризатора науки.

Для педагогов, родителей может представить интерес труд Д. Исаева и В. Кагана "Психогигиена пола у детей".

Молодоженам рекомендую книги: "Молодым супругам" Н. Ходакова, неоднократно издававшуюся в нашей стране, "Яблоко доктора Щеглова, Или что осталось за кадром" Л.Щеглова и "Искусство любви" М. Вислоцкой.

За последнее десятилетие у нас в стране выпущено более 750 названий. Я назвал лишь основные труды, которые вышли массовым тиражом. Эти книги принесут больше пользы, чем непрофессиональные брошюрки и полупорнографические журнальчики. Хотя, если говорить о периодических изданиях, то ежемесячник "СПИД-инфо" заслуживает всяческого внимания. Любой человек, интересующийся проблемами секса, найдет для себя там немало интересного и полезного.

На уроке в седьмом классе учитель спрашивает:
— Дети, что лучше всего возбуждает человека?
С первой парты отличник Петров отвечает:
— Ничто так не возбуждает мужчину, как тело голой
женщины!
— Петров, выйди вон из класса и без отца в школу не
приходи!!!
На следующий день учитель приходит в класс и видит,
что Петров сидит на последней парте и без отца.
— Петров, ты почему не на своем месте, и где твой
отец?!
— Папа сказал, что если вас не возбуждает вид голой
женщины, то вы гомосексуалист или слишком большой
любитель порнографии, и от вас нужно держаться подальше.

(Из рассказа директора школы)


№ 7. Почему даже в полном собрании сочинений Льва Толстого я не обнаружил его знаменитой "Бани"?

Эротический, а вернее, порнографический рассказ "Баня" ходит в рукописных списках уже давно. Это небольшое произведение, страниц на двенадцать, скабрезного характера. К Льву Толстому оно не имеет никакого отношения. В архивах писателя ни черновика, ни даже намека на этот рассказ нет.

Нет такого рассказа и у известного писателя Алексея Толстого.

Супруги жалуются друзьям:
— Мы своего кота кастрировали, но он все
равно пропадает по ночам.
— Как?
— В качестве консультанта.

(Из любимых анекдотов Юрия Никулина)


№ 8. Ваше отношение к "Камасутре" и "Ветке персика"?

"Камасутра" — индийский эротический трактат, написанный по мотивам скульптурных изображений храма "Черная пагода". Содержание трактата впоследствии изложил английский ученый Ауфред в своей книге "Каталог любви", впервые изданной в Оксфорде и с тех пор неоднократно переиздававшейся.

Многим кажется, что, прочитав "Камасутру" или "Ветку персика", они станут сексуально образованными и у них не возникнет проблем в сексуальной жизни. Увы, это не так. Мы всегда ищем оправдания своей неумелости в том, что от нас что-то утаили, чего-то нас лишили. Мы надеемся, что "Камасутра" и "Ветка персика" — панацея от всех бед именно потому, что эти произведения долго не издавались у нас: ходили в машинописных списках или ксерокопиях. Хотя за границей они давно изданы. Теперь эти книги изданы и в нашей стране. Многие читатели оказались разочарованными. Столько слышали, а оказывается там ничего запретного, особенного, секретного и нет. К этим произведениям нужно скорее относится как к литературным памятникам по эросу, чем как к серьезному руководству к действию.

Да, люди с древних времен интересовались проблемами пола. Пытались объяснить природу половых различий, изучали устройство человека, писали и о технике полового акта, и о том, как происходит зачатие, чем характерна беременность, что такое роды. Древние китайские трактаты о сексуальной жизни, индийская "Камасутра", даже "Наука любви" Овидия и сегодня представляют исторический и литературный интерес.

Как правильно заметил известный ученый Игорь Кон, "древняя эротология, т.е. теория и практическое искусство любви, не ставила своей целью исследовать сексуальность. Она, скорее, обосновывала и конкретизировала то отношение к ней, которое было принято в соответствующем обществе".

"Камасутра" и "Ветка персика" способны разбудить фантазию, а дальше... мы сами — творцы собственной сексуальной жизни. Нужно "проснуться", растормошить себя, освободиться от комплексов и мужчинам и женщинам, чтобы определить, что приносит наибольшее удовлетворение.

Запомните, техника — это умение владеть не только своим телом, но и своим настроением, управлять психикой.

Чтобы убедить вас, я приведу несколько отрывков из "Камасутры":

"Женщина создана для мужчины и должна быть ему верна.

Мужчина — властелин женщины и раб ее любви.

Познавай "Камасутру" лишь с тем, кого желаешь".

"Начало любви — познание, середина — любовь, конец — богатство. Влечение человека имеет три источника: душа, разум и тело. Влечение души порождает дружбу, ума — уважение, тело жаждет близости. Два наслаждения у души — настаивать и терпеть. Два наслаждения у разума — владеть и терпеть. Два наслаждения у тела — терпение и прикасание, выражающие нетерпение близости, ожидание обладания. К любви ведет скрытое напряжение тела и страсть. Любовь несет восторг, облегчение, нежность. Чаша любви будет всегда полна, если пить ее с наслаждением".

"Объятия — первая ласка, касание ее тела.

"Наслаждение ароматом цветка" — он берет ее голову руками и целует в губы, не касаясь другими частями тела.

"Утренняя свежесть" — он целует ее, обнимая за плечи, чтобы ее груди касались его груди.

"Полуденный жар" — он опускает руки на ее бедра и прижимает к своим, слегка волнуя ее покачиванием.

"Совершенство" — его рука скользит по всей длине ее руки, затем обхватывает ее плечи, стан и прижимает к себе.

"Царское объятие" — он опускает левую руку под ее колени, правой обхватывает ее плечи, берет ее на руки. Она берет его голову обеими руками и целует в губы.

"Тайное объятие" — она опускает руки вдоль бедер. Он берет ее руки в свои и прижимает ее к своим бедрам".

Да, в "Камасутре", разделенной на главы ("Искусство любви", "Объятия женщины", "Поцелуи", "Виды движений мужского члена", "Движения тела"), говорится о позициях, о технике поцелуев, о способах возбуждения. Но и после "Камасутры" во всем мире выходили книги, рассказывающие об этом же, хотя и менее поэтическим языком.

Вот еще одна цитата — на этот раз из "Ветки персика":

"Сношение ради удовольствия отличается от любовного наслаждения, как завтрак бедняка от царской трапезы. Искусные в любви и благородные сердцем исполняют следующие правила: ласки предшествуют сношению и вчетверо длиннее его, сношение должно быть вчетверо длиннее, чем необходимо для удовлетворения".

Однако вспомним поговорку "на Бога надейся, а сам не плошай", отнесемся так и к "Камасутре", и к "Ветке персика".

Молодой человек вводит в брачный компьютер
текст: "Невеста должна быть маленького роста,
хорошо плавать, быть скромной, непривередливой и
обходиться без дорогих подарков".
Ответ компьютера: "Пингвин-самка".

(Из фольклора компьютериков)


№ 9. Много слышал о компьютерном сексе. Неужели такой есть?

Да, с развитием компьютерной индустрии, появлением Всемирной сети - Интернета возникло и такое понятие, как компьютерный секс. Я написал на эту тему заметку, которую опубликовал в одном из изданий для молодежи. Почитайте ее и вы поймете мое отношение к этому вопросу. Интересно, совпадут или нет наши точки зрения?

- Вы знаете, - с придыханием начала свое выступление женщина на родительском собрании, - мой сын, с тех пор как мы купили ему компьютер, просто переродился. Раньше его домой никак заманить не могли, а теперь все вечера и даже ночи он просиживает за клавиатурой. И все работает, работает. Учится хорошему делу!

- А вы видели, что он по ночам за компьютером делает? - задала вопрос другая родительница. - Вы зайдите, посмотрите. Я однажды так сделала и... о... ужас... Мой сын, оказывается, скачивает с каких би-би-эсов, так это, кажется, называется, такую порнуху, такую порнуху...

Действительно ли порнуха царит в компьютерном мире? Может быть, правы многие в США, требуя принять незамедлительные меры по введению цензуры в Интернете, а то иначе, как они считают, миру грозит разврат?

Да, порнографические компакт-диски сегодня каждый может купить по сходной цене, и легко представить подростка, просматривающего по ночам эту плохо слепленную порнуху и вожделенно онанирующего в тряпочку.

- Да у меня весь пол под столом в пятнах от высохшей спермы, - признавался мне один из любителей компьютерного секса. Вхожу в Интернет - и шарю, и шарю. Картинки смотрю, тексты читаю, признаюсь, больше тексты люблю, возбуждаюсь и расслабляюсь. Ложусь спать - и никаких поллюций.

Так, может быть, стоит запретить?

- Компьютерный секс?! Да, это мое спасение, - растолковывал мне 25-летний инженер... - Во-первых, ФИДО. Сеть друзей. Стать фидошником может каждый. Платить не надо. А общение со всем миром. А там есть конференции по проблемам секса. Это же спасение. Почитаешь их - и успокоишься. Ты не остаешься один на один с сексуальными проблемами. Напишешь письмо в конференцию, начнешь личную переписку и становится легче.

И, во-вторых, - легче переносить собственные комплексы. Я голубой. Но могу ли сказать об этом на работе? Нет! Могу ли признаться своим друзьям? Опять же, далеко не всем. А ведь хочется, хочется раскрыться. В голубой Эхе можно быть честным. Хочешь - пиши под своим именем, хочешь - под псевдонимом. Я чувствую, что не одинок.

Моего собеседника нельзя обвинить в развращенности. Он обаятелен, воспитан, образован. Ему действительно в жизни трудно. Он не виноват, что он не такой, как большинство. Где искать ему партнеров для дружбы, любви, просто общения, но чтобы оно проходило без страха разоблачения?

В Фидо, в электронной сети друзей, бывает перебор с пошлостью, недобор знаний, много наивности, нередки приколы. Но...

Свои проблемы носить в себе тяжело. А здесь невидимые собеседники. Можно говорить все, что думаешь, просить о помощи, советоваться.

Несколько цитат из переписки фидошников. Одни сочтут их пустыми, другие - развратными, третьи - интересными...

...Девушка, не три так сильно зеркало! Оно не виновато...

Ну что, пиплы, у меня тут пpоблемка. Я тут тpихомоноз подцепил, кто подскажет, что мне с той шлюхой сделать, которая меня заразила, а то я прям не знаю, что с ней сделать-то.

А в ответ ему пишут:

Да что с ней делать-то - сам лечись давай. Да, парень, если у тебя язык поднимается ее шлюхой назвать, то чем ты-то лучше? Не стоит спать с кем попало. Мог ведь схватить что похлеще.

В Интернете можно найти до трехсот сайтиков (мест) специально для голубых. Там же и переписка для них. Отправил письмо, а через две-три минуты получаешь ответ из Австралии, Бельгии, Венгрии, Индонезии, Японии... А есть так называемый ЧАТ, когда одновременно ведут разговор несколько человек, от двух до двадцати, обсуждая ту или иную сексуальную тему.

Картинки, эротические рассказы, серьезные проблемы... Многие компьютерики-неофиты начинают знакомство с Интернетом именно с секса. А потом... А потом им надоедает эротика и они используют Интернет действительно с пользой для своей работы и учебы, для собственного развития.

Иной читатель задаст вопрос в лоб: вы все-таки определитесь, так хорошо это - компьютерный секс - или плохо?

Не стану этого делать. У нас нет даже четкого определения, что такое порнография. На мой взгляд, секс по компьютеру лучше грязной порнографии, которую нередко можно встретить в переходах столичного метро или купить из-под полы на вокзалах.

А маме старшеклассника, заставшей своего сына за просмотром сомнительных картинок, не стоит волноваться. Переболеет ее чадо этой болезнью и начнет взаимодействовать с компьютером серьезнее.

Компьютерного секса раньше не было, но он появился. Пока будут компьютеры, он останется.

У мальчиков опять поллюции.
У женщин снова менструации.
В стране свирепствует коррупция.
В сетях - утечка информации.

Так отнесся к компьютерному сексу один из писателей-юмористов.

Никто не спорит - нормальная сексуальная жизнь не идет ни в какое сравнение с компьютерным сексом. Но компьютерная индустрия может помочь решить проблемы, возникающие в интимной жизни у многих людей. Я говорю об этом не только как автор "Я+Я", "1001 вопроса про ЭТО", но и как отец двоих детей, педагог, психолог.

Маленький мальчик ушел в лес и
пропал. Мать ждет его, бегает вокруг
дачи, кричит... Наконец он появился.
— Ты где пропадал? Ушел на
полчаса, а пришел через два!
— Там, мама, в лесу так интересно
было. На полянке голый дядя бегал за
голой тетей, они в прятки играли.
— Вот и не надо было на них
смотреть, это больные люди.
— Ну, тетя-то, может, и больная,
а дядя — точно нет. Это наш папа.

(Из непридуманных рассказов)


№ 10. Чем отличается врач-сексолог от врача- сексопатолога?

Сексология — это область научных исследований и знаний о половой жизни. Сексопатология — это раздел клинической медицины, который изучает половые расстройства.

Врач-сексолог оказывает сексологическую помощь тем, кто в ней нуждается. Сексология изучает нормальную половую жизнь.

Сексопатологи исследуют отклонения, извращения, или, используем медицинский термин, перверсии, то есть те или иные психические отклонения, связанные с сексуальной стороной. А также патологические изменения организма, заболевания, ведущие к расстройствам в сексуальной жизни.

В этом их отличие. На практике, правда, нередко врач-сексолог выполняет работу и врача-сексопатолога.

Доктор:
— На что жалуетесь?
— Сердце пошаливает.
— При каких обстоятельствах?
— Да при обыкновенных. На одну
залезу — нормально. На вторую —
задыхаюсь. А на третью уже не могу...
— Ну вы, папаша, герой! В 70 лет-
то! Я вот на 30 годков вас моложе, а
меня и на одну не хватает...
— Вы о чем, доктор?
— О женщинах, конечно.
— А я о ступеньках.

(Из записной книжки сексолога)


№ 11. Часто слышу слово "соматический". И не могу понять, какое это имеет отношение к сексу?

Все болезни делятся на болезни души и тела. Те, что относятся к телесным заболеваниям, называются соматическими, те, что относятся к психике, к тому, что мы называем настроением, — психическими заболеваниями.

Сексология и сексопатология — часть психиатрии.

— Доктор, вот уже пять лет,
как я не сплю с женой.
— А сколько вам лет?
— 65.
— Это возраст, батенька,
возраст.
— А вот соседу 75, он
говорит, что ежедневно...
— Ну, и вы говорите.
(Из записок сексолога)


№ 12. В какой степени общее соматическое состояние человека, его здоровье влияет на сексуальную жизнь?

В огромной! Самое главное в жизни — выспаться. Забудьте о работе, учебе, фильмах, книгах, друзьях, но обязательно спите столько, сколько потребует организм. Не будете высыпаться — обязательно нарушится ваша сексуальная жизнь или она будет проходить так, что вызовет раздражение и у вас, и у партнера.

И конечно, забота об артериальном давлении, нормальной работе сердца, почек, печени, забота о чистоте тела и борьба с кожными заболеваниями — все это обеспечит вам нормальную половую жизнь. Любое ухудшение самочувствия, скажем — сердечно-сосудистое заболевание, урологическое и даже такое банальное, как геморрой, может привести к расстройству половой жизни. При геморрое, например, нельзя предпринимать тех или иных физических усилий. Представляете — вы обнимаетесь с возлюбленной, хотите, в буквальном смысле, носить ее на руках. Сильная нагрузка и, если у вас геморрой, то могут выпасть узлы, открыться кровотечение, будет ли вам тогда до секса!

Итак, у вас начались какие-то сексуальные расстройства, прежде всего обратите внимание на сон, прислушайтесь к потребностям организма.

Хотите сохранить свою сексуальность, радостно воспринимать каждый наступивший день — высыпайтесь. Спите столько, сколько требует ваш организм.

Будете высыпаться - все пойдет хорошо. Не будете высыпаться, станет трудно жить и работать, а то и невроз получите. Но вот вставать надо энергично. Две минуты на размышления после того, как проснулись, и подъем. А заворачиваться в одеяло и говорить себе: ну, еще две минуты, еще три минуточки... и валяться в постели пять-десять минут, а то и два-три часа - так поступать не стоит. Таким образом вы себя как бы размагничиваете, сбиваете с ритма. Ошибка многих - не умеют просыпаться, вставать.

Многие люди, ложась спать в одно и то же время, никак не могут заснуть. Полночи ворочаются, наконец, засыпают и рано утром встают совершенно разбитыми. Важно определить, кто вы, сова или жаворонок? Утренние часы наиболее плодотворны для жаворонка, вечерние — для сов. Конечно, нет правил без исключений. Есть люди, которым все равно, когда работать — утром, днем или вечером. Они работоспособны в любое время суток. Как, впрочем, и заснуть могут в любое время суток. Таким людям можно позавидовать.

Несложный тест позволит вам определить свою принадлежность к одной из этих категорий.

Тест "Сова" или "Жаворонок"
1. Трудно ли вам вставать рано утром?
а) да, почти всегда — 3
б) иногда — 2
в) редко — 1
г) крайне редко — 0

2. В какое время вы предпочли бы ложиться спать?
а) после 1 часа ночи — 3
б) с 23 часов 30 минут до 1 часа — 2
в) с 22 часов до 23 часов 30 минут — 1
г) до 22 часов — 0

3. Какой завтрак вы предпочитаете в течение первого часа после пробуждения?
а) плотный — 3
б) менее плотный — 2
в) можете ограничиваться вареным яйцом или
бутербродом — 1
г) достаточно чашки чая или кофе — 0

4. Вспомните ваши последние размолвки на работе и дома. Преимущественно в какое время они происходят?
а) в первой половине дня — 1
б) во второй половине дня — 0

5. От чего вы могли бы отказаться с большей легкостью?
а) от утреннего чая или кофе — 2
б) от вечернего чая — 0

6. Насколько легко можете нарушить во время каникул или отпуска свои привычки, связанные с принятием пищи?
а) очень легко — 0
б) достаточно легко — 1
в) трудно — 2
г) остаются без изменений — 3

7. Утром вас ждут важные дела. На сколько времени раньше по сравнению с обычным распорядком вы ляжете спать?
а) более чем на 2 часа — 3
б) на 1—2 часа — 2
в) меньше чем на 1 час —1
г) как обычно — 0

8. Насколько точно вы можете оценить промежуток времени, равный минуте? Попросите кого-нибудь помочь вам в этом испытании.
а) меньше минуты — 0
б) больше минуты — 2

Теперь подведем итог. Если в сумме вы набрали от 0 до 7 баллов — вы "жаворонок", от 8 до 13 — аритмик, от 14 до 20 — "сова".

— Мучают ли вас эротические сны? — спрашивает
психиатр.
— Почему мучают? — удивляется пациент.
(Из воспоминаний эротомана)


№ 13. Как правильно понимать слово "эротика"?

В древнегреческой мифологии Эрос (Эрот) — Бог любви, которого изображали в виде крылатого ангелочка с луком и стрелами.

Так и надо понимать это слово — все, что связано с любовью, со страстью, с фантазиями и переживаниями, имеющими сексуальную направленность.

Теперь, я надеюсь, всем понятны слова "эротика", "эротический", "эротоман", "эротик".

Купе поезда. Едет пожилой раввин. На
верхней полке попутчик — молодой человек.
Ложась спать, молодой человек спрашивает:
— Сударь, вы не скажете, который сейчас
час?
Раввин, не говоря ни слова,
поворачивается к стенке и засыпает. Утром
поезд подъезжает к Харькову. Оба пассажира
проснулись и начали готовиться к выходу.
Раввин посмотрел на свои часы и сказал
попутчику:
— Молодой человек, вы вчера меня
спрашивали, который час? Так вот, сейчас
половина девятого...
— Почему же вчера, когда я спросил у вас
время, вы промолчали? — удивленно заметил
молодой человек.
— Видите ли, если бы вчера я вам
ответил, который час, вы бы меня спросили,
куда я еду. Я бы ответил, что в Харьков. Вы
бы мне сказали, что тоже едете в Харьков и
что вам негде ночевать. Я как добрый человек
пригласил бы вас к себе в дом. А у меня
молодая дочь. Вы бы ночью наверняка ее
соблазнили, и она бы от вас забеременела. Вам
бы пришлось на ней жениться.
— Ну и что ж из этого? — воскликнул
молодой человек.
— Так я вчера подумал: на хрена мне
нужен зять без часов?
(Из юмора 20-х годов)


№ 14. Не понимаю людей, отрицающих секс, возражающих против публикаций по вопросам секса. Какова их психология? В чем их аргументы? Чего они хотят добиться?

Специальных исследований, кто и как воспринимает публикации по сексологии, не проводилось. Можно лишь анализировать почту изданий, имеющих сексуальные рубрики. Примерно 10 процентов читателей резко возражают против подобных публикаций. Поддерживают рубрики по сексологии и считают, что такие публикации необходимы, 90 процентов.

Я говорю о тех, кто присылал письма (после моих публикаций на сексуальную тему) в газеты "Московский комсомолец", "Неделя", "СПИД-инфо", журнал "Работница" и другие издания. Могу лишь благодарить редакторов, что они поддержали меня в трудные минуты. Ибо среди тех, кто высказывался негативно о публикациях на сексуальную тему бывали влиятельные, если не сказать могущественные люди. А сколько неучтенных читателей, которые, хотя и по-разному оценивали подобные публикации, но писем не присылали?

Любопытно: противники публикаций о сексе более активны, чем защитники. Они не просто пишут, но организуют и коллективные письма, обращаются с жалобами как в общественные, так и в государственные организации. Выступают с критикой таких публикаций на конференциях, съездах, форумах, в печати, по радио и ТВ.

Одобряющие подобные рубрики, в лучшем случае, подтвердят свое согласие с помещенной публикацией или же зададут волнующий их вопрос, но отстаивать, защищать свое мнение не станут.

Многим людям кажется, что писать в редакции и что-либо спрашивать о сексе — неприлично, неловко. Как, впрочем, и высказывать свою, пусть и положительную, точку зрения. Ибо сама тема, по их мнению, слишком деликатна, интимна. Поэтому многие письма начинаются с таких фраз:

"Мне неловко вам писать, я очень волнуюсь. Это прекрасно, что вы начали говорить о сексе..."

"Трудно писать о сексе, почему-то ужасно стыдно..."

"Долго не решалась вам писать, волнуюсь..."

"После долгих размышлений рискую спросить вас..."

Чтобы понять психологию людей, считающих публикации по проблемам интимной жизни развратом, лучше всего обратиться к их письмам.

Казалось бы, не нравится — не читайте. Но нет, они все читают, обсуждают и... осуждают. Почти все авторы подобных писем, говоря о тлетворном воздействии публикаций, относят это не к себе лично, а "заботятся" о других: мол, такие статьи развращают людей, особенно молодежь.

Шесть писем. Из нескольких сотен. Шесть совпадающих мнений, хотя авторы такие разные.

"Неужели не понятно, что эти статьи Владимира Шахиджаняна разжигают просто похоть? Нет нужды доказывать, что там, где царит любовь, уважение, нежность, ласка между супругами, доверие, там не встретишь вопросов, которые вы хотите поднимать. Супруги успешно решают их сами. А разжигание похоти постепенно пройдет, останется гадливость, а может, и стремление услаждений на стороне". М. В., 45 лет, служащая

"Логика и разум говорят о том, что в вопросе, как должна относиться жена к мужу в сексуальном плане, нужна не гласность, тем более на газетных полосах, а интимное просвещение отдельных индивидуумов сексологами, психологами и другими медицинскими работниками, кому положено по штату. Но никакой "игры в кораблики" в ванной перед детьми.) Автор, видимо, испорчен с детства. А вы ему предоставляете место в газете. Мы очень удивлены, почему нашей газете досталась такая скверная и позорная участь? Пропагандировать секс! Растлевать душу малолетних детишек! За это наказывать надо подобных авторов!"(Из коллективного письма главному редактору "Московского комсомольца" от работниц заводоуправления)

"Много тысячелетий назад наш далекий предок прикрыл срамные части своего тела шкурой убитого зверя. Так неужели сейчас их нужно обнажать? Тогда зачем отдельные квартиры? Не проще ли строить стойла?

Автор проповедует сексуальное воспитание детей с 6—8 лет, ссылаясь на американские книжные издательства. Тогда он может радоваться, так как в семьях пьяниц и женщин легкого поведения (а их у нас в настоящее время больше чем достаточно) половые акты давно происходят на глазах у детей. Не потому ли увеличилось число сексуальных маньяков и малолетних проституток? Мы сами и наши дети встречали, и не единожды, в транспорте, в парках и зонах отдыха, в подъездах и в лифтах особей мужского пола (я не хочу называть их людьми), которые демонстрировали свои вторичные признаки со всеми подробностями.

Я думаю, что каждый молодой человек должен иметь нежность, любовь, самое сокровенное в интимных отношениях и поделиться ими со своей любимой. А если этого нет, то это страшно. Тем более что для людей, в чем-то сомневающихся, есть спецкабинеты и врачи, которые должны разрешить их проблемы. Так что "это" не обязательно афишировать..."Мать двоих детей и бабушка одного внука

"Прочитала статью В. Шахиджаняна в журнале "Работница" "1001 вопрос о сексе" и очень удивилась, даже расстроилась. Мне 52 года. Воспитала двух дочерей, сейчас воспитываем внучек. И что же получается? Я должна учить внуков сексу?!

Я прожила 52 года, но никаких сексов и извращений не знаю. Мне не понятны слова "гетеросексуальный" и "гомосексуальный". Но нынешняя молодежь, наверное, знает. Они стремятся к этому и к наркотикам, алкоголизму, собираясь в подвалах.

Надо воспитывать молодежь в нормальном духе, чтобы они могли создать хорошую, крепкую и порядочную семью и правильно вырастили своих детей, а не думали о сексах. Да и некогда об этом думать! Работа, магазины, очереди...

Я презираю это все, этих проституток, наркоманов, алкоголиков, гомосексуалистов и гетеросексуалистов!" О. Б., воспитатель

"Почему все сводится к одному сексу? Разве любовь — это секс? Или таким образом можно научить любви?

А я больше чем уверен, любящих супругов не надо обучать любви. За советом к сексологам обращаются те, кто не любит. У любящего человека не возникнет вопросов о "технике половой жизни". Да и не бросают своих любимых за импотенцию. И вообще развод — удел тех, кто заключил брак не по любви, что бы они ни говорили. Любящий супруг заметит малейшие изменения в поведении, характере любимой и приложит все усилия, все свое мастерство, чтобы предупредить сам намек на распад семьи. Любящий человек — талантливый человек".Руслан, 35 лет, женился по любви, отец двух дочерей

"Вы что, офонарели?! Ну, "что" держать и куда целовать, автор рассказал, а как сосать, расскажет в следующий раз?

Видите ли, есть мужики, которые говорят об "этом" открытым текстом, но я и мои друзья к ним не относятся. И если у кого-то возникнет вопрос, не будут писать в газеты, а обратятся к спецврачу, благо все заборы объявлениями увешаны..."Сергей С., 27 лет, отец небольшого семейства

Согласитесь, не учитывать этих мнений нельзя. Но может быть, хочется на это надеяться, прочитав "1001 вопрос про ЭТО", они не будут столь категоричны и безапелляционны?

Впрочем, после первого издания книги я получил отклики. И опять же сохранилось соотношение "за" и "против": 90 процентов поддерживают меня, 10 процентов считают, что подобные книги нужно запретить.

Известный телепат, маг и волшебник, так часто
называли Вольфа Мессинга,
едет из Москвы в Ленинград.
Едет усталый, прямо с концерта, который закончился,
как всегда, блестяще.
Поезд "Красная стрела", вагон СВ, купе на двоих.
Напротив Мессинга - солидный пассажир. Внимательно
смотрит на своего попутчика и робко спрашивает:
- Простите, вы случайно не Мессинг?
- Случайно Мессинг.
- Слушайте, вы, я знаю, угадываете мысли,
чувствуете других людей?
- Да, чувствую. — Мессинг внимательно посмотрел на
своего попутчика.
- А не могли вы бы сказать, о чем я сейчас думаю?
- Понимаете, я устал, завтра у меня выступление. И
вообще мне нужно отдыхать, а не работать.
- Простите, а сколько вы получаете за один концерт?
- Пятьдесят рублей.
- Послушайте, если вы угадаете и правильно ответите
на два моих вопроса, то я плачу вам за полный концерт,
ну, пожалуйста, вы же Мессинг.
Мессинг подумал-подумал и согласился.
- Так, мой первый вопрос: куда я еду?
- В Ленинград.
- Поразительно, точно. А ведь мог бы и до Бологого
ехать. А вот второй вопрос: зачем я еду?
Мессинг напрягся, внимательно посмотрел на
собеседника и сказал:
- Разводиться!
- Фантастика, - сказал попутчик. Вытащил из
бумажника сто рублей и отдает их Мессингу.
- Простите, но мы говорили о пятидесяти рублях.
- Да, но вы не просто угадали мою мысль, вы подали
мне идею.
- Но у меня к вам есть просьба, - обратился Мессинг
к попутчику.
- Какая?
- Я готов вам заплатить в три раза больше, но
пожалуйста, не материтесь. Вы как бы молчали, но на самом
деле так сильно матерились про себя, что мне даже стало
неловко. Я знаете ли мата не люблю.
(Любимый анекдот известного театрального режиссера,
литератора Марка Розовского)


№ 15. Откуда пошло такое отношение к сексу, как к чему-то неприличному, что люди стесняются об этом говорить?

В разные эпохи по-разному относились ко всему, что связано с сексуальной жизнью. Было время, когда ничего непристойного никто не находил в половом акте. Вспомним "Камасутру" или "Науку любви" Овидия, вспомним китайские любовные трактаты.

В XIX веке состоялся суд над Флобером. Ему инкриминировали, что в "Госпоже Бовари" есть "оскорбляющие целомудрие места".

Ханжеское отношение в то или иное время к вопросам секса характерно для многих стран. С удовольствием процитирую Мишеля Монтеня, иронично спрашивающего в своих знаменитых "Опытах": "В чем повинен перед людьми половой акт — столь естественный, столь насущный и столь оправданный, — что все как один не решаются говорить о нем без краски стыда на лице и не позволяют себе затрагивать эту тему в серьезной и благопристойной беседе? Мы не боимся произносить: убить, ограбить, предать, — но это запретное слово застревает у нас на зубах. Нельзя ли отсюда вывести, что чем меньше мы упоминаем его в наших речах, тем больше останавливаем на нем наши мысли?"

Увы, моя почта (одно письмо я сейчас приведу) доказывает, что предрассудки, о которых писал Монтень, по-прежнему есть:

"Мне 20 лет. Недавно вышла замуж. С мужем знакомы были три года до свадьбы, так называемая первая любовь. Он мой ровесник. И естественно, у нас много вопросов про "это".

С началом нашей близости на нас навалились всякие беды. Представьте, как мне было стыдно в свои 17 лет приходить к врачу-гинекологу. Я ничего не могла сказать, меня смотрели, обзывали шлюхой, а я плакала, потом бежала к своему мужу (тогда он был еще, конечно, не муж). И мы переживали вместе.

Я вообще очень стесняюсь разговоров на эту тему. А тогда оскорбления от врачей мне были хуже всего. У меня нашли эрозию шейки матки. Как гром с ясного неба. Ведь я же ни у кого не могла спросить, что это и что мне теперь делать?

Чуть-чуть полечили в поликлинике, потом, чтобы скрыть все это от знакомых и родителей, лечилась в платной больнице. И опять ничего не могла спросить! А вопросов много, и до сих пор не знаю на них ответов. В кабинете у гинеколога — немею, даже не оттого, что стыдно, ведь уже замужем, а просто не попадаются люди, способные выслушать.

А главное, что меня теперь волнует, это такой вопрос... Господи, я и теперь не могу перебороть себя! Я не могу задать этот вопрос вам, даже в письме. Но что же мне делать? Где мне найти врача, способного меня понять?

Вам я доверяю, но боюсь. А чего — не знаю. Если бы вы знали, как мне плохо..."

Ольга Д., студентка

Оле можно только посочувствовать. И посоветовать не обращать внимания на хамов, постараться все-таки себя пересилить и перестать стесняться, а лучше поискать хорошего врача.

Оле не нравится, что у нас не принято говорить на эту тему. Я согласен с ней. Есть хороший психологический принцип в жизни, почти установка: начни с себя. Ты хочешь жить иначе, чем другие? Живи! Ты хочешь к тем или иным явлениям относиться не так, как все? Относись! Начни с себя.

Второй аспект затронутой проблемы. Каждый из нас всегда стоит перед выбором. Так и Ольга: ей нужно выбрать, что важнее? Избавиться от своей болезни, добиться у врачей понимания? Или, замкнувшись, страдать, стесняться? Конечно, важнее добиться.

Ольге и всем другим могу дать совет: очень важно не только для сексуальной жизни, а и вообще для жизни создать оптимистический настрой, чувствовать себя человеком удачливым.

Поможет вам в этом тест. Найдите в перечисленных вопросах наиболее подходящие для вас ответы.

Тест "Принадлежите ли вы к оптимистам?"

1. Здоровье:
а) состояние здоровья является постоянным предметом ваших размышлений и тревог;
б) время от времени здоровье доставляет вам определенные хлопоты;
в) вы полагаете, что ваше здоровье вполне нормально.

2. Аппетит:
а) вы часто жалуетесь на отсутствие аппетита;
б) отсутствием аппетита не страдаете, но в еде разборчивы и привередливы;
в) вы любите поесть, но не делаете из еды культа.

3. Наружность:
а) совершенно не удовлетворены своей наружностью;
б) огорчаетесь, что не столь привлекательны, как хотелось бы;
в) считаете, что для своего возраста выглядите совсем неплохо.

4. Вкус к жизни:
а) привыкли смотреть на окружающее скептически, к энтузиазму и порывам других относитесь с иронией;
б) жизнью в общем довольны, но иногда кое на что сетуете;
в) готовы жить так же, как сейчас, еще сто лет.

5. Настроение:
а) сплошь и рядом многое вокруг злит вас;
б) житейские хлопоты нередко досаждают вам;
в) вас трудно вывести из равновесия.

6. Энергия:
а) вы любите перенапрягаться;
б) не за всякое дело хватает духу взяться;
в) работаете ровно, без срывов, новое вас не страшит.

7. Как принимаете решения:
а) всегда стремитесь уйти от самостоятельного решения;
б) временами испытываете неуверенность;
в) взвешивая, без затяжки.

Ответ "а" — по два очка; "б" — по одному очку; "в" — ноль.

Оценив ответ по каждому из семи разделов, суммируйте очки.

12 очков и более. Вам недостает дозы оптимизма, чтобы не видеть мир вокруг себя только в черном цвете. Ваш пессимизм отражается на здоровье и почти наверняка осложняет отношения с близкими и друзьями.

От 6 очков до 11. Вы не брюзга и не ипохондрик, но зачастую вам не хватает решительности и уверенности в себе. Больше общайтесь с людьми, не замыкайтесь.

5 очков и менее. Вы — жизнелюб, не впадаете в угнетенное состояние из-за обычной неурядицы. Оптимизм помогает вам преодолеть нелады. Людям легко с вами. Но имейте в виду, что чрезмерный оптимизм порой может помешать принять правильное решение. Поэтому: прежде всего трезвость в оценках!

Иностранный инженер в цеху Саратовского
завода слышит спор между рабочим и мастером и
просит перевести ему.
Переводчик объясняет:
- Мастер просит изготовить деталь,
аргументируя это тем, что он находится в интимных
отношениях с матерью рабочего. Рабочий отказывается
сделать эту деталь, аргументируя это своими
интимными отношениями с мастером, его матерью,
начальником цеха, директором завода и с самой
деталью, причем противоестественным способом.
(Из записок переводчика)


№ 16. Почему бы не сделать матерные выражения узаконенными, перестать считать их ругательными? Чем можно объяснить, что все матерные выражения связаны с сексуальной жизнью?

Если на поставленный вопрос отвечать обстоятельно, то пришлось бы написать отдельную книгу. Рассмотреть проблему в историческом аспекте, провести этнографический анализ взаимоотношения полов, проанализировать психологию развития этих взаимоотношений от зарождения человека до наших дней.

Известный литературовед и критик Михаил Бахтин обстоятельно обосновал такую точку зрения. Когда мы ругаем кого-то и посылаем его, используя определенные матерные слова, как бы в те органы, где зарождался человек, то мы таким образом отправляем его в телесную могилу, и это не что иное, как желать человеку смерти.

Матерные слова действительно связаны с детородными половыми органами, и когда тот, кто оскорбляет, упоминает слово "мать", то он как бы подразумевает: "Вот, ты делаешь то-то и то-то, ты мне не нравишься, а ведь, может быть, я твой отец, я же твою мать..."

Произнося матерные выражения, мы, как правило, не очень-то и осознаем их смысл. Они вроде бы не имеют эротической окраски.

Общество накладывает своеобразное табу на использование мата. Любопытно, что у народов, где нет запретов на сексуальность и к сексу отношение как к естественному отправлению своих потребностей, матерных выражений в языке не существует.

Половые органы принято скрывать, прикрывать и закрывать. Обнажение их считается неприличным. Это же и органы вывода шлаков, переработанной воды и пищи. А о том, что скрывается, не принято говорить. Когда человек хочет показать свою раскованность, наплевательство на другого человека, когда он хочет оскорбить его, то он и использует матерщину, а все это в той или иной степени связано с половыми отношениями и половыми органами.

Представьте себе на минуту, что кто-то, произнося то или иное матерное слово, оскорбляет вашу мать, вкладывает в эти слова реальный смысл. Как вы на это отреагируете?

Мы привыкли к словесной шелухе. Мы привыкли к мату и его не замечаем. И произошло обратное явление. Слова "влагалище", "пенис", "член", "коитус" вводят нас в краску, нам неловко. Абсурд: произносим, не стесняясь, матерные слова при женщинах, детях (сейчас и женщины, общаясь между собой, любят ввернуть матерное словцо), а медицинских терминов не знаем или даже стесняемся их.

Произнесите 10 раз слово "пенис" или "влагалище". И, может быть, вы поймете, что ничего плохого в самих словах нет. Да и потом, чем эти органы хуже уха, глаза, носа? Да ничем, такие же части тела. Все дело в привычке. К правильным терминам мы не привыкли, а к матерным выражениям привыкли. Поэтому и воспринимаем их спокойно. И вылетают эти выражения столь привычно, как слова-паразиты в нашей речи: ну, вот, значит, это.

Конечно, сегодня, когда издаются такие книги, как "Русский мат", словари "Тюремно-лагерного блатного жаргона", когда выходят в свет художественные произведения - романы, повести, рассказы, щедро сдобренные ненормативной лексикой, - вроде бы все привыкли к матерщине. Из уст популярной певицы может вылететь такое десятиэтажное, что закоренелый зек удивится. И тем не менее, мне кажется, не стоит использовать матерщину. Даже в секунды злости, особенно, если рядом женщина и дети.

Мужской половой член. Слово из трех букв знакомо всем с детства.

А среди заключенных есть и такие синонимы слову член: аппарат, бабья радость, балда, балдомер, балун, банан, болт, ванька-встанька, вафля, вексель, вентиль, генератор, градусник, достопримечательность, дружок, дуло, затейник, инструмент, красавец, ласкун, мухомор, нахал, палка, паяльник, пистолет, питательный тюбик, прибор, репортер, торчила, хобби, хобот, хохотунчик, член правительства, чудильник, шутильник, щеконтунчик....

Я назвал только наиболее известные.

Пачкун - малого размера пенис
Убивец - большого размера член.

Не правда ли, забавно все это звучит. Но лучше использовать эти слова, чем матерные.

Когда в начале 90-х годов я готовил первое издание книги "1001 вопрос про ЭТО", то точно знал - читать подряд вопросы и ответы скучно. Нужно давать читателю передышку. Тогда и начал собирать анекдоты о сексе, интимных отношениях.

Правда, слово секс тогда и произносить не разрешали, оно считалось вульгарным, грязным, непристойным, оскорбляющим слух (знаменитая фраза, прозвучавшая в одной из телепередач - "У нас секса нет" облетела за день всю страну и стала крылатой) только половые отношения, в крайнем случае интимная жизнь.

Помню в одной из публикаций для журнала "Советский воин" несколько раз использовал слово член: половой член, член у мужчины, нет эрекции у члена и т.д. Позвонил редактор отдела и явно стесняясь произнести само слово, начал меня уговаривать:

— Владимир Владимирович, статья ваша об онанизме и импотенции получилась отличной. Мы обязательно ее опубликуем. В армии нужно говорить на эти темы. Но нельзя ли как-то подредактировать, одно, только одно слово чем-то заменить.

— Какое? — спросил я спокойно.

— Ну, поймите меня правильно только, оно несколько раз употребляется, то есть, простите, используется. (Наступила пауза. Я лихорадочно вспоминал, что неприлично написал, какое слово боится произнести мой редактор, кстати говоря, подполковник.)

— Член! — Выпалил он и словно испугался, будто сказал что-то очень неприличное. — Понимаете, есть же член партии, член профсоюза, заменим словечко-то, а?

— Трудно. На что заменить? Пенис это по латыни, не всякий солдат поймет, фаллос, так ведь это эрегированный член, написать пиписька как-то неловко, не дети же, может, крантиком назовем или, как в казармах называют, прибором...

— Прибором? — подполковник серьезно воспринимал все мои слова. - Нет, странно как-то будет. В армии много приборов... А может, вообще вычеркнем слово-то, честное слово, оно лишнее, смотрите, как получится: мужчины занимаются онанизмом, то есть мастурбируют, можно, конечно, поменять на дрочат, но ведь не литературно выглядит, у некоторых нет эрекции, просто, понимаете, нет эрекции, без слова член, а?

— А как же, — начал я атаку, — когда в письме вопрос и я его цитирую: "У меня маленький член, нельзя ли его увеличить, очень страдаю от этого, в бане ребята надо мной все потешаются, что это у тебя, прыщик на ровном месте, а не ..."

— Владимир Владимирович, — продолжал мой собеседник, — я-то лично не против слова член, поймите правильно, но главный редактор, наш генерал, вызвал к себе и такой разнос устроил. Ты, что ... (матерное слово), не понимаешь ... (матерное слово), член партии говорим ... (матерное слово), а твой этот ... (очень плохое матерное слово) Шахиджанян ... (несколько матерных слов в сложной синтаксической конструкции) всюду член сует и сует. Пусть ... (мягкое матерное слово) меняет это слово. Вы уж помогите мне, Владимир Владимирович, генерал-то мой - начальник, приказ командира ... (несколько матерных слов) его выполнять надо.

Такой был у меня разговор.

— Давайте определим причину вашего невроза, —
сказал психиатр пациенту. — Скажите, что у вас за
работа?
— Я сортирую апельсины.
— Так, так, расскажите поподробнее.
— Целый день, вниз по желобу, скатываются
апельсины, я стою внизу и сортирую их. В одну
корзину большие, в другую поменьше и в третью —
маленькие.
— Так что же вы нервничаете? У вас такая
спокойная работа?
— Спокойная? Да поймите же вы наконец, что
целый день я должен принимать решения, решения,
решения! И так устаю от этого, что ночью с женой ни
на что не способен.
(Из воспоминаний психиатра)


№ 17. Раскройте психологические типы характеров.

Характер — это индивидуальное сочетание устойчивых психических особенностей, черт, признаков того или иного человека. У каждого из нас свой, присущий только нам характер. Психологические признаки могут быть врожденными и приобретенными.

Определенный характер — это когда та или иная черта доминирует. У людей с неопределенным характером подобная черта отсутствует или слабо выражена.

Характеры могут быть цельные и противоречивые. Чуткость, гуманность, искренность, правдивость — это все черты характера. Как и такие, как воля, умение жить по своим особым принципам. К волевым чертам характера относят целеустремленность, настойчивость, мужество, выдержку.

Бывают отрицательные черты характера. Среди них зависть, лживость, недоброжелательность.

Конечно, решающее влияние на формирование характера оказывает воспитание. Справедливо считается, что основное воспитание человек получает со дня рождения и до 3—5 лет. Именно в течении этого времени закладывается, определяется, формируется и его характер.

Характер довольно тесно связан с темпераментом человека.

Люди отличаются друг от друга по темпераменту.

Сангвиник — человек живой, подвижный, быстро отзывающийся на окружающие события и сравнительно легко переживающий неудачи и неприятности.

Флегматик — медлительный, невозмутимый человек, с устойчивыми стремлениями и более или менее постоянным настроением, достаточно слабо выраженным душевным состоянием. По виду флегматика бывает трудно определить, волнуется он или спокоен.

Холерик — человек быстрый, порывистый. Люди подобного типа отдаются делу с исключительной страстностью, но бывают зачастую неуравновешенны и, что, пожалуй, самое важное, склонны к бурным эмоциональным вспышкам, к перепадам настроения.

Меланхолик — тот, кого можно легко ранить. Он слишком глубоко переживает порой незначительные неудачи, мелкие неприятности. Внешне меланхолик вяло реагирует на события, но неоправданно, неадекватно сильно переживает все внутри себя.

Каждый человек должен определить свой темперамент и свой характер. От совпадения или несовпадения характеров или темпераментов часто зависит, успешной или нет будет интимная жизнь двоих. Недаром, когда пишут заявления о разводе, то объясняют причину так: "Не сошлись характерами".

Иногда характерами можно "сойтись", но налицо несовпадение темпераментов.

Темперамент и характер связаны с сексуальной активностью. Холерики более сексуальны, флегматики — спокойнее. Женщины-меланхолики чаще фригидны, чем женщины-сангвиники. Но какой-либо четкой зависимости здесь не существует. Можно быть сангвиником и оказаться в силу разных причин слабым человеком в сексуальном отношении.

Возможно, вам поможет разобраться в своем характере одна из классификаций по типам личности, предложенная психологами:

Демократ — уравновешенный реалист, деликатный, сильный, наделенный чувством ответственности перед обществом и семьей, всегда готовый бескорыстно прийти на помощь, обязательный, умеющий соглашаться, терпимо относящийся к недостаткам других.

Труженик — чрезвычайно старательный, самоотверженный, односторонне нацеленный на выполнение обязанностей, порой забывающий о других сторонах жизни.

Добряк — самоотверженный, бескорыстный, скромный, терпимый ко многим вещам, иногда довольно пассивный или наивный, без чрезмерных личных амбиций.

Раб — полностью подчиненный и порабощенный, благодарный за благосклонность, готовый терпеть что угодно, лишь бы сохранить совместную жизнь.

Эгоист — думающий прежде всего о своем благе и удобстве, не утруждающий себя, избегающий излишних усилий, пользующийся бескорыстием других.

Романтик — вечно мечтающий, неудовлетворенный, живущий нереальными идеалами.

Авантюрист — неукротимый в своих интимных запросах, постоянно ищущий любовных приключений.

Индивидуалист — нетерпимый, не стремящийся к совместной жизни.

Сварливый — постоянно конфликтующий, вздорный, вечно недовольный и все критикующий, вносящий постоянное беспокойство.

Калькулятор — живущий в соответствии с принципом "не делать ничего даром", несамоотверженный, корыстный.

Догматик — негибкий, неспособный на изменения и уступки, жесткий в привычках, придерживающийся стереотипов, замкнутый.

Р. S. Когда вышло первое издание книги "1001 вопрос про ЭТО", многие читатели в письмах спрашивали меня, к какому типу отношусь я — Владимир Владимирович Шахиджанян? Отвечаю: считаю себя сангвиником и демократом.

Парень с девушкой занимаются любовью.
Неожиданно входят его родители. Мысли четверых:
Парень: Все, застукали. Говорил ей, давай в
следующий раз!
Девушка: М-да, ну, теперь-то он точно на мне
женится. Заставлю!
Отец: Что ж, подрастает парень. Надо бы
купить ему мотоцикл.
Мать: Боже мой, как она лежит — мальчику ведь
неудобно.
(Из непридуманных историй)


№ 18. Можно ли разделять людей по их сексуальному поведению?

Можно. Фригидные, холодные женщины в сексуальном отношении и эротоманки, всегда страстные и активные. Гиперсексуальные мужчины и мужчины спокойные, со слабо выраженным либидо.

Для того чтобы вы сами могли разобраться и ответить на вопрос о сексуальном поведении, объясню несколько терминов.

Половая активность — под этим термином понимают свойственную данному человеку частоту половых отправлений (у мужчин характеризуется количеством семяизвержений, наступающих при половых актах или при других, суррогатных формах полового удовлетворения, например при онанизме).

Половая роль — модель социального поведения, специфический набор требований (и ожиданий), предъявляемых обществом к лицам мужского или женского пола.

Половая социализация — процесс формирования мужской и женской половой идентичности в соответствии с принятыми в данном обществе культурными нормами.

Половая холодность (синоним — фригидность) — ослабление полового влечения или половой возбудимости. Обычно термин используется в отношении женщин.

Половое самосознание — способность осознавать себя представителем определенного пола, а также регулировать свое поведение в соответствии с принятыми в обществе морально-этическими требованиями и установками.

Есть определенные, достаточно типичные черты полового поведения всех людей. Эмоциональность, экспрессивность, сексуальность или ее отсутствие. Но как нет двух одинаковых отпечатков пальцев у людей, так и нет двух абсолютно одинаковых в сексуальном плане людей. Каждый человек при том, что он во многом может быть похож на другого человека, многим и отличается. В том числе и в сексуальном поведении. А именно — пристрастим к той или иной позе, к тем или иным словам, интонациями при интимных отношениях, особым, если угодно, взглядом, присущем только ему, мимикой — в теми нюансами, которые привлекают людей друг к другу.

- Эти парижане такие извращенцы, - наставляла
мать свою дочь. - Раньше или позже, но он предложит
поменять технику сношений. Я надеюсь, ты ему
откажешь.
Свадьба состоялась, и через несколько недель
француз предложил жене новый способ.
- Нет! - сказала жена, помня о наставлениях
матери.
- Но, дорогая, разве ты не хочешь ребенка?
(Из любимых анекдотов интеллигентной бабушки)


№ 19. Есть ли все-таки определение, что такое здоровая, нормальная половая жизнь?

Всемирная организация здравоохранения в одном из своих программных документов так отвечает на заданный вопрос: "Здоровая нормальная обычная половая жизнь — это половая жизнь, которая доставляет человеку сексуальное наслаждение от сексуального взаимодействия, возможность иметь детей и те сексуальные ощущения, которые избавляют человека от чувства стыда, вины или комплексов, которые имелись у него в связи с теми или иными отклонениями его сексуальной жизни".

В качестве иллюстрации к тому, что все легко в теории и трудно в жизни, прочтите письмо одного славного и доброго человека, попавшего в переплет.

"Здравствуйте, Владимир Шахиджанян!

Мне очень приятно, что такой занятой и известный человек, как вы, уделил мне время.

Постараюсь изложить мою "проблему" в рамках одного письма. Хотя кратко, наверное, не получится.

Очень трудно выразить свои мысли на "бумаге", говорить все-таки легче. Так что заранее прошу прощения за длинное и сумбурное письмо.

Наверное, нет смысла скрывать какие-то подробности, хотя мне тяжело даже про это думать. Но для понимания эти подробности, наверное, необходимы.

И так, мне 33 года, в прошлом я военный летчик. Четыре года, как уволился из вооруженных сил и живу в Москве.

Во время обучения в военном училище в Саратове познакомился с прекрасной девушкой. Но через несколько дней узнал, что она замужем. Но мои чувства к ней были так сильны, что это меня не остановило. Через полгода мы расписались. То, что Таня (моя жена) меня любила, не сомневаюсь. Три года после нашей свадьбы наша семейная жизнь носила периодический характер. Таня училась в Питере в институте. После училища я продолжил службу в Сибири. Через два года у нас родилась дочь. Но мы редко жили вместе. Танюша приезжала ко мне на 2-3 месяца с дочкой, потом уезжала на 2-3 месяца, и так на протяжении 3 лет. После сокращения переехал в Москву (хотя родом из Ярославской области).

Сначала жили у Таниных дальних родственников, потом получили квартиру. Таня поступила в аспирантуру, затем защитила диссертацию. Я ей всячески помогал в этом.

Я считал, что у нас удачно складывается семейная жизнь. Я непьющий, никогда не изменял жене. Очень ее любил, и она это знала. Правда, в сексуальном плане я немного "подкачал".

Может быть, в силу своей физиологической особенности мне достаточно было иметь половые отношения 2-3 раза в месяц. Таня сначала высказывала свое "недоумение", но потом "привыкла". Ссор у нас практически не было, а то, что было, я "списывал" на бытовые неурядицы. Я работал, зарабатывал деньги, чтобы кормить семью. Обставили квартиру, купили старенькую машину. Пока Таня занималась наукой и не работала, я всячески ее поддерживал и помогал. Но вот 1,5 года назад Таня пошла на работу и стала получать довольно прилично (больше, чем я). И вот с этого времени стал замечать, что ее отношение ко мне стало меняться. Она чаще стала раздражаться, упрекать меня в невнимании к ней. Таня считала, что деньги, которые она зарабатывает, только ее, мол, она не для этого долго терпела лишения, чтобы сейчас себя ограничивать. Появились деньги, купили и ей машину.

И вот в конце июня с.г. случайно обнаружил дома письмо (вернее не письмо, а мысли на бумаге) к неизвестному мне мужчине, где Таня раскрывает свои чувства к нему. Для меня это было ударом. Я был так уверен в ней, что и мысли не допускал об измене. Я не сдержался и потребовал объяснений у жены. Она меня заверила, что это было давно и она сама уже забыла про это письмо. Прощения она не просила, хотя я этого ждал. На несколько дней уехал к матери, потом в спокойной обстановке проанализировал ситуацию, признал, что сам своим отношением к ней спровоцировал эту ситуацию и, признав свою вину, вернулся домой. Месяц мы прожили нормально, я ни разу не упрекнул ее, стал уделять Татьяне больше внимания и заботы. Но в один прекрасный день Татьяна вечером приходит домой и спрашивает меня: "Ты хочешь знать правду?". Я еще не представлял, какую правду я услышу, но ответил:

- Хочу!

- Тот мужчина, о котором ты узнал, - Валерий.

Теперь коротко, кто такой Валерий. Это человек, которого считал своим лучшим другом. Мы раньше дружили семьями, ходили друг к другу в гости (они живут в соседнем доме). Наши дети - ровесники. Валерий работает в институте, где Татьяна училась в аспирантуре.

Он ей помогал в написании диссертации, потом помогал по работе. Они очень много времени проводили вместе, Валерий практически каждый вечер был у нас дома. Но я и мысли не мог допустить, что у них что-то может быть помимо работы. Видно, я потерял бдительность.

Они встречались почти 4 года, практически с момента учебы Тани в аспирантуре. Таню это положение устраивало (с ее слов). Она не собиралась со мной расставаться и считала, что этот "роман", не имея завершения, "умрет" сам собой. Но я своим "открытием" обострил ситуацию. Я просто не мог в это поверить. Сам не знаю почему, но я пошел к Валерию "выяснять отношения". Он мне признался в том, что давно любит Таню и хочет быть с ней. А потом случилось самое непонятное - он мне стал рассказывать то, что якобы моя жена рассказывала ему. Что Таня, кроме него, "спала" еще с несколькими мужчинами, и самое страшное - что я не отец своей дочери.

После того, что услышал, уже ничего не соображал. Придя домой, был готов убить Татьяну. Но, войдя в квартиру, только и смог ей сказать: "Как ты могла! Ты все эти годы обманывала меня. Ведь это подло!" - и выложил то, что узнал от Валерия. Сначала у Тани случилась истерика, потом она мне подтвердила, что все это правда.

Насчет дочери (самое больное). Первый год Таня никак не могла забеременеть, и мы пошли сдали анализы. У меня обнаружили, что мои сперматозоиды имеют низкую жизнеспособность, но дети у нас могут быть.

Таня не захотела ждать, и через знакомого гинеколога ей подыскали "донора" с моей группой крови. Так появилась наша дочь. Чем Таня руководствовалась в таком решении, мне не понять, но я ее не осуждаю за это. Я осуждаю ее только за то, что она рассказала про это чужому человеку. Но Таня не ожидала, что Валерий расскажет мне.

В общем, после того, как стало все известно, Таня мне сказала: "Теперь ты понимаешь, что мы не можем жить вместе". Я снял квартиру и вот уже 3 месяца живу один.

Сначала меня душила обида и ненависть к жене за обман, но потом я осознал, что все-таки люблю ее и очень хочу быть с ней. За эти 3 месяца мы много раз виделись, я пытался объяснить ей, что не держу зла на нее и продолжаю ее любить. Но она ведет себя со мной подчеркнуто равнодушно. Даже как-то сказала мне: "Ты мне неинтересен".

Конечно, понимаю, что в ее положении (есть квартира, машина, деньги и хорошая работа) она не нуждается в присутствии мужчины рядом. Она полностью независима. Это и придает ей уверенность в том, что она одна не пропадет. А я (по ее словам) проявил себя в этой ситуации не как мужчина - ввязался в разборки, выяснения, подключил ее родителей (они чисто случайно оказались в курсе). Тем самым Татьяна разочаровалась во мне, потеряла ко мне уважение и доверие.

Вот я и мучаюсь, что это за любовь такая? Ведь кажется, что уже ничего нельзя исправить, слишком много стало известно, слишком много мы оба сделали ошибок. И можно ли такое простить? Я надеялся, что смогу убить свои чувства к Татьяне, а оказалось, что продолжаю ее любить и надеяться на чудо. Может быть, сам себя обманываю? И возможна ли наша дальнейшая совместная жизнь? Конечно, время само все расставит по своим местам. Но очень бы хотелось знать Ваше мнение.

Еще раз извините за длинное письмо.

С уважением, Слава."

Я ответил на это письмо. Через некоторое время получил второе послание от этого же автора.

"Здравствуйте, Владимир Владимирович!

Я вам благодарен за то, что вы откликнулись на мою просьбу.

Не вдаваясь в подробности (хотя, может быть, они и имеют важное значение для понимания ситуации), кратко сформулирую свой вопрос:

- Есть ли надежда на восстановление семьи после того, как после 11 лет супружеской жизни я узнал, что моя жена мне изменяла, что я стал ей неинтересен (с ее слов) и повел себя в этой ситуации не по-мужски (унизил ее). Уже 4 месяца я живу в другом месте, но осознаю, что продолжаю ее любить и надеяться на то, что мы будем вместе. Но, может быть, сам себя обманываю? А если не обманываю, то как себя вести: не давать о себе знать или периодически напоминать о себе? Я и так сделал очень много ошибок.

То, что произошло с моей семейной жизнью, должно было произойти рано или поздно. Мы слишком разные люди. Обидно только, что это произошло именно так.

Сейчас меня очень волнует одна проблема, которую я в силу своего пока еще не остывшего чувства к Татьяне, не могу решить здраво. Что такое порядочность и достоинство? Раньше для меня эти понятия были просты и понятны - офицерская честь, мужское достоинство. В мозгу так и свербят слова Гамзатова: "Только подлости не прощай и предательства не прощай, никому - ни любимой, ни другу".

А вот когда сам попал в "ситуацию", чувствую, что веду себя недостойно. И Таня мне говорит, что поступаю непорядочно, что она перестала меня уважать после того, как я так повел себя в данной ситуации.

Я не осуждаю ее, у нее свои представления о порядочности и достоинстве. Но, если отбросить свои чувства на задний план, вперед выступает проблема - ведь нужно жить дальше. А я со своими представлениями о благородстве практически оказался на улице, в чужом для меня городе. Забрал только носильные вещи. Ни родных, ни близких друзей нет. Не было никого, с кем бы я мог в трудную минуту поделиться своими мыслями. Если бы были, то перенес бы все это гораздо спокойнее.

Я раньше тоже не мог представить, что так закончится моя счастливая семейная жизнь.

Я все пытаюсь разобраться в самом себе и не могу. Почему я такой?

Зачем меня природа таким создала? Неужели мои представления о чести, достоинстве, порядочности и морали являются "комплексами" (как выражается моя жена). Я судил о людях (о своей супруге тем более) по себе. Как можно что-то обещать, хотя знаешь, что этого не сделаешь? Как можно с улыбкой смотреть в глаза своего друга, с женой которого ты спишь? Как можно пользоваться доверием и чувствами другого человека в корыстных целях?

Оказывается можно! Так, может, чего-то не понимаю. Или мне просто не дано этого понять.

Слишком я категоричен в своих суждениях. Черное - это черное. Белое - это белое. Если легла с другим - значит, больше не любит. Если обманула в мелочи - значит, верить больше нельзя.

Моя жена не согласна с моими рассуждениями, считает их несостоятельными.

Мол, в жизни все по-другому, а я этого просто не хочу видеть.

Понимаю, что затронул очень сложную и емкую тему, на которую двумя словами не ответишь.

Очень хочется поделиться своими мыслями, своим "восприятием окружающего мира" с кем-то, чтобы понять - кто я и что я?

Я и сам не могу никак понять - чем же мне можно помочь, чего я хочу? Наверное, это объясняется моим состоянием неопределенности. Во мне борются разум и чувства, и ни одно из них никак не возьмет вверх. Сердцем я очень хочу быть вместе с Таней, а разумом понимаю, что это невозможно - слишком много известно, слишком много сделано ошибок.

Я очень бы много дал за то, чтобы проникнуть в ее мысли, понять ее. Но никак не могу. Наверное, моя ошибка в том, что везде ищу логику, объяснения того или иного поступка. А когда не могу чего-то объяснить, я теряю равновесие.

Может быть, вы мне можете подсказать, с вашим опытом, можно ли такое "понять и простить" и возможно ли жить с человеком, которому больше не веришь.

Понимаю, что выгляжу нелепо, - мол, зациклился на женщине, не может сам решить эту проблему. Но постарайтесь меня понять и не осуждать.

С уважением, Слава".

С автором письма мы переписывались, говорили по телефону. Я знаю, Слава не один такой. Ему невероятно тяжело. Как же так, почему? Предательство от человека, которого любил. Любил? Нет, сложнее все, продолжает любить. А что же Татьяна? Она над ним подтрунивает, порой унижает его достоинство. Увы, довольно типичная, к сожалению, ситуация. Как было бы славно, если бы каждый из нас смог разобраться в себе, научился понимать других. Тогда меньше произойдет ошибок, с наименьшими потерями можно выйти из кризиса.

А с чего все началось? С сексуальной неудовлетворенности Татьяны и с того, что Слава не придавал этому значения.

Слава, как говорится, больше любил жену не телом, а душой. А ей оказалось этого мало. Нужна разрядка. Нужно торопиться. Молодость, неутоленное сексуальное желание. Мы еще будем говорить об этом - как сделать так, чтобы партнер оказывался удовлетворенным сексуально.

Идет суд. Судят мужика за убийство женщины.
Дают бедняге последнее слово. Он встает и говорит:
- Знаете, я работаю гинекологом, с утра
консультирую женщин, потом принимаю беременных,
вечером делаю аборты. Так вот, иду я вечером
уставший после работы, женщин уже просто видеть не
могу, а тут какая-то дура из-за угла выскакивает и
говорит: "Хочешь за три рубля разденусь?"
(Из записной книжки адвоката)


№ 20. Можно ли говорить о сексуальной норме?

Нормы нет и не может быть. Все зависит от темперамента, характера, сексуального влечения, привычки, рефлексов, прошлого опыта. Все, что приятно двоим, устраивает их, я говорю о качестве и количестве половых сношений, — это и есть норма.

Молодая женщина вышла замуж за старого графа.
Ночью в дверь ее спальни стучит граф:
— Это я, дорогая, пришел выполнить свой
супружеский долг.
Графиня приятно удивлена. Граф выполняет долг
и уходит. Через 15 минут — снова стук в дверь:
— Дорогая, я пришел выполнить свой
супружеский долг.
Выполнил, ушел. И так — 8 раз! На девятый,
усталая и пораженная, графиня не выдерживает:
— Но, граф, вы уже выполнили свой супружеский
долг!
— Да?.. Проклятый склероз!
(Из жизни аристократов)


№ 21. Что главное в сексе?

Главное в сексе, как и в жизни, вера в себя.
Запомните: нет некрасивых, нет ничего невозможного, и, пока мы живы, нет безвыходных положений. Мы никогда не должны опускать руки.

Плечи слегка назад, живот в себя, голова чуть-чуть вперед, подбородок выше, уверенный взгляд, уверенная походка, самообладание.

Каждый из нас должен понять: без него мир неполон. И это действительно так. Мир и я, я и мир, если бы меня не было, мир был бы уже другим. Верить, верить и верить в себя!

Импотенция, сложности в сексуальной жизни — все это можно исправить, сгладить, и нет ситуации, когда невозможно удержать возле себя женщину.

Женщина часто бывает неуверенна. Вот она наверху блаженства и в то же время думает, что это может закончиться. Мужчины более самоуверенны. Эту разницу в психологии надо учитывать.

Р. S. (Я бы очень хотел, чтобы шесть абзацев ответа на вопрос вы, в первую очередь это относится к мужчинам, прочитали пять раз!)

На экзамене по анатомии профессор задает
студентке вопрос на засыпку:
- Какой человеческий орган является символом
любви?
- У мужчины или у женщины? - переспрашивает
студентка.
- Боже мой, - вздыхает доктор, - в мои
времена это было просто сердце...
(Из сетований старого медика)


№ 22. Что такое гетеросексуальность?

Это нормальное влечение к противоположному полу. У женщины — к мужчине, у мужчины — к женщине.

— Хочу вас предупредить, что мой муж здесь
будет ровно через час.
— Но, простите, я ведь с вами ничего не
делаю.
— Вот именно, а время идет.
(Из воспоминаний старого холостяка)


№ 23. Можно ли управлять своей сексуальной жизнью?

Нужно стараться получать от жизни радость во всех ее проявлениях. Каждый день принимать как подарок судьбы.

То же относится и к сексу. Можно и нужно управлять своей сексуальной жизнью. К чему беспорядочный и хаотичный секс?

Мы — люди. И можем управлять своей сексуальностью, вырабатывать у себя сексуальные рефлексы. Сексуальная зависимость преодолима. Секс во многом инстинктивен, но если слушать только свой инстинкт, то из секса, доставляющего радость, можно прийти к сексу, который породит у нас массу комплексов на этой почве.

Грузин с девушкой молча едут в купе поезда.
- Девушка, - не выдерживает грузин. - Ты почему
молчишь?
- Хочу и молчу! - отвечает та.
- Хочет и молчит! - ужаснулся грузин.
(Из серии "анекдот с бородой")


№ 24. Что такое гиперсексуальность?

Этим термином обозначают повышенное половое влечение.

Молодую француженку положили на операцию.
Очнувшись от наркоза, она спросила:
- Когда мой муж и я сможем возобновить
нормальную половую жизнь?
- Я должен посмотреть в свои медицинские
книги. Вы первый пациент, который спрашивает меня
об этом после удаления миндалин.
(Из записок хирурга)


№ 25. В одном романе прочел: "Он был сексапильным мужчиной..." Как это понимать?

Сексапил — он может, он хочет, он готов... Так думают о нем другие. Словом "сексапильность" обычно определяют внешнюю сексуальность того или иного человека, способность с первого взгляда вызывать у людей желание интимных отношений. Слово незатертое. Захочется где-нибудь в компании удивить всех, можете сказать приглянувшемуся вам человеку - "Ах, какой Вы сексапильный..." Пусть помучается, что это означает. Любопытно, что ни в одном из сексуальных анекдотов слово "сексапильный" не встречается. А может быть, после выхода "1001 вопрос про ЭТО" кто-нибудь и придумает.

Мама готовится к приему гостя. Маленький сын
спрашивает:
- Опять этот дядя придет?
- Да.
- И снова мне придется спать на полу в кухне?
- Да.
- Ох и надоела мне эта половая жизнь!
(Из невыдуманных историй)


№ 26. В чем различие понятий "либидо" и "секс"?

Это разные понятия, хотя нередко их смешивают. О либидо мы уже говорили. Слово "секс" латинского происхождения, означает "половые отношения". Секс, таким образом, — это половые отношения, совокупность психических реакций, переживаний, установок и поступков, связанных с проявлением и удовлетворением полового влечения.

Она в раздражении бросает ему:
- Не могу тебя понять! Иногда ты ведешь себя, как
настоящий мужчина, а порой как самая настоящая женщина. В
чем дело?
- Видишь ли, все дело в наследственности: одна
половина моих предков была мужской, а другая - женской!
(Из оправданий бисексуала)


№ 27. Какими качествами и какой сексуальностью должен обладать настоящий мужчина?

Традиционно считается, что в мужской сексуальности нет особых загадок. О сложностях и непредсказуемости женской натуры написано значительно больше, чем о проблемах мужчин.

Скорее всего по мнению И. Кона, это происходит потому, что сексологией и сексопатологией до недавнего времени занимались исключительно мужчины.

Укрепилось мнение, что мужчина — это хорошие физические данные и большая потенция. Если женщина вдруг признается, что увлечена работой больше, чем мужчинами, никто не удивится, и в глазах определенной части общества ей удастся поднять свой авторитет. Но стоит мужчине признаться, что он не интересуется сексом, женщины заподозрят его в импотенции или в каком-нибудь сексуальном отклонении, скажем — в гомосексуализме или в онанизме.

Отчего так происходит? Еще в древности мужские гениталии, половые органы, символизировали власть и могущество. Если мужчину кастрировали, это означало, что он утрачивал и мужское достоинство, и власть. Недаром во Второзаконии говорится: "У кого раздавлены ятра или отрезан детородный член, тот не может войти в общество Господне". То есть даже в общении с Богом было отказано мужчине в случае кастрации или физической патологии.

Мужчины, запомните: размер полового органа не является критерием мужского достоинства.

Один из персонажей знаменитой книги "Тысяча и одна ночь" за ночь овладевал сорока женщинами и имел их по тридцать раз. Легенда гласит, что индийский бог Кришна обладал 16-ю тысячами жен, а каждая жена подарила ему по 10 сыновей и по одной дочери. Да, это легенды, мифы, хотя гаремы существовали и многоженство было распространено больше, чем многомужество.

Для того чтобы читатель улыбнулся, расскажу об эффекте Кулиджа. Так назвали этот эффект в честь американского президента, возглавлявшего страну в 20-е годы.

Жена Кулиджа, посещая с ним животноводческую ферму, обратила внимание на одного чрезвычайно активного быка.

— Но заметила ли ты, дорогая, — парировал Кулидж, услышав реплику жены, — что этот бычок ни разу не покрыл вторично одну и ту же корову?..

Действительно, при появлении новой привлекательной самки потенция быка тут же восстанавливалась и у него возникало желание к совокуплению. Среди сексологов ходит известная шутка, что "мужской прибор" самый ленивый по сравнению с другими органами и самый капризный. Верно, часто пенис хочет того (возникает эрекция), чего не хочет пока его обладатель. А бывает наоборот — человек хочет, а эрекция не наступает. Мнение, что член "всегда готов", годится только для периода подростковой гиперсексуальности, которая характерна для юношей от 14 до 17—19 лет. Именно эта гиперсексуальность заставляет юношей порой краснеть из-за того, что в самых неподходящих ситуациях у них вдруг появляется эрекция, которая иногда приводит к поллюции.

Эрекция и желание — вещи разные.

Юноши свою робость переживают значительно сильнее, чем девушки. Им почему-то кажется, что нежность, стеснительность, застенчивость — скверные качества для мужчины. Они стараются играть в "настоящих мужчин". Отсюда цинизм, бравада, хвастовство. Многие взахлеб рассказывают о своих сексуальных победах, которых на самом деле нет. Из 6 тысяч полученных мною писем более 20 процентов авторов признались, что к 19—20 годам они все еще девственники, и каждый рассказывал о своих сексуальных переживаниях по этому поводу, стыдясь собственной сексуальной неопытности, сексуальной, как ему казалось, неполноценности. Они стараются, чтобы никто об этом не узнал, и при разговоре либо краснеют, либо хвастают придуманными победами.

Именно поэтому у подростков зачастую смелость подменяется бравадой, суровость — грубостью, а вместо решительности появляется жестокость.

Мужчины в силу неверного полового воспитания, рассматривают секс, с одной стороны, как удовольствие, а с другой — как труд, как работу, которая обязательно должна довести их до оргазма, до семяизвержения, и свои сексуальные возможности нередко оценивают только количеством женщин и числом половых сношений. А как проходят половые акты, доставляют ли удовольствие, радость, облегчение — это для них часто неважно. Их интересует, как правильно заметил И. Кон, "только количественный показатель, пресловутый "вал" — число женщин и количество сношений. Но, как и в сфере материального производства, в половой жизни "больше" не всегда обязательно "лучше". Количество сексуальных партнеров и контактов далеко не всегда переходит в качество и приносит высокую сексуальную удовлетворенность. Нередко наблюдается даже обратное".

Ошибка многих мужчин в том, что они при сексуальной близости всегда как бы сдают экзамен и очень боятся получить двойку, то есть сделать что-то не так, не достичь оргазма и в итоге испытать чувство собственной неполноценности, способное довести мужчину до принятия весьма рискованного решения: вообще отказаться от сексуальных встреч с женщиной.

Игорь Кон тонко подметил: "Мужчина — скрипач, а женщина — скрипка, из которой он благодаря своему таланту и мастерству с помощью отличного смычка извлекает чарующие звуки".

Застенчивость мужчин, страх, что они окажутся неопытными, желание подчеркнуть свою мужскую силу, навязчивая идея об обязательной сильной потенции часто и предопределяют (так сложилось исторически) желание, чтобы жена, избранница, оказалась девственницей: тогда ей не с кем будет сравнивать своего возлюбленного.

Среди мужчин бытует мнение, что женщина обязательно должна сопротивляться, не соглашаться. Если соглашается, значит, развратница. Это неверно. Но именно такое убеждение приводит некоторых мужчин к ситуации изнасилования: они любят друг друга, и он хочет ею обладать, а она этого не хочет, тогда он берет ее силой, считая, что она просто капризничает.

Мужское сексуальное поведение, как правило, в высшей степени эгоцентрично. Мужчина обращен на свое "я". Вступая в сексуальный контакт, он думает прежде всего о себе: главное — добиться оргазма, семяизвержения. Собственно, весь предшествующий опыт сексуальной жизни мужчины — онанизм — приводил именно к этому. Юноша сам себя возбуждал и стремился скорее, как можно скорее, достичь разрядки.

Понимаю, некоторые читатели могут обидеться: "Неужели этот комплексующий человек, боящийся упасть в глазах своей избранницы, неспособный на серьезный секс, переживающий сексуальные неудачи — настоящий мужчина? А где же тот крепкий, сильный, понимающий женщину, доставляющий ей удовольствие?"

Такие мужчины есть. И это доступно каждому, надо только захотеть. И дело, повторяю, не в размере полового члена, не в физических данных.

Но настоящий мужчина не только сильный, смелый и умелый. Он еще должен проявлять нежность, понимание, думать прежде всего не о своем эгоистическом удовольствии, а о том, чтобы доставить удовольствие своей партнерше.

— Александра Александровна, почему вы второй
раз не вышли замуж?
— Знаете, у меня собака, которая ворчит,
попугай, который повторяет мои слова, кот, который
гуляет по ночам, и кровать, которая невероятно
скрипит. Вы считаете, что этого недостаточно?
(Из социологических опросов населения)


№ 28. Верно ли, что женщины психологически и физически сильнее мужчин и лозунг "Берегите мужчин!" справедлив?

Да, верно. Женщины выносливее. Они, как правило, и живут дольше.

Другое дело — физиология. Так, во время менструального цикла женщина нуждается в особо бережном отношении. Беременность тоже требует внимательного подхода.

Психологически женщина более ранима, более чувствительна, эмоциональна.

- Ответчица Сазонова, объясните, за что вы ударили
своего мужа утюгом по голове?
- За то, что я раз сто твердила ему, какой у меня
мягкий и уступчивый характер, а он все не соглашался со
мной!
(Из записок адвоката)


№ 29. Согласны ли вы с тем, что характер человека, и женщины в частности, изменить почти невозможно, а ведь от этого зависит благополучие интимной жизни?

Характер человека изменить кардинально не удается. Он действительно закладывается в детстве, от года до трех — пяти лет. Можно улучшить то хорошее, что есть в характере, или сдерживать и подавлять черты, неприятные окружающим. Надо корректировать свое поведение.

От характера многое зависит. Но и от того, как мы относимся друг к другу, тоже зависит немало. Постоянно проявляя внимание, тактичность, мягкость, умея прощать недостатки, мы многого добьемся от своего партнера. При условии, конечно, что будем его любить.

Огорчения в браке часто не зависят от присутствия множества положительнейших качеств у человека. Необходимо, чтобы муж и жена подходили друг другу как по нравственным критериям, так и по биологическим. Важно терпимо относиться к особенностям друг друга, включая различные аспекты воспитания, культуру, религиозные взгляды, политические устремления.

Какие качества помогают сохранить супружеское счастье? Выдержанность, заботливость, желание проводить вместе свободное время, деликатность, пунктуальность, гибкость во взглядах и в поведении, самоотверженность как черта характера... Есть мнение специалистов, оно нетрадиционно, что в браках жена может быть старше мужа, супружество будет тогда, вероятно, более продолжительным.

Судя по проведенным социологическим исследованиям, существует тесная связь между сексуальными контактами и типом брака. Многие женщины жалуются на физиологический подход мужей к половым контактам, на будничность в интимной сфере, на нежелание мужей эти отношения обогащать.

Помните: с возрастом сексуальная активность понижается. 56 процентов опрошенных в возрасте 50— 60 лет говорили, что имеют сексуальный контакт один раз в неделю.

Психологические факторы, влияющие на сексуальные отношения:

добрая, благоприятная атмосфера в семье — 47,9 %
определенный тип поведения партнера — 34 %
впечатление от произведений искусства (книги, выставки, посещение театров, музыка) — 15,3 %
отдых — 6,4 %
отпуск —13,6 %
определенная доза алкоголя — 10,4 %

Значительно чаще в гармоничном браке живут пары, соблюдающие принцип супружеской верности, в отличие от тех, кто этот принцип нарушает, независимо от того, с чьей стороны подобное происходит, мужа или жены.

Что сопутствует супружеской измене? Знакомство с человеком, с которым устанавливается взаимопонимание, отсутствующее в браке, совместная деятельность, общие интересы, наличие большого количества свободного времени, конечно, алкоголь и случай, в результате чего и возникает непреодолимое влечение, а также психологическая ориентация на поиск другого партнера из-за психологической или физиологической несовместимости партнеров.

Грубость, невнимание к порядку в доме, неряшливость в отношении вещей, неумение планировать и распределять бюджет семьи губят брак. В браке нет ничего второстепенного, любая небрежность грозит обернуться невосполнимой потерей.

В добрачный период все юноши и девушки кажутся идеальными, не говоря уже о том, что влюбленные склонны не замечать недостатки. Недостатки в период влюбленности становятся как бы продолжением достоинств тех, кого мы любим.

Но к созданию семьи надо подходить без иллюзий. Если молодые видят супружество только в розовом свете, они обречены на разочарование.

Нужно знать психологию, особенности характера партнера, стараться быть терпимым и уметь забывать обиды.

Если есть общность мысли, то возникает поразительное умение предугадывать желания друг друга и их исполнять. Особую радость приносит исполнение скрытых желаний: ты только подумал, а она уже сделала. Только она чего-то захотела, а ты уже превращаешь ее желания в реальность.

Время от времени требуется недолгая разлука. На день, на два, на неделю. Это позволяет оценить на расстоянии то хорошее, что есть друг в друге. И, конечно, детей необходимо воспитывать в полном согласии, ибо разница во взглядах и принципах на воспитание может послужить причиной ссор.

Как правило, супружеская измена — результат эмоциональной разлаженности брака, когда разочарованному человеку кажется, что рухнул весь мир и в жизни уже нет никаких перспектив. Вот тут и полезно вспомнить: не бывает безвыходных положений. И, может быть, стоит искать партнера не на стороне, а в своей собственной семье. Сделать еще одну попытку, начав с сексуальной привязанности, с сексуального уважения, с сексуального наслаждения.

Юноша в книжном магазине просит у продавщицы
поздравительные открытки к женскому дню.
— У вас есть что-нибудь на эту тему
сентиментальное?
— Да, пожалуйста, прекрасная открытка с
надписью "Моей единственной с вечной любовью".
— Замечательно. Я беру двадцать одну штуку!
(Из личных наблюдений автора)


№ 30. Чем женщина, я имею в виду ее психологию, отличается от мужчины?

Если мы обратимся к мифологии, то увидим, что женские образы всегда представлялись в двух ипостасях: матери и сексуального партнера.

Сколько существует человечество, столько идет соперничество между мужчинами и женщинами. Открытая или скрытая борьба за свое утверждение. Женщина испытывает сексуальное наслаждение во много раз сильнее, чем мужчина. Вспомним Овидия и его "Метаморфозы". Там есть рассказ о мужчине, который, исполняя волю богов, дважды менял свой пол и пришел к выводу, что нужно отдать предпочтение женскому полу.

Христианство, говоря об идее непорочного зачатия, соединяя материнство и девственность — Богородица дева, — противопоставляет это символам сексуальности, секс — дело порочное. Половой акт необходим для продолжения рода.

В Европе в средние века нравственная чистота понималась прежде всего как девственность и асексуальность. Если женщина не сексуальна, она чиста. Если она предается сексу, она развратна. В XIX веке многие медики так и относились к проблеме женской сексуальности. Считалось, что приличная, порядочная женщина не должна испытывать сексуальных желаний и в браке вынуждена лишь уступать настоятельным просьбам примитивно чувствующего мужчины. Поэтому матери подавляли сексуальность в своих дочерях, и внушали им отвращение к сексу, как к грязному, постыдному занятию, нужному лишь для продолжения рода.

Установка была такова: если женщину уважаешь, ценишь, то не смей и думать о совокуплении. 3. Фрейд писал: "В своем сексуальном самоутверждении мужчина чувствует себя стесненным уважением к женщине и вполне развертывается в этом отношении, если имеет дело с приниженным сексуальным объектом".

Утверждали, что супружеская жизнь не может доставлять мужчине радость, это похоть, а если уж ему так хочется, пусть ищет на стороне.

Настоящей, подлинной женщине не следует отзываться на ласки мужа со всей силой эмоционального заряда.

XX век перевернул многие понятия, общество стало не так ханжески относиться к проявлению женской сексуальности, спокойнее воспринимать добрачные связи и внебрачные союзы, то, что мы называем сожительством.

Для мужчин большее значение имеет зрительный образ женщины, а женщину возбуждает запах мужского тела, запах именно ее мужчины. Покажите эротические картинки мужчине и женщине. Мужчина прореагирует эмоционально, а женщина останется скорее всего равнодушной, так же как и при виде обнаженного тела мужчины. У мужчин же вид обнаженного женского тела вызывает возбуждение.

Половой акт всегда в некотором роде агрессия со стороны мужчины. Женщина подчиняется, сдается.

Мужчина скорее всего испытает оргазм во время первого в своей жизни полового сношения. Чтобы оргазм испытала женщина, ей необходимо, как правило, уже иметь сексуальный опыт, понять тайны своего тела, изучить свои эротические реакции, выработать рефлекс на раздражение эрогенных зон, а также освободиться от психологических запретов, на которых она воспитывалась.

Женщина всегда ощущает более сильный оргазм, чем мужчина, но это зависит прежде всего от эмоциональных факторов, а не от физиологических. Неуверенность женщины в своем партнере, страх, что он может ее бросить, обидеть, часто становятся причинами того, что она никогда даже со своим любимым не испытает оргазм.

Большинство женщин, по данным доктора Шнабля из Германии, жалуется на недостаток нежности и тепла со стороны партнеров. Такого рода жалоб от мужчин — в 3 раза меньше.

Женщина зависима от менструального цикла — с ним связаны перепады в настроении, самочувствие, приливы и отливы, она бывает раздраженной, обидчивой, недоверчивой именно в эти дни.

Страх забеременеть тоже может исковеркать сексуальную жизнь. Девушка опасается, что, если это произойдет, возлюбленный оставит ее.

Судя по исследованиям, до 60 процентов мужчин, оценивая неудачи своей сексуальной жизни, винят во всем женщин, считая, что те слишком холодны, фригидны. В то же время многие мужчины пугаются женской инициативы, она способна даже вызвать у них психическую импотенцию — страх оказаться несостоятельным и подозрение в развратности партнерши. Если мужчина узнает, что женщина, с которой у него интимные отношения, мастурбирует, он будет в шоке: "Как, меня ей мало?!" Хотя для большинства женщин мастурбация — нередко единственная возможность понять собственные эротические реакции. Некоторые сексопатологи, когда к ним обращаются женщины с просьбой вылечить их от фригидности, обучают пациенток мастурбации.

Мужчина должен стараться понять психологию женщины, предвидеть ее реакцию на те или иные поступки, слова, учитывать все это в общении с ней, и тем самым он застрахует себя от многих ошибок в личной жизни.

— В субботу иду на свадьбу! Если бы ты
знал, как мне не хочется идти.
— Не ходи.
— Нельзя. Жених — это я!
(Из подслушанных разговоров)


№ 31. Скажите, как должна пройти первая встреча с женщиной, чтобы она захотела увидеть вас вновь?

В самом деле, как иногда происходит знакомство?

Он, к примеру, спросил: "Который час? Как вас зовут? Я вот тоже гуляю, давайте погуляем вместе?" Она вызвала симпатию у него, он — у нее. Итак, они познакомились, 3—4 часа провели вместе, затем под благовидным предлогом зашли в гости к ней или к нему.

Здесь, он сразу набрасывается и требует: "Давай!" — "Что давай?" — "Давай, давай!"

Она: "Я не понимаю, чего ты хочешь?"

Он: "Не дури мне голову!"

Начинается натиск, нередко приводящий к изнасилованию.

Никогда так не поступайте! Идеально, если вы встретитесь с ней раз, два, три, десять, пятнадцать, перерыв... Разговоры, совместный поход в театр, в кино. Она уже сама ждет, когда же вы начнете требовать того, к чему она психологически, как ей кажется, готова. Ждет, когда начнете ее обнимать (только не надо лапать, многие мужчины не обнимают женщину, а именно лапают). Все надо делать изящно и мягко. Добиваться всего постепенно. Она еще нетерпеливее ждет, а вы еще больше делаете вид, что не понимаете. Вам, дескать, просто так с ней хорошо. Она уже дозрела до крика: "Ну когда же?! Может быть, ты импотент или гомосексуалист?" Но и тогда все равно не торопитесь, делайте все спокойно, уважительно.

Если знакомство только ради секса, то, право, это неинтересно. В конце концов, онанизм, может быть, даже лучше, чем секс в таком виде: снять, привести, попользоваться, побыстрее слить и успокоиться.

("Наше дело не рожать: сунул, вынул и бежать" - известная солдатская поговорка.)

По крайней мере, при онанизме вы гарантированы от сопутствующих случайным связям болезней: гонореи, сифилиса, СПИДа, лобковой вши...

Не стоит знакомиться с женщиной, вступать с ней в половые контакты только для разрядки. Примите холодный душ, пробегите три километра — напряжение спадет.

Важно не только захотеть самому, но и сделать все для того, чтобы захотелось ей, чтобы это был коитус (слияние) по согласию, по влечению, на основе взаимопонимания и уважения. Да простится мне повторение — не спешите! Встречи, беседы, жаркие поцелуи... А перед коитусом — обязательно петтинг. Петтинг — это сексуальные отношения без прикасаний половых органов. Он бывает легким, средним, сильным и даже приводящим к оргазму, но старайтесь, чтобы не приводил, иначе может выработаться рефлекс: сильные объятия, поцелуи — и у вас семяизвержение. Не доводите себя до такого состояния. Не бойтесь, если поначалу женщина холодна, нетемпераментна, даже фригидна. Своими умелыми действиями (эксперимент, настойчивость, разнообразие, терпение) вы пробудите в ней страсть.

Каждый мужчина мечтает о страстной женщине, и каждая женщина мечтает о страстном мужчине. А на практике они, мечтая, могут оказаться в положении двух бревен. Не торопитесь! Не за 15 минут, пока родители вас покинули и готовят ужин на кухне. Не за 20 минут, в перерыве между лекциями, когда вы забежали к себе в общежитие. Лучше договориться с друзьями, чтобы они дали вам ключ от квартиры, или снять комнату, или поехать вместе отдыхать, но только не делать все впопыхах.

Первые интимные отношения должны принести радость. Слияние двух тел — высшая точка любви, это физиологическое закрепление любви духовной, когда два человека становятся как бы одним существом и сами не могут понять, где кончается он и начинается она.

Гигиена, заботы о предохранении от нежелательной беременности — до и после, но не во время совокупления.

Нужно научиться красиво заканчивать половой акт, чтобы избежать неловкости после того, как он, а если повезет, то и она испытали оргазм: юноше неудобно пошевелиться, девушка боится сказать неосторожное слово, оба устали, и вроде, что-то надо говорить, а они лежат молча. Красноречивое молчание — это тоже искусство. Молчание, когда понимаешь друг друга без слов.

Только не устраивайте ей экзамен. Не допытывайтесь, в какой степени ей было хорошо или плохо, удобно или неудобно, что она испытала. Ни к чему такие вопросы в постели с любимой женщиной! Это унижает ее и вас. Женщинам тоже не следует проводить социологических опросов после полового акта. Но не стесняйтесь разглядывать друг друга, изучать взглядом.

Каждому мужчине стоит запомнить: нет женщины, от которой он не смог бы добиться ответного чувства любви.

Смотреть в глаза при общении, быть чуть загадочным, красноречиво молчать, когда говорит женщина, а женщина любит говорить, она эмоциональнее, чем мужчина. Всему этому можно, научиться. Независимо от того, много волос на голове или мало, сильные руки-ноги или слабо развитая мускулатура, большой или маленький член. Не за это нас ценят!

Не за это с нами хотят быть вместе!

Женщине важно, чтобы ее любили. Ей необходимо чувствовать привязанность и преданность конкретного мужчины.

Мужчина, живя по принципу "сунул, вынул и пошел", спокоен — он получил удовольствие и свободен. А женщина будет девять месяцев вынашивать ребенка или прерывать беременность. Мимолетное удовольствие и психологически и физиологически дается ей тяжелее, чем мужчине, и может иметь для нее нежелательные последствия.

Такова особенность женщины. Ей хочется быть и матерью, и девочкой, испытывающей к возлюбленному дочерние чувства.

Мужчина первый коитус переносит сравнительно легко. Получил удовольствие, разрядку. Для женщины потеря невинности психологически сложна.

Дело не в том, разорвана или нет девственная плева. Женщина, когда становится женщиной, лишается, как принято говорить, невинности, о которой она столько слышала, к потере которой подсознательно готовилась. Отныне она уже не девушка, а женщина. Как правило, в свой первый половой контакт женщина вступает с большой симпатией и любовью к мужчине. Она любит головой, и у нее может полностью отсутствовать сексуальное желание в нижней части тела.

Одна миловидная дамочка была раздражена тем,
что ее начал преследовать на работе новый
сотрудник, недвусмысленно давая ей понять, что был
бы не прочь с ней закрутить роман.
Миловидная особа не выдержала и, когда они
оказались наедине, сказала:
— Что вы все время за мной ходите? Если вы
позволите себе непристойное предложение еще раз,
то, учтите, я позову мужа.
— А где ваш муж? — робко спросил донжуан.
— Уехал недавно в Австралию на полгода...
(Из рассказов сослуживцев)


№ 32. И все-таки, если женщина (жена, любовница) говорит: "Не хочу секса!" — всегда ли она искренна?

Может ли женщина испытывать сексуальное желание, если она встала в шесть утра, разбудила семью, детей и мужа, если она замужем, накормила завтраком, отвезла детей в детский сад, в переполненном транспорте добралась до своей работы, затем отработала полный рабочий день, а может, и полтора, на заводе, стройке, фабрике, на фирме, в банке, да еще осталась на собрание, после этого забежала в несколько магазинов, ателье, в прачечную или химчистку, зашла на почту или сберегательный банк, забрала детей из детского сада, дома занялась уборкой, готовкой, накормила семью (муж смотрел телевизор или читал газету), ужином, который одновременно и обед, помыла посуду, с трудом (предварительно приняв душ) добралась до постели и...

Может ли при этом у нее пробудиться сексуальное желание, или она тут же заснет?

Конечно, больше всего ей хочется спать.

Муж посмотрел телепередачу. Не исключено, что увидел эротические картинки. У него пробудилось желание. А жена ему в ответ: "Не надо, не хочу, не мешай..." Он начнет добиваться. Если все-таки добьется, то, скорее всего, удовольствия не получит. Она раздражена, он неудовлетворен. Утром все скажется. А следующий день окажется таким же, как и предыдущий. В такой ситуации достаточно пустяка, мелочи для возникновения ссоры, скандала, обмена взаимными упреками, обидами. Не исключено, что прозвучит фраза: мол, и в половом отношении, в интимной связи ты никто. Это может сказать муж жене и жена мужу.

В результате конфликт примет затяжной характер. Каждый решит, что сексуально не удовлетворяет партнера, и постарается избегать интимных контактов, ссылаясь на усталость, недомогание...

Отсюда такой простой и естественный вывод: заниматься сексом нужно в хорошем настроении, в добром расположении друг к другу. Не настаивать на сексуальных отношениях, если партнер этого не хочет. Секс через не хочу, при отсутствии желания одного из партнеров способен привести к дисгармонии.

Как же поступать в подобных ситуациях, когда одному из партнеров очень хочется, а другой не расположен и в силу своей замотанности мечтает только об одном: выспаться, отдохнуть?

В такой ситуации следуйте общему правилу общения — поступайте с другим человеком так, как вам хотелось бы, чтобы поступали с вами. Добивайтесь своего желания, правильнее сказать импульса, только лаской, нежностью, с учетом обстоятельств и условий. Лучше сделать все зависящее от вас и снять бытовую раздраженность, помочь человеку, с которым вы всегда рядом, разгрузить его, дать возможность отдохнуть, чем вызывать неприязнь.

Женская логика: "Мне муж так изменяет, так
изменяет, что я не знаю, от кого у нас дети..."
(Из подслушанных разговоров)


№ 33. Какой должна быть женщина в идеале?

Отвечу словами Оноре де Бальзака: "Быть честной, недоступной для света и куртизанкой для мужа — значит быть женщиной идеальной".

Бизнесмен психиатру:
- Доктор, помните прошлым летом вы
посоветовали: чтобы отвлечься от работы, нужно
развлечься девочками?
- Да.
- Так посоветуйте, как мне теперь отвлечься
от девочек и вернуться к работе!
(Из наблюдений психолога)


№ 34. Полигамия и моногамия — что это такое?

Моногамия — складывается из слов "моно" — один и "гомос" — брак и обозначает единобрачие. Возникнув в эпоху распада первобытнообщинного строя, моногамия стала господствующей формой брака в мире.

Полигамия, наоборот, означает многобрачие. Она бытует главным образом среди мусульман.

Но незарегистрированные полигамные браки возникают и в нашем обществе, когда у мужчины практически две семьи, и там и там есть дети, и там и там он признается отцом, мужем, к этому привыкли его жены, одна официальная, другая гражданская.

Но все-таки общество склонно сегодня к моногамии. Встречаются люди, которым всегда хочется менять партнера, каждый раз им кажется, что они влюблены, и с каждой новой подругой или другом они готовы продолжать достаточно долгие любовные отношения. Отчего так происходит? Причин много. Иногда это обусловлено наследственностью, иногда неверным воспитанием, порой изощренным вкусом в сексуальной жизни. Есть однолюбы: влюбившись один раз, они до конца пронесут свое чувство к раз и навсегда выбранной спутнице жизни.

Один приятель спрашивает другого:
- Тебя работа удовлетворяет?
- Да.
- Как ты это чувствуешь?
- Еду утром на работу, прижмут в транспорте к
девушке, чувствую возбуждение. Еду вечером с
работы, прижмут в транспорте к девушке, возбуждения
не чувствую никакого, значит, работа удовлетворила.
(Из невыдуманных рассказов)


№ 35. Влияет ли половая активность на работоспособность, на общее физическое состояние?

Конечно. Регулярная половая жизнь способствует лучшему обмену веществ, улучшает настроение, придает человеку уверенность в своих силах. Это сказывается на физическом состоянии и повышает работоспособность.

Если человек сексуально не удовлетворен, то он замыкается на своих проблемах, становится раздражительным, обидчивым, иногда слишком вспыльчивым, порой рассеянным, что тоже сказывается на работоспособности.

В подтексте вопроса угадывается и такой смысл: а не вредна ли половая активность? Конечно, если организм не успевает восстанавливать силы после чрезмерной сексуальной нагрузки, это приводит к ухудшению физического самочувствия, понижает работоспособность. Все хорошо в меру!

Женщина обращается к сексопатологу:
- Доктор, мой муж очень слаб в постели, не
знаю, что и делать.
- А чем вы его кормите?
В основном картошкой.
- Милая моя, - укоризненно говорит врач, -
запомните, что от крахмала только воротнички стоят.
(Из записной книжки сексопатолога)


№ 36. Секс и аппетит — как это связано?

Для активной половой жизни необходимо полноценное питание. Многим женщинам кажется, что если они будут кормить своих возлюбленных мясом, то в половом отношении те станут активнее. Глубокое заблуждение. Лучше всего растительная пища, молочная. Такая пища способствует хорошему обмену веществ, хороший обмен веществ благоприятно воздействует на гормональную систему.

Полезны гречневая каша, зелень — укроп, сельдерей, лук, петрушка. Чем активнее сексуальная жизнь, тем обильнее должно быть питание, но обильнее не по калориям, а по витаминам и минеральным веществам.

Постарайтесь исключить сахар. Используйте естественную сладость фруктов, овощей. Две морковки, съедаемые ежедневно, принесут больше пользы, чем 200 граммов сахара или 100 граммов коньяку, водки, вина.

Не злоупотребляйте специями. Соли должно быть как можно меньше. Есть люди, которые привыкли пересаливать пищу, без этого она им кажется безвкусной, большое количество соли приносит вред. Картофельные, свекольные, капустные салаты полезны. Бобовые: горох, фасоль — иногда вызывают метеоризм, когда человеку хочется выпустить скопившийся в животе воздух. Метеоризм порой доставляет болевые ощущения.

Лучше не заниматься сексом сразу после обильного ужина. Подождите 2—3 часа. Иначе это чревато чрезмерной нагрузкой на сердце, почки, печень.

Две актрисы беседуют:
— Милая, а что случилось с тем обаятельным
парнем, который все время подносил тебе цветы?
— Ах, он женился на цветочнице!
(Из театрального фольклора)


№ 37. Кто больше хочет связать себя брачными узами — мужчины или женщины?

Женщины жаждут брака больше, чем мужчины. Стабильность половых отношений, их легализация — для них гарантия супружеского счастья.

Мужчины склонны поддерживать внебрачные отношения в форме гражданского брака.

Ошибка женщин: они стремятся выйти замуж, но не полюбить.

Ошибка мужчин (а может быть, не ошибка, а особенность их психологии): они мечтают полюбить, но не хотят жениться.

Ошибку женщин исправить легко. Нужна иная психологическая установка: стремлюсь не замуж, а полюбить. А вот установку мужчин изменить сложнее. Если дома родители, если быт налажен, то он боится все резко менять и начинать жизнь как бы заново со всеми бытовыми сложностями.

Поэтому исправлять ошибку мужчин, на мой взгляд, должны именно женщины.

Пятнадцатилетний парень с подружкой
возле афиши видеозала.
- Черт! Опять "детям до 16"!
- И зачем, спрашивается, мы вообще
вылезали из постели?!
(Из подслушанных разговоров)


№ 38. Какая семья, имеется в виду возраст вступления в брак, наиболее крепкая?

Абсолютное большинство как мужчин, так и женщин в каждом поколении вступают в первый брак не позже 30 лет. Некоторые молодые люди женятся, не достигнув гражданской и физической зрелости. Такие семьи как бы остаются под опекой родителей. Но это, судя по социологическим исследованиям, не способствует стабильности брака.

Студенческие браки ровесников распадаются чаще, чем те, в которых супруг несколько старше супруги. Браки, заключенные после одного месяца знакомства, менее прочны, чем браки после, скажем, годичного знакомства. Не стабильны, к сожалению, браки, которые оформляются по принуждению: для прикрытия беременности возлюбленной — спустя 2—3 года они, увы, нередко распадаются.

По раскаленной зноем пустыне катится нолик и
под одним из кактусов замечает восьмерку:
- Ну надо же! Такая жара, а они любовью
занимаются!
(Из любимых анекдотов сексологов)


№ 39. Какова история сексологии? Правда ли, что многие сексологи подвергались гонениям, в том числе со стороны коллег-медиков?

Сегодня во всем мире оценен научный подвиг Альфреда Кинзи, крупнейшего американского сексолога, который начал свою работу в 20-е годы на средства из Фонда Рокфеллера.

Кинзи провел исследование, во многом изменившее общие представления о человеческой сексуальности. В конце 30-х годов студентки Индианского университета организовали курс лекций для однокурсников, решивших вступить в брак. Вести курс поручили семи преподавателям во главе с А. Кинзи. Он к тому времени был достаточно известен как зоолог и автор популярного учебника по биологии.

Желая пополнить свои знания в области сексологии, Кинзи проводил доверительные беседы на интимные темы со своими студентами и знакомыми. Расширялся круг опрашиваемых, совершенствовалась методика опроса. А когда Кинзи получил помощь со стороны Фонда Рокфеллера, то он даже набрал себе помощников, пригласив людей с исключительно благополучной семейной жизнью, давших согласие на то, чтобы много времени проводить в поездках по стране.

Кинзи тщательно следил, чтобы его помощники не имели сексуальных предрассудков. Одному из желающих у него работать, например, он сказал: "Я не могу вас взять, так как вы не интересуетесь этой темой. Посмотрите на свою установку, вы не сомневаетесь в том, что гомосексуализм — это извращение, мастурбация — признак незрелости, внебрачные связи подрывают семью и т. д. У вас на все имеются готовые ответы, вы все знаете заранее. Зачем же тогда заниматься столь трудоемкими исследованиями?"

Кинзи и его помощники опросили около 19 тысяч человек. Это грандиозная работа, равной которой до сих пор нет. Результаты ее ученый изложил в двухтомном труде: "Сексуальное поведение мужчины" и "Сексуальное поведение женщины".

Но деятельность Альфреда Кинзи встречала сопротивление со стороны многих коллег. Руководство университета предложило Кинзи или отказаться от исследований, или перестать читать курс о подготовке к браку. Ученый отказался от лекций. И хотя публикация отчетов А. Кинзи стала сенсацией и принесла ему всемирную славу, одновременно разразился публичный скандал. По требованию невежд и ханжей Фонд Рокфеллера перестал финансировать исследования. Публикации Кинзи изымались из библиотек. Он, естественно, переживал, но продолжал работать. В 1956 году в возрасте 60 лет Альфред Кинзи умер от сердечного приступа.

Но и сегодня его труд используют все сексологи мира. Труд, состоящий в основном из статистических таблиц — представляете, два тома статистических таблиц! — разошелся тиражом более 500 тысяч экземпляров.

Крупнейший немецкий ученый Иван Блох вынужден был публиковать свои труды под псевдонимом. А его книга "Сексуальная жизнь нашего времени и ее отношение к современной культуре" до сих пор считается одной из лучших книг по сексологии. Первое издание было осуществлено в 1907 году. Уже тогда И. Блох писал, что наука о сексе, о взаимоотношении полов должна вобрать в себя данные всех наук о человеке, включая биологию, антропологию, философию, психологию, медицину, литературу.

Австрийский ученый, психоаналитик Зигмунд Фрейд, немецкий врач Иван Блох, его соотечественник, один из родоначальников сексологии профессор медицины Р. Крафт-Эбинг, психиатр, невропатолог и энтомолог Август Форель из Швейцарии, английский публицист, издатель, врач Г. Эллис — все они внесли свой вклад в развитие сексологии, сексопатологии, психологии пола. И все они были вынуждены отражать нападки своих современников, обвинения в разврате, в подрыве моральных устоев.

Так, например, Г. Эллис, умерший в 1939 году в возрасте 80 лет, подвергался судебным преследованиям. Его труды запрещала английская цензура, считая их непристойными, развратными, и, к сожалению, ни один авторитетный ученый или медик не выступил в защиту трудов Эллиса, которые ныне признаны классическими.
Игорь Кон во "Введении в сексологию" пишет: "Подобные факты не раз случались и позже, делая историю сексологии весьма похожей на мартиролог".

Когда в газете "Московский комсомолец" я вел
рубрику "Про ЭТО", то со мной случались любопытные
истории.
Я работал на факультете журналистики в МГУ.
День зарплаты. Очередь в кассу. Подхожу и
занимаю очередь.
Тут меня замечает заместитель декана по
хозяйственной части, назовем ее, Вера Николаевна.
Она делает несколько шагов в строну и громким
голосом обращается ко всем:
- Пропустите Шахиджаняна вне очереди. Онанист
несчастный.
(В тот день в "Московском комсомольце" была
опубликована моя статья об онанизме.)
Я спокойно прохожу к кассе и получаю деньги.
Ровно через месяц история повторяется.
Вера Николаевна видит меня и орет на весь
факультет:
Пропустите Шахиджаняна. Гомосексуалист
проклятый.
(Так совпало - в тот день вышел "Московский
комсомолец" с моим материалом о голубых.)
А через месяц, опять же в день зарплаты,
Вера Николаева не кричала, а прошипела:
- Не давать ему денег. Он ничего не понимает
в женском оргазме.
(Как вы уже догадались - очередная статья
была на эту тему.)
- Нет, вы смотрите, - продолжала шипеть Вера
Николаевна. Стоит как ни в чем не бывало. Я
поверила ему, и ничего не получилось. Нет оргазма,
нет. Ни у меня, ни у моих подруг.
(Из личных наблюдений.)


№ 40. Продолжается ли дело А. Кинзи после его смерти?

Да. В США создан Институт сексологических исследований имени А. Кинзи.

Сотрудники института занимаются социологическими и психологическими исследованиями проблем секса.

По примеру Кинзи в ряде стран проводят массовые опросы по сексологии. Результаты опросов имеют большое значение для психологов, педагогов, медиков, социологов.

Идет лекция в медицинском институте.
Профессор:
- Существует три основных позы при половом
акте.
Вскакивает студент и говорит:
- Профессор, не три, а сто!
- Молодой человек, не мешайте вести лекцию!
Итак существует три основных позы при половом акте.
- Да не три, а сто!
- Молодой человек, выйдите из аудитории!
Делать нечего, студент выходит и слушает у
дверей.
- Существует три основных позы при половом
акте: мужчина сверху, мужчина снизу и лежа на боку.
В дверь просовывается голова студента:
- Извините, профессор, тогда сто три!
(Из студенческого фольклора)


№ 41. Каким образом американцы Вирджиния Джонсон и Уильям Мастерс занимались изучением полового акта в лабораторных условиях?

Они первыми в мире провели лабораторные исследования полового акта.

В 1964 году Мастерс основал на частные средства Исследовательский институт репродуктивной биологии. Вместе с Джонсон они начали с того, что попросили коллег и друзей направлять к ним людей, готовых на добровольных началах лечь в клинику для сексологического исследования. Пришло более 1200 добровольцев. На каждую пару составили медицинские карты. Подробные собеседования помогли создать атмосферу взаимопонимания, наладить доверительный контакт и отсеять тех, кто не подходил для исследования. Отобрали 382 женщины и 312 мужчин. Среди них — 296 супружеских пар. Возраст от 18 до 78 лет.

Испытуемые долго привыкали к лабораторной обстановке. А затем, во время половых актов, происходило измерение физиологических реакций обоих партнеров. Ученые проанализировали 7500 законченных женских и 2500 мужских сексуальных циклов. Фиксация шла с использованием электроники, что позволило заметить тончайшие физиологические реакции организма: половых органов, нервной системы, сердца...

Эти исследования доказали, что величина полового члена главное для сексуального удовлетворения женщины и мужчины (об этом я уже писал и буду писать: женщины, да и мужчины, считают признаком мужественности большой половой член; его норма (в неэрегированном — спокойном — состоянии) колеблется от 5 до 12 сантиметров, по мнению известного сексолога Г. Васильченко, или от 6 до 14 сантиметров, по Мастерсу и Джонсон. Средний размер члена — 8,5—10,5 см). Главное, что короткий половой член увеличивается больше, чем длинный. А также была доказана пластичность женских гениталий. Влагалище легко приспосабливается к размеру полового члена. Для женщины нередко большее значение имеет не размер, а продолжительность эрекции полового члена, уровень эрекции, техника сношения.

Фрейд считал, что есть два типа женского оргазма: клиторальный и вагинальный, при этом он полагал, что при клиторальном оргазме женщина по складу более похожа на мужчину и этим объяснял ее "вагинальную фригидность". В свое время такое заключение Фрейда вызвало беспокойство у многих женщин, которые с испугом отметили, что их эротические ощущения действительно не во влагалище, а в клиторе, неужели они более мужчины, чем женщины?

Исследования Мастерса и Джонсон внесли ясность в этот вопрос: женский оргазм может быть самой различной локализации, и это подтвердили многие исследователи. Мастерс и Джонсон доказывали, что отдельно вагинального оргазма физиологически не существует. Но российские исследователи А. Свядощ и 3. Рожановская, Р. Столлер и С. Фишер не согласны с подобным утверждением.

К врачу на прием приходит студенческая пара.
— Вы знаете, доктор, мы очень любим друг
друга, но у нас ничего не получается в постели.
— Интересно, расскажите, что же у вас не
получается?
— Доктор, рассказать сложно, лучше мы
покажем.
Врач кивает. Студенты проводят полноценный
половой акт. Доктор восклицает:
— У вас все в полном порядке! Студенты
разводят руками и удаляются. Врач рассказывает
коллеге о странных посетителях.
— Да я с ними встречался! — объявляет
коллега. — Им негде заниматься любовью, вот они и
ходят по врачам. В другой раз гоните их в шею!
(Из студенческого фольклора)


№ 42. Кому принадлежит фраза: "Делать — не стыдно, говорить непристойно"?

Эта фраза принадлежит Марку Туллию Цицерону, жившему еще до нашей эры, и относится она к интимной жизни человека. Действительно, делать все, что вам хочется, — не стыдно, а вот рассказывать в обществе об этом, обсуждать — непристойно. Если так считали древние, почему бы этому правилу не следовать и нам? И можно лишь удивляться, как порой некоторые эстрадные звезды с каким-то особым упоением рассказывают о своих сексуальных похождениях.

Бракоразводный процесс в Одессе. Судья
спрашивает истца:
- Объясните нам по-человечески, почему вы
разводитесь?
- Понимаете, судья, она меня не устраивает
как женщина...
Голос из зала:
— Пол-Одессы устраивает, а его не
устраивает...
(Из записной книжки адвоката)


№ 43. Слышал, что около 20 процентов разводов происходят на сексуальной почве. Как избежать этого?

Процент разводов колеблется: в разные годы бывает и 20 и 40 — я говорю о разводах, связанных с сексуальной несовместимостью.

На вторую часть вопроса — как избежать этого — отвечает вся книга.

Каждый из нас, если захочет, может свести до минимума сексуальную неудовлетворенность. Тогда снизится и количество разводов по этой причине. Конечно, бывают ситуации, когда половая жизнь невозможна, хотя люди друг друга любят. Поражения половых органов, болезни, связанные с параличом... Но в этом случае, если развод все-таки происходит, то не из-за сексуальной несовместимости, а по причине, видимо, нежелания ухаживать за больным, то есть в какой-то степени жертвовать собой.

Я знаю немало случаев, когда любовь вспыхивала с особой силой именно при болезни одного из любящих. Отношения между ними становились столь трогательными, столь возвышенными, что можно было лишь удивляться резервам человеческой психики. Хотя, конечно, мне известны и случаи, когда из-за болезни одного из супругов пара распадалась в короткий срок. Всякое бывает в жизни, но многое зависит именно от нас.

Да, многое, поверьте, зависит от нас самих. Есть люди, способные преодолеть невероятные сложности, выходить с честью из, казалось бы, безвыходных положений.

Расскажу историю о Сергее Сергеевиче (имя я заменил, но история подлинная), которая, как мне кажется, поможет вам поверить в свои силы.

Иногда, сравнив свою жизнь с жизнью другого человека, понимаешь: твои трудности на самом деле вовсе и не трудности.
Герой моего рассказа всего в жизни добивался самостоятельно. Мать, простая работница на кондитерской фабрике, умерла, когда ему исполнилось 16, а отец бросил семью, когда Сергею не было и 10 лет, с тех пор отношений с сыном не поддерживал.

...И вот ему 35 лет. Красив, спортивен, обаятелен и сексапилен. С детства увлекся химией и немало сделал в науке. Кандидат наук. Заканчивает работу над докторской диссертацией. Занимает пост заместителя директора крупного института.

Замечательная красавица жена, двое прелестных детей - 12 лет сыну, 10 лет дочери. Машина, дача, хорошая квартира.

Все отлично. Друзья помогают, враги завидуют, коллеги почитают, родственники восхищаются.

Однажды, возвращаясь на своей машине домой, Сергей Сергеевич, попадает в аварию.

Сотрясение мозга, переломы ног и рук, ребер, повреждены челюсти, серьезная травма глаза.

Ему еще повезло - его сразу отвезли в лучшую клинику города. Там он провел более двух лет.

Первое время жена приезжала к нему ежедневно, потом раз в неделю, затем раз в месяц, а через год она призналась, что встретила другого человека и влюбилась в него.

Он, понимая, что жить с ним - одно мучение, дал ей развод.

Как быть? Что делать? Врачи переводят на инвалидность.

Сам Сергей Сергеевич больше всего беспокоился, сохранится ли у потенция: сексуальность его не только не притупилась, а, как ни странно, усилилась.

В больнице он приударял за всеми медсестрами. Но успехом пользовался только у стареньких санитарок. Уж больно вид был страшный: обрубок правой ноги, культя левой руки, зияющая глазница (один глаз сохранить не смогли), отсутствие зубов.
Казалось бы, итог один - пожизненная инвалидность.

Нет!

Он прошел курс лечения. Каждый день занимался. Расположил к себе всех сотрудников больницы. Его палата стала рабочим кабинетом.

Книги, телефон, компьютер. Ему помогали ученики, его друзья стали помощниками, выполняя роль курьеров, секретарей, редакторов, библиографов.

Пока он лежал в больнице в разных отделениях, пока делали протезы (рука, нога, глаз, челюсти), закончил докторскую диссертацию. Еще плохо двигаясь, не очень четко произнося фразы, он через три месяца после выхода из больницы защитил ее.

Его доклад слушали особенно внимательно, понимая, как трудно человеку без руки, ноги, глаза переходить от чертежа к чертежу, как тяжело после нескольких челюстно-лицевых операций отвечать на вопросы...

После этого Сергей Сергеевич получил хорошо оплачиваемую высокую должность. С трудом восстановил права на вождение машины. Друзья помогли купить отдельную квартиру.

Один вопрос продолжал тревожить Сергея Сергеевича - женский.

Ему хотелось любить и быть любимым.

Но кто полюбит человека без единого зуба, с одним глазом, без ноги и руки?

Казалось бы, принимай жизнь такой, какая она есть. Ставь крест на личной жизни. Уходи целиком в науку. Сублимируйся. Радуйся, что бывшая жена позволяет встречаться с детьми, что есть интересная работа, штат помощников.

Благодари судьбу, что выжил. Время от времени меняй протезы, ибо каждый год появляются улучшенные конструкции. Но...

"Нет, - говорил Сергей Сергеевич. - Я найду ту, которая полюбит меня. Она должна быть молодой, умной, красивой, доброй, отзывчивой, верной."

И не просто говорил, а действовал.

Понимая, что девушки сами к нему не придут, он начал их искать: ходить в театры, на банкеты, семинары, заседания различных клубов, завел переписку в Интернете (Интернет в России только-только начал развиваться).

Он запретил себе романы на работе. Отрубил. Хотя именно на работе на него посматривали с особенным интересом лаборантки, молоденькие сотрудницы научного отдела, ибо имя его в фирме, которую он возглавлял, было окружено ореолом тайны, романтичности и восхищения.

Составил для себя четкую систему действий, план устройства личной жизни.

Как действовал Сергей Сергеевич?

Он знакомился с какой-нибудь девушкой. И недели две-три говорил с ней только по телефону. Раз в неделю новая знакомая получала от него удивительно нежные письма, на которые требовалось отвечать. Посыльные приносили ей цветы, конфеты, милые сувениры.

"Я хотел понять своих знакомых, - объяснял Сергей Сергеевич, - узнать, насколько они образованны, как мыслят, что читают, чем интересуются, как говорят по телефону, в какой степени могут понять другого человека, умеют ли его слушать."

Наконец он назначал первое свидание (скажем, в кафе) и при этом предупреждал:

- Если меня не будет, вы проходите, вас усадят за столик. Это мое кафе - там есть мой столик.

Девушка приходила. Ее подводили к столику с табличкой "Стол заказан".

Через пятнадцать минут появлялся Сергей Сергеевич.

Дымчатые очки, скрывающие глаза, почти не говорил, (чтобы незаметны были вставные зубы), умело задавал вопросы, внимательно слушал, мало ел, но постоянно что-то подавал ей правой рукой.

Потом извинялся, объяснял, что ему нужно позвонить, отходил.

А через короткое время к столику подходил официант и предлагал девушке довести ее до машины.

В машине уже ждал Сергей Сергеевич.

Он довозил ее до дома.

- Вы простите меня, но я не буду провожать вас до квартиры, - говорил он, прощаясь.

Так продолжалось месяц.

Хороший ужин, подарки, проводы домой.

В конце концов она не выдерживала и спрашивала:

- Почему наши встречи проходят так странно?

- Я боюсь, - говорил он. - Ты такая хорошенькая, такая молоденькая, а я уже старый. Боюсь показаться назойливым. Мне просто хочется делать тебе приятное, побыть в твоем обществе. Если тебе это в тягость, я же действительно старый человек, почти сорок лет, то мы можем прекратить наши встречи хоть сейчас. - И тихим голосом добавлял: - Но я бы этого не хотел.

- Ой, какая это старость, - восклицала она искренне, - тебе всего 38 лет.

Тогда он как бы признавался ей:

- У меня ведь не рука, а культя. Ты же давно обратила внимание на мой протез.

- Ой, какая ерунда, - произносила она, обнимая его.

Но он прощался.

Затем наступала вторая часть - театральная.

Ритуал соблюдался.

Встреча, просмотр спектакля, мгновенное исчезновение. Сотрудник театра подводил девушку прямо к машине, Сергей Сергеевич довозил ее до дому и, не выходя из машины, прощался.

Она опять, не выдерживала, опять задавала свой вопрос:

- Ну почему все так странно? Давай зайдем ко мне, попьем чаю, посидим, послушаем музыку.

Он отвечал ей, чуть отвернувшись в сторону:

- Посидеть можно и у меня. Прекрасная квартира. Много интересных книг, собрание гравюр. Но, признаться, я не просто прихрамываю. Мне все еще трудно ходить. Это не моя нога - протез. - И он стучал рукой по протезу своей левой ноги.

Она смотрела на него и опять же искренне восклицала:

- Милый, ты такой умный, ты так много знаешь, с тобой так интересно. Это мелочи - протез ноги. Пойдем ко мне.

- Нет, - обрывал он, - в другой раз.

Проходил еще месяц.

"Мне хотелось понять, - говорил Сергей Сергеевич, - есть ли у моих девушек терпение. Умеют ли они ждать? Способны ли они на сочувствие, могут ли сдерживать себя? Я же искал любви, а не девушку для развлечения."

Следующий месяц уходил на поездки по городу. Он показывал ей ночной город, рассказывал об архитектуре, вспоминал о детстве, а самое главное - о многом расспрашивал: как она жила, как прошло ее детство, о чем мечтает? И никакого секса. Даже невинного поцелуя не позволял он себе.

А на девятой или десятой ночной прогулке по городу, прощаясь, он снимал свои дымчатые очки и говорил:

- Ты не все обо мне знаешь. У меня один глаз. Второй - искусственный.

Маленькое замешательство.

Но она произносила:

- Какие мелочи, милый! Я полюбила тебя. Каким бы ты ни был, я очень люблю тебя. Да, ты старше, да, твоя нога, рука, но ты умница и добрый, ты благородный. Но, может быть, ты когда-нибудь расскажешь про себя, что случилось с тобой, почему у тебя все так сложно.

Он уклонялся от ответа.

- Не будем говорить о моем прошлом. Поедем ко мне домой, хочешь? Ты же призналась мне в любви.

После этого они приезжали к нему.

В последнюю очередь Сергей Сергеевич рассказывал о своей вставной челюсти и признавался, что при поцелуе она может выпасть.

Тем не менее роман расцветал. Встречи, проводы, совместный отпуск.

Таких романов было несколько.

Почему несколько? Да потому, что не все девушки выдерживали его требовательный характер, не все до конца представляли трудности жизни с инвалидом. И он расставался с ними.

"Да, наверное, я поступал ужасно, - рассказывал Сергей Сергеевич, - но как только начинался роман с девушкой, я тут же искал ей замену, предчувствуя, что через три-четыре месяца, максимум пять, я могу стать ей в тягость. Она или будет мне изменять, или, сдерживаясь, доведет себя до невроза."

Очередной роман. И через полгода озарение, ему больше никто не нужен, можно больше не искать. Шестая девушка стала его женой.

Разница почти в двадцать лет. Но это ее не пугало.

Она родила ему сына.

Они живут дружно. Сначала отметили годовщину со дня свадьбы, потом пятилетие...

Он издает свои книги, ездит за границу, преподает.

Такая жизнь у Сергея Сергеевича.

Я хотел бы, чтобы читатель (да простит он мне дидактичность) сделал два вывода.

Нет безвыходных положений. Нужно верить в собственное Я.

Как же мы, люди, у которых две ноги и две руки, два глаза и не вставные челюсти, как же мы не умеем пользоваться тем, что нам дано природой?! Есть такой афоризм в Японии: "Если у вас нет трудностей, купите их - тогда вы большего добьетесь в жизни".

Когда вам станет невыносимо трудно, когда все начнет валиться из рук, когда вы столкнетесь с изменой близкого человека, пожалуйста, вспомните историю, которую вы только что прочитали.

- Что такое порнография?
- Это когда думаешь, что знаешь
все, а тут вдруг - ТАКОЕ!
(Из разговора двух студенток)


№ 44. Чем различаются понятия: секс, эротика, порнография с научной точки зрения?

Секс — это половые отношения, приносящие удовлетворение обоим.

Эротика — это то, что стимулирует половое поведение, а нередко и помогает сохранить хорошую сексуальную форму.

Порнография — все, что опошляет секс, придает циничную окраску сексуальным отношениям, вытесняет красоту, заменяя ее грубым натурализмом.

Эротика и секс по телефону.
- Я чувствую твои губы и руки... Бархат
твоей кожи... Я задыхаюсь... еще немного и...
- Подождите минуточку! У меня чайник
закипел!
(Из жалобы абонента в службу "Секс по
телефону")


№ 45. Есть ли четкая грань между порнографическими изображениями и эротическими?

Нет, четкой грани нет и быть не может.

Порнография традиционно осуждалась. Считалось, что она "принижает высокие морально-этические моменты сексуальной жизни". Но до сих пор не существует научных работ, в которых бы доказывалось отрицательное влияние порнографии на психику человека.

Как правило, мужчины живее реагируют на порнографию, чем женщины. Некоторые западные ученые рекомендуют даже рассматривать порнографические изображения мужчинам, испытывающим трудности в интимной жизни.

Для подростков и молодежи порнография порой служит наглядным пособием при отсутствии настоящей учебной литературы. В то же время, в порнографических произведениях есть элементы сексуальной патологии, что может отрицательно сказаться на психике, особенно если это психика ребенка.

Приведу два письма из читательской почты, когда авторы неправильно называют порнографией эротическое искусство.

"Я женат, у меня двое детей, семья благополучная...

Вношу предложение: как можно быстрее издавать добротные, красочно оформленные журналы с приемлемыми для общества вариантами, способами секса, с пояснениями компетентных лиц. До каких же пор мы будем скромничать, играя роль святых?

Скажу, что, насмотревшись с женой порнографии... честное слово, это активизирует! А о том, что и как мы делали, вы можете догадываться".

Константин Н., 47 лет, служащий

"Мне кажется, что порнография — будь то фильм, плакат, открытка — в некотором роде воспитывает в человеке чувство прекрасного. В самом деле, что же плохого, если мы видим обнаженную женщину с красивыми, правильными пропорциями тела?

Уверен, каждому мужчине было бы приятно находиться рядом с такой спутницей. И любая женщина поймет, что, имея такие, еще лучшие или просто нормальные данные, у нее больше шансов выйти (встретить, заполучить) своего единственного и родить здоровых детей.

Увы, я слышу злорадные усмешки и грозные выкрикивания в свой адрес".

Илья В., 22 года, рабочий

Ни злорадствовать, ни упрекать я не собираюсь. Но, видимо, это как раз те случаи, когда авторы писем путают эротику и порнографию.

После брачной ночи муж просыпается, тихонько
встает и идет на кухню.
Там готовит кофе, бутерброды, ставит это все
на поднос и несет к жене.
- О, какой ты милый!
- С завтрашнего утра ты будешь делать то же
самое и каждый день.
(Из советов увлеченного секс-йогой)


№ 46. Слышала о тантра-йоге, секс-йоге, что это такое?

Тантра-йога — учение столь же древнее, как и индуизм, появившийся за 3,5 тысячи лет до нашей эры. Индусы, как известно, изучали сексуальность педантично и с той же настойчивостью, с какой изучали математику, астрономию...

По тантра-йоге цель полового акта не исступленное удовольствие и ради этого сношение, а то единение, слияние, которое могут испытать мужчина и женщина, если они достигают экстаза.

Тантристы утверждают, что оргазм у мужчин носит случайный характер, и если он все же наступает, то мужчины должны быть способны втянуть семя обратно, то есть им надо умело управлять своим семяизвержением. Секс не только и не столько ради продолжения рода, а скорее ради ощущения гармонии в себе, в мире, себя — с миром.

Для того чтобы пользоваться тантра-йогой, необходимо изучить особую систему самоусовершенствования. Ряд положений тантра-йоги применительно к технике секса я использую при ответах на вопросы, касающиеся технологии секса.

Заниматься тантра-йогой можно, если вы человек, искушенный в сексе, имеете постоянного партнера, если есть время, желание, способность преодолевать опасности, связанные с сексом.

Слово "йога" означает метод соединения индивидуального духа с духом общим. Этим словом легко можно обозначить любые действия, направленные на достижение человеком цели. В мире существует много видов йоги: классическая хатха, раджа, карма...

Бог Кришна говорил: "Мой культ бывает трех родов: ведический, тантрический и смешанный. Человек может поклоняться мне в том из этих трех родов, который он предпочитает".

Ведический — понимается как тропа умеренности и безбрачия. Тантрический — как тропа опыта. Смешанный — как тропа главы семьи.

Секс-йога больше рассказывает именно о сексе, это учение может быть полезно семейным людям.

В нашей стране ходила ксерокопия книги (долгое время не издавалась) "Секс и йога" (перевод с английского), выпущенная в Лондоне в 1968 году. В ней рассказывается о половых органах, половой зрелости, менструальном цикле, климаксе, старении, о роли йоги в поддержании здоровья и потенции, о нарушениях половой системы, которые можно устранить упражнениями йоги.

В ответах на ряд вопросов я использовал советы йоги, они помогут людям лучше узнать себя в сексуальном плане, решить различные проблемы, возникающие в интимной жизни.

Проводили опрос среди студентов разных
институтов - за какое время они могут выучить
китайский язык. Подходят к студенту института стран
Азии и Африки:
- Как быстро китайский выучишь?
- Ну, года за два.
Спрашивают студента филологического
факультета МГУ:
- Как быстро китайский выучишь?
- Ну, где-то за год.
Приходят в студенту физического института:
- Как быстро китайский выучишь?
- Методичка есть?
- Есть!
- Ну сейчас докурю и пошли сдавать....
(Из студенческого фольклора мифистов.)


№ 47. Насколько полезна на практике Дао-любовь?

Это китайская сексология. Цель Дао-любви — помочь каждому человеку понять себя.

Многие мужчины боятся женщин, когда тайно, когда открыто. Боятся, к примеру, что женщина, обнаружив у мужчины мягкий половой член, без эрекции, потеряет к нему уважение как к человеку, как к партнеру. Дао-любовь утверждает, что любой мужчина может управлять своей эрекцией так, как ему хочется, и всегда в состоянии удовлетворить женщину.

По учению Дао, нужно безгранично любить вселенную и все живущее в ней. Человек не имеет права разрушать свое здоровье курением, наркотиками, алкоголем, неправильным питанием, нездоровыми привычками. Только соблюдая все правила жизни, он сможет применить учение Дао в практике секса. Даосизм настоятельно рекомендует каждому развивать вкус к прекрасному, вести здоровый образ жизни, уметь наслаждаться земными и небесными радостями. Врачи-даосы считали, что занятие сексом столь же естественно для человека, как то, что он спит, ест, то есть это нормальное проявление физиологии, биологии и психики. По Дао-любви, мужской оргазм и эякуляция — это не одно и то же. Оргазм человек может испытывать без эякуляции.

Дао-любовь написана опоэтизированным языком. Многие наблюдения даосы и сегодня не выглядят анахронизмами. Например, пять признаков женского удовлетворения:

"1. Ее лицо краснеет и уши горячие. Это значит, что мысли о занятиях любовью захватили ее разум. В этот момент мужчина должен умеренно начинать сношение в дразнящей манере, очень неглубоко ввести и ждать, наблюдая за последующей реакцией.

2. Ее нос потеет, а соски- набухают. Это значит, что огонь ее страсти несколько повысился. Нефритовый пик может теперь войти в глубину "собственного желоба" (5 дюймов), но не глубже этого. Мужчина должен ждать усиления страсти перед тем, как вводить глубже.

3. Когда ее голос понижается и из горла вырываются звуки сухие и хриплые, ее страсть усилилась. Глаза закрыты, язык высовывается, она дышит часто и заметно. В это время мужской стебель нефрита может свободно входить и выходить. Половое общение постепенно достигает экстаза.

4. Ее красный шар (наружные половые органы) обильно смазываются, и огонь страсти близок к вершине, а каждый толчок вызывает истекание смазки. Его нефритовый пик легко касается долины воднокаштановых зубов (глубина — 2 дюйма). Теперь он может использовать такой метод: один толчок влево, один вправо, один медленно и один быстро или какой-нибудь другой метод в зависимости от желания.

5. Когда ее золотой лотос (ноги) поднимается так, будто она хочет обнять им мужчину, ее огонь и страсть достигли вершины. Она оборачивает свои ноги вокруг его талии и двумя руками держит его за плечо и спину. Язык остается высунутым. При появлении этих признаков мужчина может глубже войти в долину глубокой камеры (5 дюймов). Столь глубокие толчки позволяют ей достичь экстаза всем телом".
Это почти соответствует описаниям современных сексологов.

Для того, чтобы следовать Дао, необходимо уметь расслабляться, быть естественным и только тогда можно обрести бесконечную силу, которую дает Дао-любовь для интимной жизни.

Конечно, Дао-любовь и сегодня представляет интерес в практическом отношении. При ответах на вопросы, связанные с техникой секса, психологией интимной жизни, я использую некоторые положения Дао-любви.

Но учтите: Дао-любовь рождена Востоком, с его философией, системой воспитания, отличной от европейской. Поэтому далеко не все мы сможем и захотим применить в повседневной жизни.

- Девушка, можно вас на минутку?
- Одна минуточка - один доллар.
- С удовольствием!
- С удовольствием дороже.
(Из фольклора "ночных бабочек".)


№ 48. Секс и гедонизм, как это понимать?

Гедонизм — это греческое слово, означающее наслаждение. Для приверженцев гедонизма наслаждение — высшее благо.

Все, что доставляет наслаждение, — хорошо. Все, что не доставляет, — не стоит внимания и сил. Стремление к наслаждению рассматривается гедонизмом как основное движущее начало человека, передающееся ему по наследству.

Противоположность гедонизма — аскетизм. Все, думаю, знают, что аскет — это человек, отказывающий себе почти во всем, кроме того, что сохраняет ему жизнь.

Один из основных представителей гедонизма философ Аристипп (IV век до н.э.). Он, видя высшее благо в достижении чувственного удовольствия, разработал теорию гедонизма, в дальнейшем ее развил Эпикур и его последователи.

Эпикурейцы позже утверждали, что удовольствие и счастье можно находить всегда только в хорошем самочувствии, в постоянном и независимом желании и, конечно, в чувстве свободы. Само по себе это отлично. Но может привести к эгоизму. Только о себе, только для себя и только для собственного наслаждения! Не маловато ли?

Знаменитый Гиппократ (V—IV века до н.э.), создавший основы врачебной этики и учение о темпераментах, писал, что частые половые сношения укрепляют и увеличивают половой член, а воздержание уменьшает его. В то время считалось, что мастурбация — причина многих заболеваний: мол, семя необходимо для нормального развития человека, и потеря семени равносильна потере здоровья. Медики того времени уверяли, что семя скапливается, поступая из всех частей тела, и прежде всего из головы. Родилась теория так называемой герокомии: мужчина якобы сможет омолодиться, если будет постоянно вступать в половую связь с юной девушкой. От девушки в его организм перейдут необходимые ему вещества.

Библейский царь Давид всегда держал при себе Овигею, молодую девушку из племени Сунам, что помогало ему, согласно легенде, чувствовать себя молодым.

Гиппократ утверждал, что мужественность и положительные качества взрослого мужчины через его семя передаются подросткам. Такая точка зрения и способствовала развитию гомосексуализма и педерастии в античной Греции. Не просто наслаждение и получение сексуального удовольствия взрослыми мужчинами, имеющими половые контакты с подростками, но и стремление при этом передать свою мужественность.

В средние века герокомия была отвергнута, но в конце XIX века о ней вновь вспомнили, и появилась теория о своеобразных биотоках, которые могут возникнуть при сексуальном возбуждении и способствовать целебному воздействию.

Итак, гедонизм — это не духовное наслаждение двух любящих, а главным образом чувственное наслаждение.

Правда, Аристотель, справедливо считая, что человеку нужно максимально развивать свои индивидуальные способности, и рекомендуя всегда и во всех ситуациях поступать в соответствии с законами разума, призывал сдерживать страсти и избегать крайностей, сколь бы человек ни был предрасположен к гедонизму.

Сегодня мы встречаем людей, даже не знающих о том, что они подвержены гедонизму, и не всегда способных понять свое поведение. Это те, кто легко вступает в любые сексуальные контакты ради получения удовольствия, без заботы о партнере.

В суде:
- Гражданка Петрова, мы рассматриваем ваш иск
к гражданину Смирнову. Когда был этот случай
изнасилования?
- Он был все лето...
(Из записок адвоката.)


№ 49. Что такое сексуальное напряжение, как и в чем оно проявляется?

Начну с письма.

"Всех на одну мерку нельзя мерить. Да, с настоящими проститутками надо серьезно бороться. А вот как быть с теми женщинами, которые желают получить удовольствие, а возможности нет?

Опишу от чистого сердца один случай. Моя племянница потеряла двух мужей. Ей 31 год, сыну 10. Поехал узнать, как она живет, трудно ведь четвертый год без отца воспитывать сына.

Легли спать в одной комнатушке. Посреди ночи она подходит ко мне, плачет и давай целовать. Я спрашиваю: "Что с тобой?!" Халат расстегнут, грудь обнажена и низ тоже, говорит: "Хоть ты пощупай, какие они..." А сама повалилась, ну и за мой низ. "Глупая ты", — говорю. Она: "Я дура, но пойми, не могу, пожалей меня, дядя". Ну, я и согрешил. Потом она ушла в ванну и долго там плакала, да еще как.

Простите, как теперь ее называть, проституткой или нет? Сам не могу понять до сих пор. А может, и я дурак, тоже не знаю".

Василий С., 53 года, рабочий.

Легче всего осудить человека. Но куда важнее понять. Приведенное письмо не самый яркий пример снятия сексуального напряжения. "Не судите, да не судимы будете", — вспоминается невольно.

Каждому возрасту присуще свое сексуальное развитие. Порой оно набирает такую силу, что сдержать ее бывает почти невозможно.

Сексуальное напряжение для человека дискомфортно: появляется ощущение бегающих мурашек, неестественный жар, идет сильный прилив крови к голове, возникает нервная суетливость, беспокоит, тревожит, мешает общее томление в половых органах. Человек (это относится и к мужчинам и к женщинам) становится сверхвосприимчивым и одновременно потерянным. Хочет любым путем испытать оргазм, снять сексуальное напряжение. Духовное начало подавляется физическим. Потом, после достижения оргазма, человек может испытывать стыд, неловкость, разочарование. Но в момент сексуального напряжения он забывает обо всем на свете, оказывается "зацикленным".

Обвиняемый:
- Сказали, что у жены дома любовник, прибегаю
- окно открытое, выглядываю, вижу - бежит он.
Хватаю тумбочку и кидаю в него...
Из показаний потерпевшего:
- Занимаюсь спортом, бегу. Вдруг откуда ни
возьмись, эта тумбочка...
Из показаний свидетеля:
- Сижу, я значит, в тумбочке...
(Из записок травматолога)


№ 50. Что такое сублимация?

Сублимация — это перенесение, то есть переключение сексуальной энергии на социальную деятельность, культурное творчество. Сублимация позволяет отвлечься от навязчивых идей, связанных с сексом, от состояний, мешающих нормально жить, работать, учиться, отдыхать.

Сублимация помогает полнее ощутить себя человеком и способствует более полному восприятию жизни, что как бы вытесняет сексуальные проблемы.

По Фрейду сублимация — это отклонение энергии сексуальных влечений от их прямой цели получения удовольствия и продолжения рода и направление ее к несексуальным целям.

Бедуин едет на верблюде. Вдруг им настолько
овладело желание, что он тут же решил его удовлетворить.
Слез с верблюда, положил у его задних ног тюк, взобрался
на тюк. Только собрался бедуин овладеть верблюдом, как
тот сделал несколько шагов вперед.
Бедуин передвинул тюк и снова залез на него.
Верблюд опять отошел.
Так бедуин гонялся за верблюдом, а тем временем
в небе над ним потерпел аварию самолет, и из него выпала
стюардесса. Бедуин чудом успел раскрыть руки и в его
объятиях оказалась девушка.
— Что я могу для тебя сделать, мой спаситель?
Говори! — преданно воскликнула она.
— Слушай, подержи верблюда! — произнес бедуин.
(Из непридуманных рассказов)


№ 51. Что означает выражение "девиации половые"?

Это отклонения от общепринятых форм полового поведения. К болезненным состояниям такие отклонения, как правило, не относятся, в отличие от перверсий. Скажем, взаимная мастурбация; нормой назвать нельзя, но и болезнью — тоже.

- В какой раздел библиотеки поставить книгу
"Онанизм"?
- В раздел "Умелые руки".
(Из вопроса студента библиотечного техникума
на практике.)


№ 52. С точки зрения психологии и медицины мужской онанизм вреден или полезен?

Онанизм абсолютно не страшен, если не вызывает душевного раздвоения, душевной боли и не превращается в навязчивую идею, когда человек просыпается с мечтой о том, как и где он сможет заниматься онанизмом. В ванной, в туалете, в постели... Сегодня, завтра, послезавтра...

Когда это приводит к неврозу, мешает жить, необходимо воспользоваться помощью психотерапевта, сексолога. Известны случаи, когда человек, переживающий из-за онанизма и относящийся к нему с преувеличенной опаской, обращался к помощи медиков и после двух-трех сеансов психотерапии обретал душевное равновесие, начинал нормальную половую жизнь и об онанизме вспоминал как о подростковой, юношеской забаве, кратком эпизоде в своей жизни.

Конечно, человек, пытающийся заниматься онанизмом по 20 раз в день, может довести себя до изнеможения. В первый раз все нормально, второй — ничего, третий — так себе, а на четвертый приходится делать все больше усилий для того, чтобы вылилась сперма, и как следствие рождается страх: "Я импотент, у меня ничего не получается!" Навязчивое желание во что бы то ни стало увеличить количество онанистических актов — это уже отклонение, которое надо лечить.

К онанизму нужно подходить разумно. Прежде всего не бояться его и понимать: это моя рука, это мой член, я в любую минуту могу собственной рукой дотронуться до собственного члена, а могу и отложить на 15, на 20 минут, если угодно, и на неделю, на месяц.

У мужчины порой возникает непреодолимое желание заняться онанизмом — хочется и все тут. Толчком может послужить эротическая картинка, какое-либо возбуждающее воспоминание.

Если желание настолько велико, что его не удается подавить рассудком и невозможно реализовать нормальным сексом, то лучше прибегнуть к собственной руке, чем идти и снимать первую попавшуюся девушку или, что куда страшнее, насиловать ее.

Подавить желание, право, не так сложно, как кажется. Надо отвлечься. Помогает холодный душ. Зарядка: 20 приседаний, 30 подпрыгиваний, 12 подтягиваний на турнике, пробежка по улице. Интересный детектив по телевизору, взгляд на себя в зеркало, самовнушение, мол, обойдусь — и похвалить себя, если удалось перебороть желание. Но ни в коем случае не казнить себя, если не смогли удержаться, не говорить, что это в последний раз. Онанизм, пожалуй, и страшен тем, что человек привыкает обманываться. Клянется: "В последний раз", — а внутренний голос шепчет: "Врешь, голубчик, сорвешься!" Проходит время — и действительно можно сорваться и ругать себя: какой я безвольный, слабый, страдаю пороком и не могу от него избавиться. Лучше не давать клятв. Скажите сами себе честно все как есть, примите как данность, с которой тогда легче будет бороться.

Нормальная половая жизнь в 10, в 100, в 1000 раз лучше, полезнее, приятнее, чем любой онанистический акт.

Парижское "Эротическое кафе". Входит молодой
человек, его спрашивают:
- Вам девушку?
- Нет.
- Женщину?
- Нет.
- Мужчину?
- Нет.
- Что же вам нужно?
- Мне бы рыбки...
- Ну знаете, сколько я живу, но такого
извращения я не видел!
(Из наблюдений туриста)


№ 53. Что подразумевается под половыми извращениями, если говорят, что между двумя любящими допустимо все?

Точной формулировки извращений в медицинской литературе нет. Существует слово "перверсия", которым обозначают отклонения от нормы. Таких отклонений много, более 80 названий.

Что же касается границы между нормой и извращением, то каждый воспитанный человек легко ее определит в своих сексуальных контактах. Если в требовании партнера вас что-то унижает, оскорбляет, то это уже можно считать извращением, ибо это извращенное отношение человека к человеку. Скажем, садизм. Психиатры исследуют причины перверсии и находят пути лечения.

Педофилия — непреодолимое желание испытать удовольствие от сексуальных контактов с детьми, чуть ли не с грудничками. Зоофилия — страсть к животным.

Некрофилия — стремление к сексуальному удовлетворению с трупами. Извращения, проявляющиеся в таких формах, практически во всех странах мира подразумевают уголовную ответственность.

В некоторых случаях патологическое влечение не зависит от воли человека, так как обусловлено изменениями в коре головного мозга, в эндокринной системе, в других - это результат неверного полового воспитания.

Человек в публичном доме жалуется
мадам:
— Мне так надоели женщины, мадам. Не
могли бы вы найти мне юношу?
— Мсье! Я ведь могу позвать жандарма!
— Ах, мадам! Жандармы мне тоже
надоели...
(Из записок холостяка.)


№ 54. Каковы данные о распространении гомосексуализма?

Гомосексуализм — сексуальное влечение друг к другу лиц одного пола. Казалось бы, какое имеет значение, насколько он распространен.

Но вот только одно письмо из сотен подобных. Как можно от него отмахнуться?!

"...Недавно прочитал книгу Ганса Майера "Аутсайдеры". Она разделена на три части по биографиям тех, кто выпадает из общего ряда: женщины, евреи, гомосексуалисты.

Я тоже — "голубой". Совершенно "голубой", то есть даже не бисексуалист, ибо я — пассивный.

Я заметил, что гомосексуалисты чаще, чем все остальные, наталкиваются на непонимание, их не принимают всерьез или даже подвергают преследованиям. Иные из нас уходят в себя, прячутся под "сердца священные свободы", как однажды выразился Шиллер.

А ведь среди нас много людей талантливых. И они вдвойне, втройне беззащитны, ранимы.

Разлад, отречение — понятия, определяющие и мою жизнь. Приходится идти против течения, против времени, хотя ощущаешь, что ты из самой его сердцевины.

Как! Как можно осмелиться выйти за рамки предначертанного? За что? За то, что мы не такие, как все?

Общество пытается отказать нам в уважении. Я потрясен и страшно благодарен уже за то, что вы просто упомянули о существовании такого явления в нашей стране. Я не надеялся на это.

У нас гораздо больше социальных, моральных, юридических проблем, нежели медицинских. Хочется говорить об этом открыто, не боясь.

У меня дома большая подборка художественной литературы, в которой встречаются упоминания о гомосексуализме. Я несколько раз смотрел фильм "Группа риска". Конечно же он несовершенен, отдает конъюнктурой, но... прогресс!

Кому-то, видимо, надо не замечать того, что есть "голубые" в нашем обществе. Есть у нас и свои компании. Но чаще всего, мы, поверьте, страшно одинокие люди..."

Александр Ч., 16 лет, школьник.

Среди мужчин — 4 процента гомосексуалистов. Среди женщин — 1,5 — 2 процента.

Синонимы термина "гомосексуализм" — мужеложство, уранизм (у мужчин); лесбийская любовь, трибадия, сафизм (у женщин).

По данным А. Кинзи (он опрашивал мужчин разного возраста, от 16 до 55 лет), 48 процентов мужчин признали в своем сексуальном опыте хотя бы один гомосексуальный контакт. И 19 процентов женщин до 40 лет (по данным социологов и сексологов) имели как минимум один гомосексуальный контакт.

Из опрошенных мною 2 тысяч мужчин от 35 до 50 лет хотя бы один гомосексуальный контакт признавало 37 процентов (правда, я проводил свой опрос среди жителей многомиллионного города. В маленьких городах и сельской местности процент случайного гомосексуализма иной). Мужеложство — вид мужского гомосексуализма, когда половой акт совершается через задний проход. Среди гомосексуалистов этой категории (к ней относится 15 процентов мужчин-гомосексуалистов) бывает деление на пассивных и активных. В 85 случаях половое общение происходит путем орально-генитальных контактов или взаимного онанизма.

Теме гомосексуализма я решил посвятить отдельную книгу — "Я+Я".

Старик со старухой смотрят телевизор.
— Дед, а дед? Чего это в последнее время по
телевизору все говорят: голубые да голубые. Кто это
такие?
— Бабка, да ты чего, не знаешь что ли?
Десантники это.
(Из анекдотов присланных читателями
"СПИД-инфо")


№ 55. Кто из великих людей был гомосексуалистом?

Не собираюсь давать список известных людей, чья сексуальная направленность отличается от большинства. Знаю, многие представители так называемого сексуального меньшинства невероятно гордятся тем, что некоторые популярные личности — тоже голубые. Мол, он такой и я такой, как здорово. Но дело-то не в этом. Великие знамениты не своей сексуальной принадлежностью, а тем, что они успели сделать в жизни, какой след оставили.

Прочитал книгу Пола Расселла "100 кратких жизнеописаний геев и лесбиянок" и написал рецензию, которую опубликовал в газете "Неделя". Статья так и называлась: "Я+Я", или великие иные".

В ней ответ на поставленный вопрос.

Прочтите рецензию. Интересно, совпадет ли с моей ваша точка зрения на проблему?

"Она говорила полушепотком, оглядываясь по сторонам, не слышит ли кто, и ощущая при этом прилив радости, приобщение к некоему таинству, произносила слова сладострастно, демонстрируя, именно демонстрируя, а не испытывая брезгливость.

- Ведь знаешь, ты собираешься его брать на работу, а он голубой, педераст, он гей, гомик, сексменьшинство... Он гомосексуалист.

Она отодвинулась от уха своего приятеля и, приняв гордую позу, готовилась торжествовать победу. Она думала, что, сказав такое своему приятелю, руководителю одной из крупных фирм, она как бы заслуживает благодарности от него, вырастает в его глазах.

А он...

А он чуть брезгливо отодвинулся от своей приятельницы и спокойно-спокойно произнес:

- Я беру на работу, понимаешь, на работу, а не тащу к себе постель, беру специалиста, и мне плевать, кто он — гомосексуал или гетеросексуал. Но за то, что ты мне сообщила, спасибо, я буду знать твою точку зрения на эту проблему, она не совпадает с моей. У меня отношение ко всем людям одинаковое: для меня главное в человеке — порядочность, честность, искренность, деловитость, обязательность, доброта. Человек, о котором ты так скверно отзывалась, насколько я знаю, великолепный специалист. А тебе, чтобы ты, может быть, чуть иначе к этому относилась, советую почитать книгу Пола Расселла "100 кратких жизнеописаний геев и лесбиянок".

Я был невольным свидетелем этой беседы, так я и узнал о книге, которую, как мне кажется, многим стоит прочесть.

Прочитав книгу, я тут же вспомнил и другой случай.

Почти тридцать лет назад по просьбе "Литературной газеты" я готовил беседу со знаменитым театральным деятелем, главным режиссером театра им. Моссовета, реформатором сцены, известным своими широкими знаниями и взглядами, Юрием Завадским.

Он рассказывал о поездке в Югославию и о впечатлении, полученном им от посещения эротического театра. Говорили мы и о гомосексуализме: о его личном отношении к проблеме (а оно было спокойным), стоит или нет говорить о гомосексуализме в искусстве ("стоит, но вряд ли разрешат, а напрасно"). Когда статья была набрана, Юрий Александрович Завадский ее завизировал, исправив гомосексуальную любовь на однополовую любовь.
"Однополовая, знаете ли, звучит мягче, спокойнее, чем гомосексуальная", - заметил он, поигрывая двумя карандашиками из своей знаменитой коллекции. "Карандаш - фаллический символ", - вдруг мягко заметил Ю.Завадский.

Работавшая в то время в "Литературной газете" зав. отделом искусства умная, эмоциональная женщина, читавшая рукописи при авторах, Тамара Александровна Чеботаревская, как только дошла до гомосексуальных вопросов и ответов, яростно начала их вымарывать.

- Да вы что, - говорила она, не просто вычеркивая, а замазывая текст, - с ума сошли? Да если вдруг такое пройдет на подписную полосу, не в свет, а на подписную полосу, меня снимут с работы. Сначала высмеют, а потом снимут. И Чаку, главному редактору, выговор дадут. Да и вашему Завадскому не поздоровится. Он что, не понимает этого? Чем вы там с ним занимались, как он мог (шел нелестный эпитет в его адрес) завизировать подобное!..

- А вы сами против них? - наивно спросил я.

- Я? - Она засмеялась. - А мне, честно говоря, все равно. У меня есть знакомые педики, знаете, весьма славные люди.

Владимир Ленин в свое время отменил статью, по которой преследовался гомосексуализм (мужеложство), Иосиф Сталин ввел (считается, что поступил так с подачи Максима Горького), при Никите Хрущеве, Леониде Брежневе, Юрии Андропове, Константине Черненко, Михаиле Горбачеве печально знаменитая 121-я статья оставалась. При Борисе Ельцине эту статью в России отменили.

Ах, если бы книга Пола Расселла "100 кратких жизнеописаний геев и лесбиянок" была сорок, тридцать, десять лет назад. Каждый, кто прочел бы книгу понял:

Сократ не может упасть и не упал в глазах общества, хотя "оказал наибольшее влияние на формирование мировоззрения геев, представ во всем величии своей мысли в "Федре" и "Пире" Платона. В этих двух диалогах Сократ говорит о том, что любовь начинается с эротической страсти взрослого к прекрасному юноше". Да скажи об этом, как сказал Пол Расселл, лет десять назад кто-нибудь из авторитетных людей, его бы запретили печатать, выгнали с работы, устроили суд, а то и организовали бы провокацию и засадили бы в тюрьму, чтобы не рыпался, как это и произошло с известным режиссером Сергеем Параджановым.

А великая Сафо! Поэзию ее изучали и изучают во всех университетах. А о ее особенностях души ни слова, ни намека. Нельзя. Главка, посвященная великой поэтессе, не сомневаюсь, будет прочитана всеми женщинами, имеющими свои взгляды на нетипичную сексуальную жизнь, с особым чувством. "Само же имя Сафо и дело, которому она служила, не растворились во мраке столетий. Она была проклятием для гомофобов", - резюмирует Пол Расселл.

Кстати, многие считают, что слово гей (gay) взято для обозначения своей сексуальности самими голубыми: мы, мол, веселые люди. Случайное совпадение. Хотя gay в переводе с английского действительно веселый.

"Гей" - это аббревиатура GAY, расшифровывается как Good As You (ничем не хуже тебя, весьма вольный перевод с английского). Название возникло в недрах организаций по защите прав сексуальных меньшинств и, по замыслу организаторов, должно символизировать отсутствие какой-либо "ненормальности" в сексуальной ориентации этих людей.

Причин появления гомосексуальности много: генетические, психологические, социальные. Любую из них можно легко обосновать, но так же легко и опровергнуть. Точного, научного, ответа, почему рождаются люди с гомосексуальной направленностью, пока нет.

В книге Пола Расселла точная характеристика величайшего писателя Оскара Уйальда, бросившего вызов обществу и вынужденному раздумывать о жизни в Редингской тюрьме;

рассказ о прекрасном ученом, пытавшемся разобраться в корнях гомосексуальности, сделавшем немало для защиты таких, как он сам, крупнейшем сексологе мира Магнусе Хиршфельде;

а также об Уолте Уитмене, Вирджинии Вульф, Александре Македонском, Леонардо да Винчи, Микеланджело, Шекспире, Петре Чайковском, величайшем математике Алане Тьюринге, Бенджамине Бриттене и о многих хорошо известных и мало известных, но внесших огромный вклад в развитие культуры мира геев и лесбиянок. Каждый(ая) из них искал(а) такого же человека, все они хотели раствориться в себе подобном, все они страдали из-за этого, боялись сами себя, а любые попытки бросить вызов обществу приводили к личному краху или подталкивали к самоубийству.

Сложно найти, понять свое Я, а еще сложнее найти такого, как ты сам, чтобы он понимал тебя и делал твою жизнь, а тем самым и свою, радостнее, приятнее, интереснее, насыщеннее, когда каждый день становится праздником.

Да, понимаю, иной читатель скажет: ну правильно, убеждают меня в исключительности гомиков. Прав, прав был Никита Хрущев, когда на одной из выставок, где ему оказались непонятными многие полотна и скульптуры, крикнул, что это все "пидарасы".

Когда что-то непонятно, это вызывает раздражение. А следующая стадия — ненависть. В итоге не просто отрицание, а желание искоренить, уничтожить то, что непонятно.

Но можем ли мы представить современную культуру, я назвал лишь несколько примеров из ста, без упомянутых имен?

На днях обратился ко мне паренек: что делать? Дома не хочется бывать. Родители узнали о его гомосексуальных наклонностях, грозятся выгнать. Он боится, что узнают об этом в институте, и тогда... всеобщий остракизм.

Другой пример. Девушку выгнали с работы лишь потому, что кто-то узнал о ее романе с коллегой. Слухи, слушки, сплетня разрослась...

А может быть, стоит судить о человеке не по его сексуальности, а по тому, что он собой представляет, что делает в жизни, и если ничего мешающего обществу не происходит, так и не трогать его?

Читаешь книгу Пола Расселла о жизни лесбиянок и геев — и не находишь ни одной счастливой судьбы. И не потому несчастье, что сами приверженцы однополовой любви страдали от того, что не такие, как все, а потому, что общество третировало их, мешало и преследовало.

Тема гомосексуальности стала модной. Общество никак не может понять и принять человека таким, какой он есть. (Я оставляю за скобками растление, насилие — они отвратительны всегда, независимо от сексуальной направленности, и должны наказываться!)

Меняется общественный строй, меняются границы, но где бы ни жил человек, он всегда хочет любви и понимания и хотя бы лояльного отношения к себе со стороны общества, даже если сам человек не такой, как большинство, в сексуальном плане. И мы, люди, должны понять это."

- Я узнал, что моя жена бисексуальна, -
говорит один джентльмен другому.
- Боже мой, это ужасно! Я бы такого не
выдержал. Секс два раза в год!
(Любимый сексуальный анекдот компьютериков)


№ 56. Кто такие бисексуалисты?

Это люди, получающие удовольствие как от гетеросексуального секса, так и от гомосексуального.

В детском саду один говорит
другому:
- Ты девочками интересуешься?
- Нет.
- Голубой, значит.
(Из цикла "Говорят дети")


№ 57. Что такое педерастия?

Педерастами порой называют всех гомосексуалистов. На самом деле педерастия — это гомосексуальное влечение к детям. Но обычно термин (да-да, "педерастия" термин, а не ругательство) используется в узком смысле, им обозначают анальный коитус между взрослым мужчиной и мальчиком.

На пляже встречаются маленький
мальчик и маленькая девочка.
Мальчик:
- Оторвали?
- Не...
- Потеряла?
- Не...
- Так и было???
- Ага...
- Странная конструкция...
(Из детских вопросов)


№ 58. Как много приверженцев нудизма?

Нудизм проповедует культ нагого тела. Слово происходит от латинского и обозначает "голый, обнаженный".

В ряде стран, в том числе и у нас, есть объединения нудистов, специальные пляжи, совместные бани. Таким образом как бы вытравляется похотливое отношение одного пола к другому. Ничего неприличного в этом нет, купайтесь, загорайте обнаженными!

Сторонников нудизма не так уж много. Хотя, когда одна наша молодежная газета дала объявление, что в одном из бассейнов открывается сектор для нудистов, собралась приличная толпа молодых и пожилых людей, стремящихся за довольно высокую цену приобрести билет. Читатели не заметили, что заметка была помещена в разделе "Сатира и юмор" 1 апреля. Но эта шутка показала, что у многих людей есть стремление почувствовать себя равными среди равных в обнаженном виде независимо от пола.

Если вы хотите, чтобы ваши маленькие дети утолили любопытство к телосложению противоположного пола, пустите их купаться вместе - мальчиков и девочек — в обнаженном виде. Через 3—4 минуты они перестанут обращать внимание на половые органы друг друга.

Что такое секс?
Студент-медик: - Это болезнь, поскольку связана с
постельным режимом.
Врач: - Это не болезнь, так как никто не выпишет
больничный. Очевидно, это процесс.
Юрист: - Это не процесс, поскольку обе стороны
удовлетворены. Наверное, это работа.
Инженер: - Какая же это работа, если главный
агрегат стоит? Это, по-видимому, искусство.
Артист: - Это не искусство, потому что нет
зрителей. Скорее всего это наука.
Академик: - Какая же это наука, если студент может,
а я не могу?
(Из студенческого фольклора)<


№ 59. Правда ли, что один немецкий ученый подсчитал точное количество эякуляций, отпущенных каждому мужчине?

Да, немецкий ученый О. Эффертц в 1894 году после ряда оригинальных исследований опубликовал труд, в котором сообщал, что каждый мужчина обладает "запасом" в 5400 эякуляций. Причем если половая жизнь начинается рано и протекает слишком интенсивно, то, считал ученый, она раньше и приведет мужчину к импотенции. Этот подход несколько упрощен, потому что человеческий организм, как подчеркивал крупнейший физиолог И. Павлов, может самостоятельно регулировать частоту половой жизни. Организм нарабатывает определенные рефлексы, и чем они наработаннее, тем продолжительнее будут действовать, в том числе рефлексы, связанные с сексуальной жизнью человека.

Проведенные исследования ученых в 80-х годах нашего столетия показывают, что у мужчин до 30 лет сексуальная жизнь составляет в среднем 3,2 половых акта в неделю. После 30 лет — 2,2 акта. А после 60 лет — 0,8. Но 96 процентов мужчин и после 60 лет способны к половой жизни.

Сексуальная жизнь женщины во многом определяется половой активностью мужчины. Женщины, вышедшие замуж в 16—20 лет, в начале супружества имели частоту половых актов в среднем 2,8 раза в неделю. После 30 лет — 2,2 раза. В 40 лет — 1,5 раза.

У многих молодых семейных пар в первые месяцы совместной жизни половые контакты происходят почти ежедневно. А затем частота их снижается до 3—4 раз в неделю. Спустя несколько лет — 2—3 раза в неделю и даже реже.

Конечно, семейная жизнь способствует упорядоченному, ровному сексу. Люди женатые, если в семье взаимопонимание, согласие, как правило, чувствуют себя лучше, увереннее, счастливее, чем люди, ведущие холостой образ жизни.

Частота половых актов со временем падает не потому, что супруги стареют, нет, это происходит обычно из-за того, что коитус воспринимается супругами чересчур механистично, ритуально, стереотипно. Исчезает новизна сексуальных ощущений. Не происходит открытий в сексе. Это одна из причин возникновения неудовлетворенности собственной сексуальной жизнью, появления дисгармонии, различных расстройств на сексуальной почве. По данным американских исследований, более половины мужчин и женщин свою половую жизнь прекращают в возрасте 60 лет, но 15 процентов продолжают ее даже и после 80. У 74 процентов женщин после 60 лет сексуальная активность отсутствует. То же самое лишь у 27 процентов мужчин после 60 лет — я подчеркиваю, у 27 процентов — в 3 раза меньше, чем у женщин.

У 6 процентов женщин после 60 лет возрастает сексуальная активность. А у мужчин после 60 лет рост сексуальной активности доходит до 20 процентов. И здесь многое зависит от того, какое место сексу люди отводят в своей жизни. Все, кто продолжает поддерживать интимные отношения, не обращая внимания на некоторые сложности семейной жизни, продлевают свою сексуальную потенцию.

У некоторых людей, прежде всего молодых, которые узнали, будто есть ограниченный "запас" эякуляций, возникает панический страх. Они вспоминают о своих занятиях онанизмом и с ужасом думают, как же теперь будут продолжать свою жизнь. Вот-вот импотенция!

Нормы для количества эякуляций нет и не может быть. Она индивидуальна у каждого человека. Конечно, если молодой человек по 5—10 раз в день онанирует и каждый онанистический акт у него завершается семяизвержением, а вечером к нему приходит возлюбленная, и он начинает ее целовать, обнимать, пытаться добиться эрекции, то, увы, скорей всего его постигнет неудача.

Не подсчитывайте число своих половых актов! Ведите нормальную половую жизнь, ту, которая вам нравится, и вы, я обращаюсь к мужчинам, продлите свою потенцию.

- Что делать, чтобы не потеть на работе?
- Что такое работа, мы не знаем, но если это то, о
чем мы думаем, то советуем не накрываться одеялом.
(Из анекдотов, присланных читателями "СПИД-инфо")


№ 60. Верно ли, что при половом акте температура тела повышается, поднимается давление, учащается пульс?

Частота сокращений сердца увеличивается до 180 ударов в минуту. Артериальное давление может подняться со 120 до 200 и даже 220 миллиметров ртутного столба.

Во время оргазма у женщины может покраснеть кожа груди и лица.

У мужчины, как правило, начинается сильное потоотделение, повышается температура, ему не хватает дыхания, сердце готово выскочить из груди. Хочу напомнить совет, который дают бегунам: резкая остановка недопустима. Нужно постепенно выводить себя из состояния оргазма. Не надо застывать, попробуйте завершать половой акт так, будто идет замедленная съемка: все медленнее, спокойнее. Вы тем самым продлите собственное удовольствие и доставите еще большее удовольствие партнеру.

Встретились две соседки:
- Представляешь, моя дочь ничего мне
не рассказывает. Я в отчаянии!
- Я тоже. Моя дочь рассказывает мне
все...
(Из подслушанных разговоров)


№ 61. Как по внешним признакам определить половую активность женщины?

По внешним данным определить половую активность женщины невозможно. Нередко внешне холодные женщины в сексе оказываются более раскованными.

Бытует мнение среди молодежи, что худые женщины сексуальнее полных. Жизнь показывает обратное: есть фригидные среди худых, и сверхактивные, темпераментные среди полных женщин. Все зависит от личного вкуса мужчины, выбирающего себе спутницу жизни, возлюбленную. Если женщина отвечает его идеалу, даже если она поначалу окажется фригидной, вроде бы неспособной к сексу, при умелом воспитании из нее можно сделать такую любовницу, о которой мечтаешь.

Так же должны поступать и женщины. При умелом, ненавязчивом воспитании мужчины она вылепит из него достойного сексуального партнера. Или, наоборот, постепенно снизит его сексуальную активность, если это ее раздражает. Но во всем надо проявлять тактичность, благородство, взаимопонимание.

Считается, что женщины, у которых над верхней губой растут усики, очень темпераментны. Да, оволосение свидетельствует о наличии у женщины чуть большего, чем обычно, количества мужских гормонов. Это и делает ее иногда более темпераментной.

— Поручик! Вы любите детей?
— Нет! Но сам процесс!!!
(Диалог из прошлого)


№ 62. Что такое пансексуализм?

Пансексуализм — это сведение всех эмоциональных реакций и мотивов поведения к сексуальной основе. Человек занят только сексом, знакомится для того, чтобы получить сексуальное удовольствие. Но не путайте с сексоманом, с гиперсексуальностью. Человек может не иметь ни одного полового акта и даже не заниматься онанизмом, но любит говорить, читать о сексе, это его духовный мир, в какой-то степени смысл, цель его жизни.

Но жизнь не ограничивается сексом. Человек, зацикленный на этом, обедняет себя, как и тот, кто ведет образ жизни аскета, вытравляя из себя все сексуальное.

Говорить, что современный мир подвержен пансексуализму было бы неверным, хотя статистические данные вроде подтверждают это, ибо увеличивается количество больных, страдающих теми или иными сексуальными расстройствами. Однако это происходит потому, что все больше и больше в нашей стране, да и во всем мире, открывается кабинетов сексуальной помощи, а сами проблемы начали открыто обсуждаться. Люди раньше стеснялись обращаться за помощью, советом, сегодня же, преодолев робость, они идут к врачу, пишут письма в редакции после появления публикаций на сексуальные темы, ищут ответы на свои вопросы в специальных изданиях. Стало больше передач о сексе на телевидении.

Человечество по своей физиологичности и психологии развития меняется слишком медленно. Проблемы, волнующие нас сегодня в области секса, и те, что волновали наших предков, скажем, два-три столетия назад, и даже, если верить античной литературе, до нашей эры, примерно одинаковы.

Телефонный звонок в квартире. Жена снимает
трубку. Мужской голос спрашивает:
- Скажите, вы полноценная женщина?
- Нахал! - разъяряется жена и бросает трубку.
Опять звонок:
- Вы полноценная женщина?
Теперь взъярился муж:
- Пусть придет к нам домой! Я ему покажу
полноценную женщину!
Приходит мужчина. Жена его спрашивает:
- Почему вы задаете такие дикие вопросы?
- Если вы полноценная женщина, то почему ваш
муж ходит к моей жене?
(Из рассказов разведенного)


№ 63. Чем отличается маскулинность от фемининности?

Маскулинность — это совокупность соматических, психических и поведенческих признаков, которые отличают мужчину от женщины.

Говоря "маскулинный тип развития", мы подразумеваем развитие мужчины.

А фемининность — это совокупность соматических, психических и поведенческих свойств, отличающих женщину от мужчины.

Иногда можно заметить наличие женских черт как во внешности, так и в характере, у подростков, юношей. И наоборот, девочки-подростки порой напоминают мальчиков. Границы бывают стертыми. Да, половые органы разные, но кожа, волосы, манеры поведения похожи. После полового созревания и начала половой жизни женщины становятся более женственными, а мужчины более мужественными.

Девушка выходит замуж за еврея. Утром у нее
спрашивает подруга:
- Ну как?
- Я конечно слышала, что у них в детстве
делают обрезание, но чтобы до такой степени обрезать!
(Из подслушанных разговоров)


№ 64. У многих народов существует обряд обрезания. Насколько это необходимо и полезно?

Обрезание крайней плоти головки полового члена гигиенично, но сама головка после обрезания становится чуть менее чувствительной. С другой стороны, после обрезания мужчина способен на более частые и продолжительные фрикции, по причине той же, чуть меньшей, чувствительности головки полового члена.

Ученые до сих пор не пришли к единому мнению, насколько полезно или вредно обрезание. Поэтому, если родители обрезание делают — хорошо. Не делают — тоже хорошо.

Когда же крайняя плоть плохо открывается, то есть диагностируется фимоз (обнажение головки полового члена вызывает боль или это сделать вообще невозможно), имеет смысл провести обрезание даже во взрослом возрасте.

В детском саду:
- Ты ревнуешь меня зря! Мужчина, с которым ты
видел меня вчера, - это мой папа.
(Из цикла "Детские игры")


№ 65. Нимфетка — как родился этот термин?

Термин ввел писатель Владимир Набоков в романе "Лолита". Герой романа, франкоязычный европеец Гумберт Гумберт, испытывает страсть к подростку, девочке-нимфетке. С легкой руки Набокова слово "нимфетка" вошло в современные словари, стало международным понятием.

Итак, нимфетка — это девочка-подросток с явными и привлекательными признаками раннего полового созревания, еще не свершившегося, не законченного.

Виктор Ерофеев, автор предисловия к первому изданию "Лолиты" в России, справедливо пишет: "Русская литература редко касалась эротической тематики. Она пребывала стыдливой и целомудренной. Но оставлять в тени эти проблемы уже невозможно. После Фрейда так же бессмысленно отрицать важную роль эроса в человеческой жизни, как после Маркса отрицать прибавочную стоимость.

Известно, что в XVIII веке нашлись в Германии молодые люди, которые, прочитав "Страдания молодого Вертера", кончали жизнь самоубийством. Можно и "Преступление и наказание" прочесть таким образом, чтобы найти в Раскольникове пример для подражания. Но количество убитых старух-процентщиц, равно как и растлеваемых маньяками малолетних детей, имеет внелитературную природу, и настаивать на обратном — значит настаивать на опасности самой культуры, что, в сущности, чревато самым чудовищным разгулом страстей и невежеством".

А вот высказывание известного российского писателя Андрея Битова о "Лолите": "Как бы вы ни отнеслись с первого раза к этой книге, вы не один раз вспомните ее — и книгу, и девочку — будто обожгли кипятком собственное нёбо. Задумайтесь об авторе с обожанием и неприязнью: как возможно написать такое?!"

"Лолита" стала бестселлером во многих странах мира. Дошла наконец и до нашего читателя. Каждый, кто прочтет эту книгу, сможет лучше разобраться, как ни банально это звучит, в себе, в мире, в других людях.

Двое только что познакомившихся людей
занимаются любовью. Вдруг она спрашивает:
- Ты врач?
- Да...
- Анестезиолог?
- Да, а как ты догадалась?
- Просто я ничего не чувствую...
(Из разговоров в ординаторской)


№ 66. В одной книге прочитала слово "агапэ". Связано с сексом, но как?

Это красивый термин, означающий жертвенную любовь, бескорыстную самоотдачу, растворение любящего в заботе о любимом. Все это — агапэ. Термин дошел до нас из Древней Греции. Можно либо произвести впечатление, либо показаться пижоном, если в той или иной компании произнести: "О, ей присуще агапэ!"

Иногда, не очень желая сексуальных отношений, женщина подчиняется уговорам мужчины — она хочет ему доказать свою бескорыстную любовь.

Мальчики из 7-го "В" пишут записочку девочкам из 7-го
"А":
- Приходите после уроков за школу целоваться.
Приходит ответ:
- Если только целоваться, то пишите девочкам из 1-го "А".
(Из выступления учительницы на педсовете)


№ 67. Мне очень нравятся женщины, которые старше меня лет на 6—7. Нормально ли это?

Легко ответить одним словом — нормально.

Нередко возникают ситуации, когда юношам нравятся женщины, чуть (а порой и значительно) старше них. Они вступают в интимные отношения, и считается, что более опытная женщина как бы учит молодого мужчину всем премудростям интимной жизни.

Да, действительно так бывает. Разницу в возрасте на 6—7 лет можно считать нормальной, но при этом не стоит забывать о некоторых нюансах. Конечно, когда ему 18, а ей 22—25, то разница не так и заметна, но когда ему 45, а ей уже 52, то могут происходить конфликты именно на почве интимных отношений.

Так что пугаться разницы в возрасте не стоит, но нельзя и не учитывать ее.

Еще одно соображение по этому поводу: ни в каком возрасте, ни при какой разнице не стоит относиться к женщине как к учительнице в сексуальном отношении. Главное — влюбленность, дружеское расположение, взаимопонимание, а потом уже секс. Хотя сексуальное чувство может стать первым импульсом, как бы подталкивающим к продолжению знакомства, но это ведь всего лишь импульс...

- А я знаю, отчего дети бывают, -
заявляет шестилетняя девочка семилетней.
- Эка невидаль, - говорит та, - а я знаю, отчего
не бывают.
(Из цикла "Устами младенца...")


№ 68. Что такое "репродуктивный возраст"?

Это детородный возраст, когда женщина способна зачать и родить, а мужчина способен оплодотворить. Бывает, что у мужчины происходит эякуляция, он испытывает оргазм и ведет активную половую жизнь — возраст репродуктивный, но его сперматозоиды мертвы, и зачать от него женщина не может. Бывает, женщина испытывает оргазм, ведет активную половую жизнь, но рожать не в состоянии, скажем, из-за той или иной болезни.

Считается, что лучше всего рожать до 30 лет, особенно если роды первые. Да и у мужчин возможность участвовать в зарождении здорового ребенка, как правило, ограничивается 40—50 годами.

Миллионер Арнольд Григорьевич, прогуливаясь
по Сокольникам, встречает бедно одетого незнакомца,
который поразительно похож на него. Арнольд
Григорьевич от неожиданности останавливается, потом
подходит к нему и спрашивает:
— Простите, ваша мама никогда не работала в
Театре имени Пушкина, где трудились мой отец и моя
мать?
— Моя мать? Нет, но в молодости там подрабатывал
пожарником мой отец!
(Из театрального фольклора)


№ 69. Какое количество браков остаются бесплодными?

По данным Всемирной организации здравоохранения (на конец 90-х годов), около 10 процентов семей не могут иметь ребенка. Считалось, что чаще всего виновата женщина, но статистика утверждает: увы, бесплодных мужчин столько же, сколько и бесплодных женщин.

Отчего бывает мужское бесплодие? Злоупотребление алкоголем, различные интоксикации, неправильное половое развитие на гормональном уровне.

Четвертая часть всех разводов приходится на бездетные семьи и связана с тем, что мужчина надеется иметь детей с другой женщиной; и женщина, вступая в повторный брак, мечтает о ребенке.

Действительно, у супругов есть психологическая и сексуальная совместимость, но зачатия в силу многих причин не происходит. Одна из причин — особенность кислой среды влагалища, где могут погибнуть сперматозоиды. То есть происходит несовместимость именно этой конкретной пары. Но стоит поменять партнера — и зачатие становится возможным. И у него, и у нее.

Проблема бесплодия - одна из самых острых для медиков. Лечением женского бесплодия занимаются давно и достаточно результативно... Мужским бесплодием начали заниматься лишь в последние 20—30 лет. Сегодня, для того чтобы помочь бесплодным супружеским парам, используют гетерономное зачатие — искусственную инсеминацию спермой донора по медицинским показаниям. Донорскую сперму вводят женщине через влагалище.

Чаще всего бесплодие возникает из-за перенесенных воспалительных заболеваний, а также как следствие эндокринных нарушений. У женщин может быть бесплодие из-за воспаления маточных труб и нарушения их функциональных способностей или проходимости.

При лечении таких форм бесплодия применяется метод эндоскопической хирургии, когда на передней стенке живота делается небольшой надрез, и через него, введя в брюшную полость лапароскоп - специальный аппарат, снабженный оптическим прибором и хирургическим инструментом, выявляют мельчайшие патологические изменения, разрастания в маточных трубах, яичниках, тазовой брюшине. Не травмируя органы малого таза, эти разрастания удается ликвидировать — устранить все, что мешает нормальному функционированию маточных труб.

А порой зачатия не происходит из-за того, что неправильно проводился половой акт. При сношении стоя или когда женщина сверху партнера, затруднен путь сперматозоидам в шейку матки. Если вы хотите иметь детей, то, как только начнется семяизвержение, нужно постараться застыть. При фрикциях выводится наружу часть спермы, а в ней миллионы сперматозоидов.

Каждый следующий половой акт через короткие промежутки времени менее репродуктивен, то есть в сперме все меньше и меньше остается активных сперматозоидов, способных к оплодотворению. Решив добиться зачатия, ведите размеренную половую жизнь, помните, что оно наиболее вероятно в так называемые самые "опасные" дни. Не злоупотребляйте половыми актами и ни в коем случае не нервничайте, если в первые месяцы совместной жизни беременность не наступает. При возникновении каких-либо опасений лучше не ждать годами, а обратиться к врачам и провести специальные исследования, которые подскажут, все ли у вас в порядке, может ли наступить беременность или необходимо лечение.

Чем знаменит день 21 июня? Англичанин
скажет, что это самый длинный день.
Француз — что это самая короткая ночь!
(Из наблюдений сексологов)


№ 70. Как понимать словосочетание "биоритмы сексуальные"? Можно ли их вычислить?

Многим, наверное, известно выражение "биологические часы человека", которые как бы находятся в организме каждого из нас и осуществляют нашу гармоничную связь с экологической средой. Мы живем по своим биоритмам, в том числе и сексуальным.

Есть ритмы Земли и космоса, которые, конечно же, влияют на человеческий организм: земное притяжение, солнечное и космическое излучения, изменения погодно-климатических условий. Имеет свой ритм менструальный цикл, есть свой ритм поллюций у юношей.

Человечество развивалось на протяжении миллионов лет, и такие функции, как сон, пищеварение, действие различных желез, подчинены ритму.

Меньше всего изучены сексуальные биоритмы. Их легко проследить на животных: вспомните о летней и зимней спячке, периодах течки. У человека колебания интенсивности сексуального влечения объясняются колебаниями уровня гормонов в организме. Есть 23-дневный соматический цикл, 28-дневный эмоциональный и 30-дневный интеллектуальный.

Например, исследования, проведенные польскими учеными, говорят о влиянии сезонных биоритмов на определение пола потомства. Согласно этим данным, в Польше (исследования проводились в 1974 году) за год в среднем рождается 100 девочек на 105 мальчиков. Причем в теплое время года на 100 девочек было значительно больше мальчиков, чем зимой. В августе на 100 девочек - 148 мальчиков. А в январе — только 85. Получается, что если мы зачинаем ребенка в декабре, то скорее всего родится мальчик.

Максимальная сексуальная активность проявляется весной и в начале лета. Да и физическая работоспособность тоже зависит от образа жизни, от суточного ритма, от времени года. Организм человека на протяжении суток подчиняется биоритмам.

У многих здоровых людей наблюдается периодическая сексуальная активность, возникающая через 48 часов. Ощущает сексуальную активность каждый третий день 21 процент людей. А у 10 процентов это происходит каждый седьмой день. Можно приблизительно вычислить свои сексуальные биоритмы, понаблюдав за собой в течение недели, месяца, и использовать их в своей сексуальной жизни с максимальной отдачей.

Встречаются две женщины. Одна
другую спрашивает:
— Какая ночь тебе больше
нравится: проведенная с мужчиной или
новогодняя?
— Конечно, новогодняя!
— Но почему?!
— Чаще бывает.
(Из непридуманных рассказов)


№ 71. Слышал о законе первых ассоциаций. Вы не можете его объяснить?

Сексуальные ассоциации нередко закладываются помимо сознания человека.

Сексуальная жизнь родителей, которую малыш мог видеть в детстве, даже не понимая, что родители делают, запомнится ему навсегда и во многом сформирует его половую роль. То, как пройдет первый интимный контакт у нее или у него, опять же может наложить отпечаток на дальнейшую сексуальную жизнь.

Новые ассоциации накладываются на старые, положительные вытесняют отрицательные и наоборот. Наша интуиция (способность к угадыванию правильного поведения и принятия верного решения, как бы руководствуясь внутренним голосом) основана на ассоциациях, на воспоминаниях, которые подсказывают нам то или иное решение. Память хранит как опыт предшествующих поколений (генетическая память), так и то, что мы прочитали, узнали, увидели сами.

Каждое первое впечатление — импринтинг — откладывается на всю дальнейшую жизнь. Рождение человека. Первое кормление. Первые ощущения запахов. Первая любовь, первый поцелуй, первый половой акт...

Первая женщина — у него, первый мужчина — у нее. Все это важно. По данным социологических исследований (70 процентов опрошенных), первый половой акт проводится впопыхах, без подготовки: на студенческой вечеринке, в туристическом походе, в гостях. Случайно!

Женщина в молодости, как правило, менее сексуальна, чем мужчина. И сексуальное развитие у нее идет медленнее. Если в 18 лет юноша гиперсексуален, то девушка обычно спокойна. А он требует от нее тех же ощущений, которые испытывает сам, и чтобы она была столь же активна, эмоциональна. Такого не может быть, если он этому ее не научил. И когда первый интимный контакт не принес удовлетворения, последующие тоже могут оказаться не очень состоятельными, потому что в памяти живо воспоминание о том, как было в первый раз.

Это относится и к женщине. Если первый половой акт причинил ей боль, обиду, запомнился грубостью, унижением, то к последующим она начнет относиться с чувством страха и недоверия до тех пор, пока наконец не поймет, как это должно происходить, пока не научится управлять своей половой жизнью и не докажет себе, что многое зависит от нее.

Есть мужчины, у которых было такое количество женщин, что они не способны вспомнить всех по имени. Есть женщины, неразборчивые в своих половых контактах, хотя это не обязательно связано с проституцией.

Но и женщина, и мужчина всегда помнят, как это было первый раз. Некоторые молодые люди боятся начать половую жизнь с той, которую любят, ищут легкие, необременительные связи. Им во что бы то ни стало хочется почувствовать себя зрелыми мужчинами. А стоит ли?

После первой брачной ночи он
говорит:
— Можно, я буду называть тебя
Белоснежкой?
— Почему?
— Ты у меня — первая!
— Тогда я буду называть тебя "мой
Боинг".
— Почему?!
— Ты у меня 747-й!
(Из непридуманных рассказов)


№ 72. Что такое пигмалионизм? Слышал, что это какое-то отклонение, но какое?

Согласно греческой легенде скульптор Пигмалион влюбился в статую женщины, которую сам же изваял. По его просьбе богиня Афродита оживила статую...

Пигмалионизм — половое влечение к статуям, к картинам, к другим предметам искусства. Синонимы этого слова, которые могут встретиться в специальной литературе, — иконологмия и монументофилия.

Сексопатологи сталкивались со случаем, когда человек влюблялся в деревья (дендрофилия, особый вид сексуального расстройства). Стоило ему прикоснуться к любимому дереву, он начинал его обнимать, целовать, при этом испытывая оргазм.

Ванечка спрашивает маму:
- Мамочка, а почему невеста на свадьбе всегда
в белом?
- Белый цвет - признак счастья, радости,
чистоты... - объясняет мама.
- А... теперь я понимаю, почему жених в
черном.
(Из юмора в коротких штанишках)


№ 73. Как ученые объясняют наличие девственной плевы у людей, ведь у животных ее нет?

Есть такая точка зрения, что предки человека были гермафродитами, то есть вели половую жизнь и как женщины, и как мужчины. Но женские половые органы на мужском теле, а мужские на женском атрофировались, превратились в рудиментарные органы.

В то же время мужские половые органы у мужчины и женские у женщины все больше и больше развивались. Некоторые органы есть только у человека, они являются как бы новыми приобретениями, среди них — девственная плева, или гимен.

Иван Блох в книге "Половая жизнь нашего времени и ее отношение к современной культуре", изданной на русском языке в 1911 году, писал: "Первоначальное назначение девственной плевы, которая когда-то представляла собой несомненный шаг вперед в истории развития, осталось до сих пор не объясненным. Илья Мечников построил интересную гипотезу для объяснения этого явления. По его мнению, весьма вероятно, что люди в первый период своего существования вступали в половые сношения в очень раннем возрасте, то есть тогда, когда наружный половой орган мальчика еще не был вполне развит. Девственная плева не только служила препятствием к совокуплению, но даже способствовала половому наслаждению тем, что она суживала отверстие женского полового органа и приспособляла его к небольшому мужскому органу. Тогда, значит, гимен не разрывался грубо, он постепенно расширялся. Разрывание девственной плевы представляет собой более позднее явление вторичного порядка.

Факты говорят в пользу этой гипотезы. У многих первобытных народов браки до сих пор заключаются в детском возрасте. Кроме того, и у культурных народов девственная плева не всегда разрывается при совокуплении".

— Скажу тебе по секрету, мой друг, ей нет
равной на всем белом свете! Обаятельная, умненькая,
прекрасно ведет хозяйство, деловая — недавно купила
хороший магазинчик. Я бы на твоем месте ни секунды
не задумывался, а просто взял бы и женился на ней!
— Если она так хороша, почему бы тебе не
жениться на ней самому?
— Понимаешь, нет, это не недостаток, просто
так получилось... Она немножко беременна...
(Из подслушанных разговоров)


№ 74. Каков процент женщин, вступающих в брак невинными?

Таких данных нет. Но если верить опросам, которые проводятся время от времени, то 30 процентов девушек не отрицают добрачные половые связи. Если не отрицают, то скорее всего и имеют.

В то же время гинекологические осмотры, проведенные в школах больших городов, отмечают увеличение числа девушек, начавших половую жизнь в 16, 17, а то и в 14-15 лет.

Но эта статистика неточна. Потому что можно начать еще в школе сексуальную жизнь, а потом с этим же человеком оформить брак. И как быть в этом случае? Считать или нет, что невинность потеряна до брака?

Если вы любите, то вам должно быть безразлично, невинна ваша девушка или у нее был добрачный опыт. Можно сохранить девственную плеву и заниматься такими изощренными формами секса, которые сексопатологи определят как запущенную болезнь, требующую немедленного лечения.

Впрочем, моя почта показывает, что на сей счет существуют и иные точки зрения.

"Не секрет, что среди выпускников школ практически нет девственников. Но вследствие отсутствия в школах сексуального просвещения юноши привыкают общаться с женщинами, в том числе и с девственницами, как с торопящимися проститутками. И у многих ребят эти "навыки" остаются на всю жизнь.

Не 20, а более 80 процентов молодых семей распадаются по причине неудовлетворенности половой жизнью. Мнение специалистов, основанное на статистике загсов и судов, ошибочно, так как большинство людей в нашем закомплексованном, антисексуальном государстве не могут сказать о настоящей причине развода даже своим родителям, а не то что прилюдно, в зале суда или в загсе.

Люди старшего поколения обвиняют молодежь в разложении. Эти обвинения выдвигают люди, прожившие всю жизнь в скотстве. Да-да, не удивляйтесь, "раде-тели нравственности", вы прожили жизнь в скотстве, не имея ни малейшего поня-тия о гигиенической подготовке к поло-вому акту, о сексуальной подготовке, о величайшем наслаждении доставлять ра-дость в постели любимому человеку. Хватит! Пора все ставить на свои места. Счастье в личной жизни недостижимо без всесторонних сексуальных знаний".

Семья Яковлевых, семейный стаж — семь лет.

Юноша на пляже спрашивает свою давнюю
подругу, стоящую перед ним почти в прозрачном
купальнике, сведенном до такого крошечного размера,
что кажется, он вообще ничего не прикрывает:
— Послушай, а твоя мама не разозлится, если
увидит тебя в таком одеянии?
— Еще как разозлится, она терпеть не может,
когда я беру ее вещи!
((Из коллекции "СПИД-инфо")


№ 75. Как относятся мужчины и женщины к интимным связям до брака?

Начну с писем. В них — как раз взгляд на эту проблему с двух точек зрения.

"Вот пишут, как хорошо уметь, но не предупреждают, что не надо уметь с 12 лет. Подруги наперебой расхваливают ощущения и ставят в упрек другим, что те "теряют кучу кайфа в жизни". Ребята провоцируют на постель, делают себе партнерш (в прямом смысле слова), но уважают и ценят больше девочек. И в спутницы жизни охотнее выбирают опять же их. Хотя жить половой жизнью до брака хотят.

Хочется воскликнуть: девочки, не торопитесь отдаваться, дождитесь хотя бы 18 лет! Ведь половой акт — это не механическое раздражение, а большое нервное напряжение. Ждите своего любимого, единственного. Поверьте: уважение мужа, возможность вести регулярную, официальную половую жизнь очень много значит.

Я имею право это говорить, так как прошла через все и многое поняла. С 16 лет просвещалась литературой и ощущениями подруг, с 17 начала практику и через месяц, потеряв "любимого", превратилась в "честную давалку".

Александра Ф., 25 лет, служащая, г. Чита.

А теперь — письмо от мужчины.

"Как и у всех почти, девушка не дождалась моего прихода из армии. Женился на другой, назло, а скорее всего, по молодости, по глупости.

Самое главное для мужчины, если девушка честная (девственница). Он женится на ней и всю жизнь будет носить ее на руках и попрекать не будет. У меня многие друзья взяли в жены честных девушек и вот уже по 10—12 лет живут в мире и согласии. Ну а те, кто, как и я... развелись.

Прожив с ней год, я спросил: "Где и когда честь свою отдала? Кому?" Сперва она говорила: "Не твоего ума дело!" А потом я ей сказал, что я твой муж и ты у меня первая, а я у тебя какой по счету в постели?

Наконец, после четырех лет совместной жизни она все же рассказала о своем прошлом. Это кошмар, сколько у нее мужиков было!!!

Выхода у меня не было, я же не хочу, чтобы все смеялись надо мной и показывали на меня пальцем, что кто-то ее использовал, а я, дурак, после них женился? Какая она может быть жена? Жена — слово священное, неприкасаемое для других. А тут? Что, не так что ли? Если кто хотел, тот и "лапал" ее — какая она жена, смешно даже!

Лучше всю жизнь холостому прожить, да с гордо поднятой головой. Вот уже четыре года я холост. Не верьте в то, что женщина гуляла, гуляла, а потом замуж вышла и живет честно. Такого не может быть. Любой муж спросит: "Кто сломал? Когда? Зачем? Как ты без стыда и совести замуж собралась, если не девственница?"

А детей своих я люблю, и мне их очень жалко..."

Юрий С., 30 лет, токарь, г. Урюпинск

Конечно, нет единых для всех рецептов. Кто-то не нуждается в добрачной половой жизни, выбирает себе жену, женится, и все у него в порядке.

Но бывают случаи, когда мужчина пробует то с одной, то с другой и никак не может определиться. Добрачная интимная жизнь сегодня достаточно распространенная реальность. Относиться к ней надо спокойнее. Нельзя никого за нее корить.

В то же время необходимо учитывать, что добрачные половые связи сильно влияют на половую жизнь мужчины и женщины. Идет сравнение партнеров нынешних с предыдущими: что было лучше, что хуже. Идет процесс обучения, что может вызвать обиду у него, если учит женщина, когда она опытнее. Мужчина испытывает ревность.

Решив быть вместе, не спрашивайте друг друга о прошлом опыте. Это чревато взаимными оскорблениями, унижениями.

Может так случиться, что с другими партнершами мужчина привык к определенным способам удовлетворения, а женщине, которую он выбрал в спутницы жизни, это не нравится, причиняет боль. Она отказывается от половой близости, в результате возникают ссоры, недомолвки. Это скверно.

Идеальный вариант: когда он и она — неопытные — вместе ищут свое. Методом проб и ошибок, но находят. И все у них получается. Увы, это, скорее, исключение из правила, чем правило.

Поиск новых острых сексуальных ощущений толкает порой мужчину на знакомство с женщинами легкого поведения, хотя он любит свою жену, но стесняется попросить ее о том, о чем может попросить проститутку. Отбросьте робость и поймите, рядом с вами — ваша жена, возлюбленная, друг и с этим человеком вы можете делать все, что вам хочется, только убедите ее, что она тоже получит удовольствие. И тогда не понадобятся случайные связи, с опасностью получить в подарок венерические заболевания.

В 19—20 лет у юноши нет никакого сексуального опыта. А все вокруг него хвастают победами над женским полом. Возникает комплекс неполноценности. Как быть? Не комплексовать! Гордиться своей чистотой. Прекрасно, что вы ее сохранили, что не вступаете в интимные отношения только ради сексуальной разрядки. Поллюции освободят ваш организм от скопившейся спермы и искать для этого партнершу не стоит. Секс ради секса — для чего?

Восхитительна интимная близость с той, кого любишь и кто любит тебя (жаль, что это не сразу смогла понять Александра Ф.)! Если даже она и оставит некоторую неудовлетворенность — первая близость, — то через полчаса, через час при повторении полового акта вы одержите маленькую победу. А через неделю, месяц приобретете значительно больше, чем получаете в случайных половых связях.

Жили-были две подруги. И так они мужиков
ненавидели, что дали зарок:
"Никогда замуж не выйдем!". И поселились они
вместе, в одной квартире. И кошечку себе завели. И
по причине ненависти к любым существам мужеского
полу, не подпускали к ней котов.
Долго ли, коротко ли, не спрашивайте как, но
нашелся добрый молодец, который нарушил эту
идиллию. И взял он одну из подруг замуж. Со слезами
расставались подруги, когда новобрачные отбывали в
свадебное путешествие. Пообещала молодая жена своей
подруге, что будет присылать ей телеграммы аж
каждый день. Проходит день, два, неделя... а от
молодых ни ответа ни привета. Недели через три
вконец изволновавшаяся подруга получает
долгожданную телеграмму. Разворачивает, а там
написано: "НЕМЕДЛЕННО ВЫПУСТИ КОШКУ".
(Из непридуманных историй)


№ 76. Что такое платоническая любовь?

Греческий философ Платон, живший в V—IV веке до н. э., эротике в человеческой жизни придавал большое значение.

Почему-то легенда приписывает ему высказывания лишь о любви духовной, любви на расстоянии, без стремления к половой близости. Это как любовь к кумиру, не ведающему о своих поклонниках. На самом деле Платон не отделял сексуальную любовь от духовной.

Когда говорят, что у них роман, то подразумевается не просто духовная, но и телесная близость, которой в платоническом романе нет.

С этими терминами следует быть осторожными, чтобы не обидеть людей. Не надо никогда никому говорить о том, что известно вам об окружающих, об их интимной жизни. Поступайте с другими так, как хотелось бы, чтобы поступали с вами. Вам же вряд ли хотелось бы, чтобы ваш роман кто-то обсуждал.

Журналист спрашивает учительницу:
- Скажите, мадемуазель, а не задают ли
вам дети вопросы на интимные темы?
- О да! Их очень развлекает моя полная
неосведомленность.
(Из записной книжки корреспондента
"СПИД-инфо")


№ 77. Как понимать плюрализм в сексе?

Термин "плюрализм" означает множественность. Это философское идеалистическое учение, утверждающее, что в основе мира лежит множество самостоятельных, независимых духовных сущностей.

Плюрализм — одна из главных идей в современных теориях об общественном устройстве. Суть его в том, что общественно-политическая жизнь представляет собой состязание, конкуренцию множества социальных групп, представляющих их интересы партий и иных организаций.

Раньше слово "плюрализм" использовали и для обозначения сексуальных отклонений. Сегодня чаще сексологи употребляют его синоним — термин "триолизм".

Триолизм — это когда сексуальное удовольствие получают в групповом половом акте, при участии не менее трех человек.

Беседуют две подруги, и одна признается
другой:
— Меня еще никто не целовал, кроме жениха.
— Это что, хвастовство или сожаление? —
замечает другая.
(Из подслушанных диалогов)


№ 78. И все-таки, что главное — любовь или секс?

Главное —— это любовь, которая включает интимные отношения. После такого ответа, так и хочется поиронизировать над самим собой. Я бы мог не отвечать на этот вопрос, но где бы мне ни приходилось выступать: перед школьниками, студентами, фирмачами, рабочими, на читательских конференциях "СПИД-инфо" "Московского комсомольца", перед писателями и учеными — обязательно кто-то посылает записку с таким вопросом. А когда вопрос читаешь, то несколько человек всегда просто прыскают от смеха. И они это делают так, что смехом заражается весь зал.

Ответ на вопрос в анкете: "Пол — деревянный".
(Из подслушанного ответа)


№ 79. Пол гражданский и акушерский, разве есть здесь разница?

Гражданский пол (паспортный, акушерский, иногда его называют еще аскриптивным) — это тот пол, который официально регистрируется при рождении ребенка.

Но бывает, что родившегося ребенка записывают мальчиком, а по хромосомному набору он оказывается девочкой.

Бывает, что гражданский пол — женский, а на самом деле реальный пол - мужской.

Такие ошибки при определении пола потом трудно исправить, тем более если родители воспитывали мальчика, как девочку, а девочку, как мальчика. Подробнее я расскажу об этом, когда дойду до вопросов, связанных с переделкой пола. Истинный пол (гонадный, гонады — половые железы) идентифицируется по основному показателю половой принадлежности — гистологическому строению половой железы. Гражданский, паспортный акушерский — это синонимы при слове пол. Такой пол может не совпадать с истинным полом.

Бегут сперматозоиды по влагалищу.
Один:
- Я самый быстрый, я приду первым!
Другой:
- Я самый ловкий, я приду первым!
Сзади хромает третий, инвалидного вида:
- Эй, друзья, а вам известно, что мы в
презервативе?
Первые два разворачиваются и с бешеной
скоростью несутся назад, третий бьет себя в грудь
кулаком:
- Вот так и рождаются гении!
(Из фольклора генетиков)


№ 80. Как эндокринная система влияет на половую функцию?

Эндокринная система в огромной степени влияет на половую функцию человека. Этой фразой я пока ограничусь, ибо, отвечая в дальнейшем на многие вопросы, связанные с сексуальным воспитанием и развитием, мне придется подробно затрагивать эту тему.

Муж пришел с работы, звонит в дверь и думает:
- Если через 15 секунд не откроет - убью заразу!
Жена открывает через 10 секунд.
- Если тапочки через 10 секунд не принесет - убью
заразу!
Жена приносит через 5 секунд тапочки.
- Если через 5 минут не накормит - убью заразу.
Ну, у жены, соответственно, через 3 минуты уже все
готово.
Муж поел, подумал, подумал и... бац ей в лоб!
- За что, дорогой?
- Было б за что - убил бы!
(Анекдот, который отклонили в газете "СПИД-инфо")


№ 81. Что вы можете сказать о становлении полового сознания человека как об одной из сторон формирования личности?

В какой степени человек осознает собственную половую жизнь, в такой степени он и будет ее вести. Конечно, это влияет на формирование личности. Об этом и письмо, которое я привожу:

"Уже очевидно, что провозглашающие "стыдливость" легко скатываются на переборы, вплоть до женоненавистничества различной тяжести. Как ни крути, а характер человека и, следовательно, моральный климат общества закладываются в детстве. Столь же очевидно, что при любых условиях первым, и главным, воспитателем останется женщина, мать. И если мы подавляем естество, прежде всего женщину и иже с ней, то она и ребенку внушит: "Не живи так, как хочется". У ослицы не родится лев, рабыня может воспитать только раба. В истории масса примеров, как наиболее ханжеские общества погибали именно поэтому. Так откуда же будем брать перестройщиков при матерях-рабынях?!

И откуда возьмутся свободные матери при несвободных женщинах вообще? В природе ничего ненужного нет. А если кто пытается "вырвать куски" — следует немедленная и жестокая эволюционная расплата. Сталина приняли дети царских рабынь, а Брежнева — дети рабынь сталинских..."

Виталий Ч., 32 года, художник-оформитель, "к вечеру женат, к утру холост".

Встречаются две модницы.
— Ты представляешь, Маша, мне приснился сон,
что я гуляю по Пушкинской площади обнаженная,
только шляпка на голове! К чему бы это?
— И тебе было стыдно, мужчины смотрели на тебя?
— Да, Маша, было стыдно, потому что шляпка
оказалась прошлогодней моды и никто из мужчин ко
мне даже не подошел.
(Из подслушанных разговоров)


№ 82. Верно ли, если человеку что-то (я имею в виду секс) снится, то именно этого ему хочется наяву? Бывает, что снится сплошной разврат... Бежать к врачу?

Сон на сексуальную жизнь влияет сильно. Уставший человек после рабочего дня либо не сможет вообще провести полноценный половой акт, либо уснет, едва достигнув оргазма. А вот сновидения на сексуальную жизнь практически не влияют. При подробных анализах сексуальных сновидений можно сделать выводы о мечтаниях человека, о его переживаниях, воспоминаниях детства.

Совершенно необязательно сновидения отражают реальные желания. Природа сновидений — это и фантазии, и переплетение настоящего с событиями прошлого, различные ассоциации. Нередко звуки из окружающего мира, которые слышит спящий, влияют на его ощущения. Юноше снятся эротические сны, а потом оказывается, что у него поллюции.

Но если сновидения становятся навязчивыми, вы начинаете их бояться, они вас беспокоят - скажем, снится измена жены, гомосексуальный акт, онанирование во сне, наблюдение за чужой половой жизнью - вполне возможно, что у вас начинается невроз на сексуальной почве. Следует обратиться к психологу. Если сам по себе сон не вызывает у вас ощущения тяжести, грусти, беспокойства, если сновидения не заставляют вас просыпаться в холодном поту и в ужасе говорить про себя: "Ну, приснится же такое..." — то спите, как говорится, спокойно, смотрите во сне все, что вам хочется, ибо во сне вы драматург этого действа, режиссер, исполнитель главной роли и, нередко, зритель.

Сновидения — это зачастую наши грезы, которые могут иметь и сексуальную почву.

Василий Васильевич купил новую машину и взял с собой
сынишку прокатиться за город, чтобы как следует опробовать
авто. Въехав на проселочную дорогу, ведущую в лес, он увидел
идущую пешком красивую молодую женщину. Василий Васильевич как
галантный мужчина предложил ее подвезти. Предложение было
принято!
Через некоторое время, продолжая беседу, владелец машины
наклонился к очаровательной особе и что-то прошептал ей на ухо,
а спустя минуту спросил:
— Ну так как, крошка, да или нет?
— Нет, — ответила красотка.
— Тогда... увы, нам в разные стороны, выходите!
Женщина, ничего не сказав, вышла из машины, и Василий
Васильевич с сыном продолжил поездку.
На следующий день в детском саду его сынишка играл с
педальной машиной и пригласил маленькую Машеньку сесть рядом с
ним. После трех кругов малыш спросил:
— Так да или нет?
— Конечно, да! — ответила Маша.
— Тогда подожди до завтра, я узнаю вечером у отца, что
нужно делать дальше!
(Из цикла "Детские игры")


№ 83. В какой степени физиология в период полового созревания связана с психологией?

Половое созревание имеет непосредственное отношение к психологии. Например, акселерация: раннее физическое и половое созревание, а психологически человек еще не дозрел и по уровню образования, и по личному опыту. Происходит сбой — природа требует выхода, а сознание человека в силу его возраста и развития не в состоянии понять собственную природу. Девочка к 10—12 годам может физиологически абсолютно оформиться и напоминать молодую женщину. У мальчиков иногда тоже бывает значительное опережение полового развития с точки зрения физиологии при отставании в умственном отношении.

Несоответствия устранимы, если научиться анализировать собственные поступки, дела, мечтания, вожделения и вырабатывать верное мировоззрение на собственное "я" и собственную критическую оценку на весь мир в целом. Подросткам преодолеть сложности переходного периода должны помочь взрослые. И самим подросткам, этой мой им совет, не стоит замыкаться на своих переживаниях. Обязательно нужно выбрать более опытного и авторитетного человека, которому можно доверить рассказ о своих переживаниях, чтобы получить совет. Нередко, если удается с кем-то поделиться, уже становится легче. А если еще и полезный совет могут дать, то нужно этим пользоваться. Нет таких взрослых - ищите ответ в книгах.

Молодая жена пристает вечером к мужу -
и он любит ее. Через некоторое время она
просит:
- Давай еще!
Он снова ее любит. Потом засыпает
мертвым сном. Но она будит его и просит еще.
Целую ночь не давала ему спать. Утром будит
его, он в ужасе:
- Что, еще?!
- Да нет, на работу пора.
Муж вскакивает, радостный:
- На работу! На работу!
(Из коллекции "СПИД-инфо")


№ 84. Сексуальная страсть! Как понимать это?

Страсть, согласитесь, слово красивое. Страстная любовь. Страстная натура. Страстный человек. Необузданный, увлекающийся, способный забыть обо всем, кроме объекта страсти. Все мечтают испытать чувство страсти.

Страсть в постели — это хорошо. Страстный мужчина прекрасен!

Но бойтесь ситуации, когда сексуальная страсть становится необузданной. Физиология уже не требует секса, а человек все равно продолжает искать новые и новые объекты для удовлетворения, как ему кажется, своей неутоленной страсти.

Хочу, и все тут! Полное отсутствие "тормозов". Импульс к изнасилованию. Толчок для развития всевозможных отклонений.

Подобная страсть превращается в своеобразный наркотик. Удалось удовлетворить — некоторое время живется спокойно. Не удается — человек ощущает дискомфорт, как наркоман, когда у него начинается "ломка". Медики используют термин "абстиненция". Алкоголик все время хочет выпить, становится агрессивным, злым, раздражительным. Так бывает и с сексуальной страстью. Неудовлетворенная сексуальная страсть может приводить: неврозам, депрессивному состоянию. И раздраженности. Человек начинает сам себя ненавидеть, ко всем людям относиться подозрительно. Зацикленность на сексе может чревата: потерей сна, усталостью, к потерей интереса к жизни. С такой сексуальной страстью сложно бороться. Но если вы заметили, что секс слишком давит, это можно и нужно скорректировать. Иногда необузданная страсть — причина преступления на сексуальной почве.

Надпись у входа в одну из церквей в Марселе:
"Если вы грешны, пожалуйста, сюда!"
Под ней яркой помадой приписано следующее:
"Если еще не грешны, то звоните по телефону ..203 66 04.".
(Из непридуманных рассказов)


№ 85. Секс и религия, как они взаимосвязаны?

Как справедливо писал один из лучших исследователей сексологии Иван Блох, первобытный человек полагал, что побуждение и все, что к нему относится, - это проявление деятельности особых духов, существующих в жизни и влияющих на все явления природы. Поэтому первобытный человек воздавал почести видимым и чувственным проявлениям деятельности этих духов.

При наступлении половой зрелости сексуальное чувство врывается в жизнь человека как нечто сверхъестественное. Древние люди считали его демоническим. Эти переживания, возникающие в человеке, иногда со страстной силой охватывали его священным ужасом. И он приписывал чувству сексуального сверхъестественное происхождение.

"Таким образом, — констатировал Блох, — человек связывает в круг своих ощущений это сверхъестественное воздействие со всеми другими, которые он уже испытывал и которые внушили ему чувство зависимости от одной или от многих высших сил, перед которыми он падал ниц".

Религия и секс тесно соприкасались друг с другом на протяжении развития человечества. Эдуард Мейер, один из исследователей этой взаимосвязи, считал, что человек возвел в божество то, с чем он не в силах был совладать, то есть прежде всего голод и любовь.

Религия то отвергала сексуальные отношения, то приветствовала их. Разные религии по-разному их трактовали.

В XIII веке в Юго-Восточной Азии, например, существовал религиозный обычай — лишение девственности. Жрецов Будды приносили на носилках к ожидавшим их девушкам. Каждая из них держала свечку, на свечках стояли знаки, по которым требовалось найти свою избранницу, а половой акт необходимо было успеть совершить за время, пока горит свеча. Не отсюда ли пошло выражение "я при этом свечку не держал", то есть ничего не знаю об интимной жизни других людей.

У жителей Центральной и Южной Америки, караибов, акт лишения девственности также проводился жрецами.

При многих индусских храмах существовали отряды танцовщиц. Они пользовались большим уважением, по своему положению занимали место вслед за жрецами, приносящими жертвы. Эти девушки, подобно гетерам в Греции, были единственными образованными женщинами Индии. Считалось, что они с детства обручены с божеством. И их профессия состояла в том, чтобы отдаваться любому мужчине из любой касты. Вы скажете, что это проституция? Но такая проституция не считалась позором, мало того, отдавать своих дочерей на услужение в храм было почетным для семьи.

Религиозно-половая мистика отчетливо проступала в древних религиозно-эротических празднествах. Религиозный фанатизм перерастал в изощренные половые оргии.

Блох писал: "Тот факт, что половой разврат в религиозных празднествах присущ самым разнообразным религиям всего земного шара и существовал уже в древнейшее время, показывает, что эти явления имеют общий корень с религией и что они нисколько не зависят от исторической формы того или иного исповедания. В новейшее время ответственность за подобного рода явления часто взваливалась на католицизм, но это некритическое утверждение в высшей степени несправедливо, ибо католицизм, как таковой, столько же ответствен за это, как и все другие вероисповедания".

В дальнейшем церковь, наоборот, рекомендовала половое воздержание, борьбу с плотью. В свою очередь, это привело к тому, что аскеты были заняты мыслями о сексе даже больше тех, кто не вел аскетического образа жизни, и вынужденно бежали из мира, чтобы вдали, в одиночестве избежать соблазнов. И как результат насильственного воздержания у аскетов нередко появлялись видения, галлюцинации, отравляющие их жизнь, если, конечно, у них не расцветала, по меткому замечанию Блоха, пышным цветом "жизнь фантазий и чувств" — мастурбация.

Для аскетизма характерно умерщвление плоти прежде всего путем самобичевания, подавления чувственных влечений и желаний, обезображивания половых органов и как крайняя мера — кастрация. Скопцы — кастрированные мужчины и оскопленные женщины — одна из религиозных сект.

Считалось, что колдовство вытекает из половой страсти. Колдовство, сладострастие органично переплетаются друг с другом.

Каждая религия имеет свои нормы разрешения секса. Христианство освящало моногамию, осуждало многоженство и многомужество. Церковная доктрина превозносила сексуальную чистоту, целомудрие. Превыше всего христианство ставило девственность, второе место отводилось воздержанию при вдовстве, высшим проявлением сексуальной чистоты считалось добродетельное супружество.

Церковь определяла также и правила сексуальных отношений. Молодожены воздерживались от сексуальных сношений три дня и три ночи после свадьбы. Не правда ли, хорошее правило?

В дореволюционной России развод церковь провозгласила тяжким грехом.

Но как бы ни была сильна религия, во все времена секс считался не только источником разврата, но и наслаждения.

В полицейском участке раздается телефонный
звонок.
- Это полиция? Караул! Говорят из женского
монастыря. Сюда залез грабитель, спасите скорее!
- Алло, кто это говорит?
- Как кто? Грабитель!
(Из криминальной хроники)


№ 86. Верно ли, что монахи и монахини не ведут половой жизни?

Монахи и монахини дают обет безбрачия: забыть о мирской суете, стать аскетами.

По улице еле-еле идет старый Рабинович. Ему
кричат:
- Рабинович, как ваше здоровье?
- Не дождетесь!
(Из любимых анекдотов автора)


№ 87. Способствует ли половая жизнь исцелению от болезней?

Нормальная половая жизнь способствует хорошему обмену веществ в организме человека, снимает нервные стрессы, что, конечно, влияет на общее соматическое состояние.

Кафе в Париже, за столиком сидит
женщина, к ней подходит мужчина:
- Мадам торопится?
- Мадам не торопится...
- Мадам выпьет чашечку кофе?
- Мадам выпьет чашечку кофе...
Пьют кофе.
- Мадам замужем?
- Мадам замужем...
- Мадам могла бы позвонить мужу и
сообщить, что ее изнасиловал незнакомый
мужчина?
- Мадам могла бы позвонить мужу и
сообщить, что ее изнасиловал незнакомый
мужчина 16 раз!
- Шестнадцать раз!
- Месье торопится?
(Из подслушанных разговоров)


№ 88. Как с точки зрения психологии реагируют женщины на предложение войти с ними в интимную близость?

Прежде всего — два письма.

"Мне скоро 20, а я не гуляла с парнем и не целовалась. Впрочем, даже не умею, негде было научиться. И вовсе я не уродина, поверьте на слово.

Раньше училась, на личную жизнь времени не хватало. Сейчас вспомнила, что нужно замуж, да видно поздно.

Стала ходить на дискотеки. Меня провожают домой. Но я не целуюсь в подъездах. А парень думает, что он мне не нравится или что я недотрога. В конце концов плюет и уходит. А признаться, что я просто не умею целоваться, мне не хватает смелости.

Ах, как мне хотелось бы сказать сейчас вам: "Научите меня целоваться! Помогите выйти замуж!"

Татьяна С., библиотекарь, г. Бийск

Второе письмо начинается тоже с просьбы о помощи.

"Помогите В. Шахиджанян, умоляю вас!

...Однажды на пляже я познакомилась с молодым человеком. Поздно вечером он меня проводил домой. Когда мы шли, он сказал какую-то фразу на тему, что все девчонки одинаковые, всем нравятся одинаковые ласки, что "нет недающих женщин — есть плохо просящие мужчины".

Мне было очень неприятно, обидно и оскорбительно это слышать. Я не ставлю себя в один ряд с вульгарными девицами. Я пыталась с ним спорить, но он разговор замял.

На лестничной площадке моего дома он начал приставать с любовью, приговаривая, что я очень нежное, доброе создание и мне надо быть осторожней с такими замечательными качествами, так как некоторые люди строят на последних подлые деяния.

Дома у меня никого не было (папы у меня нет, а мама часто уезжает к своей новорожденной племяннице). Он попросил попить воды. Но когда мы вошли в квартиру, то я поняла, что пришел он не пить, он даже, по-моему, не притронулся к стакану с водой.

Оставила его на ночь я сама, он все говорил, что домой ему идти нельзя, что он пойдет скитаться по дворам. Мне его ужасно стало жалко, и я не прогнала.

А потом была упорная война в постели почти всю ночь и даже утро, которая окончилась его победой.

Утром я пошла в училище, он проводил меня до метро, а по дороге с довольным, ехидным выражением физиономии (не могу назвать лицом) сказал: "Вот видишь — все вы одинаковые!"

Мне было больно, очень обидно. Я шла и чуть не плакала. Я пожалела, не выгнала его (о чем сейчас ужасно сожалею), а он мало того, что сотворил, еще подхлестывает мое самолюбие.

Я никому больше не верю, никому! Как отличить искренность от фальши, любовь — от животного, слепого инстинкта?"

Наташа Г., 17 лет, учащаяся медучилища.

Р.S. Не помню, что я тогда написал в ответ Наташе Г., но через пять лет я получил от нее письмо. Она сообщала мне о своем замужестве, рождении сына, о радости жизни, благодарила за помощь.

Итак, вы хотите предложить женщине вступить с вами в интимную связь. Вы ее пригласили, она пришла. Вы говорите, зачем, мол, время тянуть, давай!

Но это примитивно и оскорбительно. Не стоит действовать по принципу "да—да, нет—нет". Гораздо интереснее превратить это в игру. Вы ее обнимаете, слушаете ее щебетание, слегка дотрагиваетесь, сильнее сжимаете, снова слушаете. Ласкаете ее руку, кладете руку на те места своего тела, которые хотите, чтобы она поласкала. Потихоньку ее возбуждаете, пока она сама не скажет: "Давай попробуем, я очень этого хочу". А вы в ответ: "Можно попробовать".

Так гораздо чище, приятнее, чем с первой же минуты требовать: "Если ты меня любишь, снимай трусы!"

Не в этом доказательство любви. Еще хуже, когда он ей говорит: "Давай сейчас, в другой раз у нас комнаты не будет". Тоже мне аргумент! Женщина должна захотеть стать вашей. Даже если она об этом не скажет, ее жесты, прерывистое дыхание помогут вам понять, готова женщина слиться с вами в одно целое или еще нет.

И помните: словами, взглядами, интонациями можно добиться от женщины большего, чем принуждением. Женщина подчинится силе, но вы упадете в ее глазах (как это случилось с другом Наташи Г.) как человек, как мужчина.

Вспомним замечательную цитату Шопенгауэра: "Превращение полового побуждения в страстную любовь есть победа сознания над волей".

Беседуют приятели, молодой и
пожилой:
- Интересно, какие женщины самые
преданные: блондинки или брюнетки?
- Седые!
(Из наблюдений сексологов)


№ 89. Есть ли гормоны, понижающие половое желание?

Да, есть препараты, действующие на гормональную систему, которые могут понизить или усилить половое влечение.

К раввину приходит за советом молодой еврей.
- Ребе, я хочу жениться на дочери
Розенфельда.
- Женись.
- Но она же уродина!
- Не женись.
- Зато ее отец дает за ней двадцать тысяч!
- Тогда женись.
- Ребе, но она хромая!
- Ну, не женись.
- Ребе, так какой вы мне дадите совет?
После раздумья раввин говорит:
- Знаешь что? Крестись.
- Зачем?!
- Будешь морочить голову попу, а не мне!
(Из коллекции "СПИД-инфо)


№ 90. Бывают ли абсолютно непривлекательные люди?

Для кого-то человек низкого роста, с короткими руками, узким лбом, слишком торопливой речью окажется непривлекательным. Но кому-то нравятся именно такие люди.

В своих симпатиях и антипатиях мы не должны руководствоваться рекламным стандартом. Только нужно верить в себя. Конечно, не может быть привлекательным человек, не заботящийся о личной гигиене. Грубость, хамство, цинизм — отталкивающие черты. Каждый из нас, если захочет, сможет стать лучше и найти настоящего друга, возлюбленную, жену.

Очень плохо, когда непривлекательными становятся вроде бы самые близкие люди. Об этом — письмо Людмилы Р.:

"Обратиться к вам меня заставило отчаяние.

В 17 лет вышла замуж, муж был на год старше. Любила его страстно. С первых дней испытывала яркое влечение, отдавалась истово, безоглядно. Была прелюдия любви, было трепетное желание, и всегда наступал бурный оргазм.

Но вот мне за тридцать, дочь — семиклассница, и я чувствую, как теряю всякий интерес к мужу как к личности, к мужчине, хотя он мне не безразличен. Может, я старею? А может, это следствие ранней половой жизни? А может, потому, что муж любит выпить? Нет, он не пьяница, на работе про таких говорят "золотые руки". Но как зарядит приходить домой под хмельком каждый день... противно.

Требует любви, внимания, а во мне все восстает. Наступает апатия, и тут что только не услышу в свой адрес! Он кричит, что не может быть, чтобы я не испытывала физической потребности. Начинаю объяснять, так еще хуже. Интимная жизнь пошла скачками: выяснение отношений, пьяные упреки, скандалы, взаимные оскорбления. И как следствие — ревность с рукоприкладством ("если не со мной, то с кем-то!..").

Прощаю, конечно, жизнь продолжается. Но с недавних пор стала замечать, что разумом прощаю, а сердце молчит. Меня постоянно что-то гнетет, я как бы зациклилась на обидах. Прелюдия любви сводится к чисто механическим приемам для возбуждения. Желание у меня стало приходить только в процессе полового акта.

Муж и раньше-то не баловал меня знаками любви, комплиментами, а сейчас и вовсе. Но я хочу признаться, что чем старше становлюсь, тем больше мне хочется видеть и слышать, что меня любят, ценят, уважают. Не встречая этого, я как бы сникаю, и если раньше меня выручал, видимо, природный темперамент, то сейчас во мне что-то сломалось.

Я становлюсь фригидной женщиной, если уже не стала. Не могу отдаваться любви с такой же радостью, как раньше. Даже стыжусь своего влечения к мужу, ведь только вчера унижал, обзывал всяко... Стала даже глушить в себе половое влечение. Ну и что же? Теперь его мужское естество требует, а мое молчит. Противно ведь испытывать только физическое удовлетворение, мы люди, не животные. Вот и приходится частенько играть роль, играть желание, страсть, удовлетворение, дабы не вызвать ревность у мужа.

А результат плачевный: у мужа появился интерес к другим женщинам. Это еще больше усилило мое отвращение к нему. Семья на грани развода.

Много раз пыталась объяснять, доказывать свое состояние, но он не хочет понимать.

Я хочу исправить все, но как? Мне сейчас так тяжело, не вышепчешь..."

Людмила Р., 32 года, инженер, г. Актюбинск.

Кладбище на окраине Москвы. На надгробной плите
выбиты два имени — имя мужа и имя жены. Поверх
выгравированы две руки в сердечном сплетении. А внизу
надпись:
"Да успокоятся они теперь в вечном согласии!"
(Из записок землекопа на кладбище)


№ 91. Я в сексе такой же, как все, или я исключительный? Как разобраться в себе?

В оценке своей сексуальности многие, как женщины так и мужчины, используют два подхода. Условно назовем первый: "Я такой же, как все". Человек сравнивает себя с другими и считает, что все такие же, как он. Он ведет, на его взгляд, нормальную половую жизнь, значит, у всех она такая. У него какая-либо перверсия — фетишизм, гомосексуализм — стало быть, у многих то же самое.

Второй подход: "Я не такой, как все, я исключение". Чаще всего это относится к страдающим сексуальными комплексами. Если у него онанизм, к примеру, ему кажется, что он единственный такой, и больше всего боится, что об этом кто-то узнает.

Считать себя единственным, имеющим отклонение, страшно, ибо это может привести к постоянному самокопанию, переходящему в самоедство, а в результате — к нервному срыву.

И первый подход в оценке своей личности плох, и второй. Лучше середина, правильное понимание и толкование всего, что происходит с нами. Крайности нас обедняют.

Каждый из нас неповторим, каждый из нас хоть чуть-чуть, но отличается от других. Давайте ценить в себе это!

Артистка кабаре радостно сообщает подружке:
- Ты не представляешь, как мне повезло!
Сегодня на рассвете я обвенчалась с миллионером!
- Счастливица! Ну, а миллионер-то твой
доволен?
- Еще не знаю. Подожду, когда он протрезвеет.
(Из придуманных историй)


№ 92. Какими психологическими, социальными, личными установками должны руководствоваться мужчина и женщина, чтобы их сексуальная жизнь проходила удачно?

Есть правила, которые помогут достичь успеха как в жизни, так и в сексе, ибо секс — составная часть жизни.

Правила элементарны, легко запоминаемы, но лучше выписать их на листочек и время от времени, хотя бы раз в неделю, заглядывать, проверяя, получается ли жить по этим правилам.

Интимная жизнь связана с общением. Есть законы общения. Но сколько людей, столько особенностей характера. И каждому нужно постараться найти свой способ общения, чтобы облегчить процесс знакомства. Часто язык жестов, взглядов бывает красноречивей фразы "я тебя хочу", способной покоробить избранницу. Итак:

Правило первое. Во всех удачах благодарите обстоятельства, а во всех неудачах вините только себя.

Идеальное правило для сексуальной жизни.

Если у вас прекрасно получилось с ней, то благодарите ее, а не себя. Не вы — замечательный мужчина, а она такая замечательная, вам повезло. Если что-то не получилось, не ее вина, а ваша. Вы не смогли доставить удовольствие ей, не нашли убедительные слова, чтобы уговорить ее на то, о чем вы мечтали, не смогли быть нежным, благородным, тактичным, мягким. Никогда не огорчайтесь из-за ее поведения, огорчайтесь только из-за своего. В конце концов, это вы сделали неверный выбор, если человек, на котором вы остановились, с кем решили войти в интимные отношения, вдруг огорчил вас.

Вас полюбили. Ах, какой я хороший, говорите вы себе. Ничего подобного, это она хорошая, что полюбила вас!

Руководствуясь этим правилом, вы найдете собственные ошибки и постараетесь не допускать их впредь.

Правило второе. На всю жизнь запомните: нет безвыходных положений, кроме смерти.

Никогда не опускайте рук. Пока мы живем, мы способны улучшить свою жизнь.

Ушла жена, покинула возлюбленная. Жаль, грустно, но ничего страшного, можно найти еще лучше, разве не так? Жизнь на этом не кончается.

Если вы опустите руки, огорчитесь, перестанете верить в себя и себе, то тогда, конечно, вы станете неудачником, на которого никогда никто не захочет обращать внимания.

В сексуальном отношении у вас не получилось с возлюбленной. Можно кричать, переживать: я импотент, я конченый человек, я никому не нужен... 21 год, 25 лет, а жизнь кончилась, импотент!

И так бывает. На самом деле, скорее всего, возникла ложная импотенция. Психическая. Ее можно исправить, если поверить в себя и постараться об этом... забыть.

Рассмотрим второе правило применительно к сексу и к той ситуации, когда человеку показалось, что он импотент.

Вы рядом с ней, вам хочется, но у вас нет эрекции. Что это, безвыходное положение? Нет. Вспомните знаменитую поговорку: "Пока у меня один палец — я мужчина". И все! Вы уже способны доставить удовольствие другому человеку и даже получить удовольствие сами от той близости, от той радости, которую вы приносите. Языком, ртом, руками можно доставить женщине удовольствие не меньшее, а часто и большее, чем вашим коротким или длинным членом. Можно довести женщину до неистовства, при том что ваш детородный орган будет отдыхать. При эрегированном члене мужчина лучше чувствует женщину — это верно. А ведь еще есть нежные слова, как важно их умело произносить!

Поэтому, какое бы состояние вас ни посещало — тоска, одиночество, грусть, безысходность, — скажите сами себе: нет безвыходных положений! Я живу, я еще многое могу сделать! И это действительно так.

Правило третье. Когда вам плохо, найдите того, кому еще хуже, и помогите ему, вам станет лучше.

Правило четвертое. Относитесь к другим людям так, как хотели бы, чтобы люди относились к вам.

Общеизвестное правило. Но почему-то мы не действуем по нему. Вам бы хотелось, чтобы к вам относились с нежностью, относитесь с нежностью к другим. Вам хотелось бы понимания, постарайтесь сами понять других. В отношении с людьми идите от себя. Если будете это правило выполнять, то даже после нескольких лет совместной жизни, когда интимная жизнь войдет в норму, на 50 процентов вы окажетесь застрахованы от семейных неурядиц и раздоров.

Правило пятое. Не обстоятельства должны управлять человеком, а человек обстоятельствами. У нас все пока наоборот. Вы с ней встретились, в комнате никого нет, выключили свет, заперли дверь и... давай попробуем. Но вы не планировали, у вас нет условий, просто так случилось, что вы оказались вместе, стоит ли поддаваться воле случая?

Или другая ситуация: вы планировали с одной, а приходит другая. И все может получиться не так.

Надо научиться управлять своими сексуальными чувствами. Не мы должны зависеть от секса, а секс должен зависеть от нас.

Правило шестое. Самое главное — здоровье.

О нем нужно заботиться. Спать столько, сколько требует организм. Старайтесь больше двигаться, рационально питаться. Объявите войну курению. К сексу все это имеет непосредственное отношение.

Правило седьмое. Помните, что жизнь любит удачливых.

Будете считать себя удачливым человеком, возможно, вы им станете. Будете относиться к себе как к неудачнику, и все так сложится, что вы им окажетесь.

Правило восьмое. В жизни каждого человека наступает время, когда приходит случай, способный изменить всю биографию. Его Величество Случай! Это может быть она, которую вы наконец-таки встретите. Это может быть связано с любимой работой, которую вы наконец-то найдете и реализуете собственное призвание. Но случай посещает того, кто делает все, чтобы этот случай пришел. Если вам хочется произвести переворот в своем сознании, изменить свою сексуальную жизнь, надо действовать, проявлять активность.

Правило девятое. Анализируйте каждый прожитый день — учиться лучше всего на собственных ошибках.

Правило десятое. Лучшее лекарство от грусти, от стресса, от неудач — оптимизм.

Правило одиннадцатое. Никогда не начинайте новую жизнь. Начинать новую жизнь — это самообман. Улучшайте свою старую жизнь, но делайте это постепенно.

Правило двенадцатое. Помните, что злиться на других — бесполезное дело. Злость лишь испортит ваш характер и помешает вашим делам. Что было, то было. О прошлом сожалеть бесполезно!

Правило тринадцатое. Запомните: ваша установка должна быть такой: "Без меня (без вас) мир неполон".

Правило четырнадцатое. Не забывайте о "тридцатом сентября" (день именин Веры, Надежды, Любови): ВЕРА, НАДЕЖДА, ЛЮБОВЬ. Каждый из нас должен знать, во что он верит, на что надеется, кого любит!

Уже после выхода первого издания книги "1001 вопрос про ЭТО" я получил письмо. "Уважаемый Владимир Владимирович Шахиджанян! Я внимательно прочла вашу книгу. И было бы, как мне кажется, хорошо, если бы Вы сказали больше про себя. В частности, живете ли вы, используя свои правила".

Да, конечно, я использую все правила, которые советую выполнять другим, ибо для меня важен принцип, которого я придерживаюсь — начни с себя!

Тест "Какое у вас воображение"
 |  | Да | Нет
1. 2. 3. 4. 5. 6. 7. 8. 9. 10. 11. 12. | Интересна ли вам живопись? Часто ли вы скучаете? Рассказывая о случаях из жизни, не украшаете ли вы их выдумкой? Проявляете ли инициативу в работе? Пишете ли вы размашисто? Вкус важнее моды? Рисуете ли на собраниях фигуры? Слушая музыку, видите ли образы? Любите ли писать длинные письма? Снятся ли вам цветные сны? Рисуете ли вы в воображении незнакомые места, в которые собираетесь? Часто ли плачете в кино? | 2 1 1 2 1 2 0 1 2 1 1 1 | 1 2 0 1 0 1 1 0 0 0 0 0

Теперь подсчитайте очки.

14 — 16. Буйное воображение, надо использовать.

9 — 13. Среднее воображение, надо развивать.

5 — 8. Реалист, но фантазия и вам не повредит.

В детском саду Ванечка предлагает Машеньке поиграть
во взрослых.
— Это как? — спрашивает Машенька.
— Раздевайся, ложись рядом со мной и шепчи мне на
ухо всякие нежности, — объясняет Вовочка.
Заинтересованная Машенька раздевается, ложится и
взволнованно шепчет:
— Ты мой самый милый, самый любимый, поцелуй меня в
шейку...
— Пойми, дорогая, я сегодня так устал на работе,
что мне не до того, — говорит Ванечка, отворачивается и
засыпает.
(Из цикла "Говорят дети")


№ 93. Импринтинг — что означает этот термин и какое отношение он имеет к сексуальной жизни?

Импринтинг, я уже об этом писал, впрямую означает впечатление, запечатление. Именно при импринтинге — первое ощущение, впечатление, первый опыт — возникают те или иные рефлексы, которые оказываются столь прочными, что их не нужно подкреплять и закреплять. Первое впечатление становится настолько сильным, что оно доминирует.

Теперь рассмотрим вопрос применительно к нашей теме.

Так было тепло и уютно плоду в животе матери. И вдруг чьи-то руки вытаскивают — идут околоплодные воды, электрический свет, масса звуков, шлепок по попке, чтобы малыш проявил признаки жизни: криком возвестил миру о своем появлении. А если шлепок слишком силен и вызовет испуг с первой секунды на белом свете? Сколько сразу наваливается на маленького человечка, у которого есть сердце, мозг, легкие... Новорожденный все чувствует: запахи, звуки, температуру. Внешние раздражители на него так или иначе влияют. Присутствуют и инстинкты, с которыми он родился. Например, инстинкт питания, необходимый для продолжения жизни. Уже работает система по выведению шлаков. Есть голос, есть приятные и отрицательные эмоции.

От первых минут, а не от первых лет жизни малыша часто зависит то, каким он станет. От теплоты и ласки, от внимания, от соблюдения гигиены, от устранения всего, что может помешать воспитанию человека, которому от рождения исполнилось пять минут или час...

Импринтинг мы должны учитывать. Ребенок рождается уже с импринтингом. Первые ассоциации — сам человек их уже не помнит, но они вместе с ним пожизненно, от них многое зависит.

Мама спрашивает у детей:
— Хотите, чтобы мы с папой купили вам братика или
сестричку?
Миша семи лет:
— Мы с Машей посоветовались и решили, лучше,
мамочка, сделай еще раз аборт!
(Из цикла "Говорят дети")


№ 94. Прав ли Фрейд, утверждавший, что сексуальность проявляется еще в младенчестве, в первые месяцы жизни?

Лучше всего на этот вопрос отвечает сам Зигмунд Фрейд:

"А теперь я хочу изложить вам то, что яснее всего позволяет судить о сексуальной жизни ребенка... Либидо совершенно аналогично г о л о д у, называется сила, в которой выражается влечение, в данном случае сексуальное, как в голоде выражается влечение к пище... Вы сами легко поймете, что при сексуальных проявлениях грудного младенца больше всего приходится заниматься толкованием, и вы, вероятно, будете считать это возражением. Эти толкования возникают на основе аналитических исследований, если идти обратным путем от симптома.

Первые сексуальные побуждения у грудного младенца проявляются в связи с другими жизненно важными функциями. Его главный интерес, как вы знаете, направлен на прием пищи; когда он, насытившись, засыпает у груди, у него появляется выражение блаженного удовлетворения, которое позднее повторится после переживания полового оргазма. Но этого, пожалуй, слишком мало, чтобы строить на нем заключения. Однако мы наблюдаем, что младенец желает повторять акт приема пищи, не требуя новой пищи; следовательно, при этом он не находится во власти голода. Мы говорим: он сосет — и то, что при этом действии он опять засыпает с блаженным выражением, показывает нам, что акт сосания сам по себе доставил ему удовлетворение. Как известно, скоро он уже не засыпает, не пососав. На сексуальной природе этого действия начал настаивать старый врач в Будапеште доктор Линдер (1879). Мы можем отнести получение этого удовольствия только к возбуждению зоны рта и губ, называем эти части тела э р о г е н н ы м и зонами, а полученное при сосании удовольствие с е к с у а л ь н ы м.

Если бы младенец смог объясниться, он, несомненно, признал бы акт сосания материнской груди самым важным в жизни".

Концепция Фрейда показывает, что сексуальность действительно проявляется в первые месяцы жизни человека.

Акселерация по-французски. Шестимесячный
малыш говорит матери:
- Мама, приготовьте к вечеру вторую грудь, я
буду ужинать не один.
(Из любимых анекдотов иллюзиониста Игоря Кио)


№ 95. Сосательный рефлекс малышей — это рефлекс на сексуальной почве?

Процитировав Фрейда, я частично ответил и на этот вопрос. Только добавлю. Когда ребенок сосет соску, ему приятно — раздражаются его эрогенные зоны. Процессы мочеиспускания и дефекации тоже иногда доставляют удовольствие по той же причине — раздражаются эрогенные зоны.

Взрослые, занимаясь любовью, часто ласкают ртом соски грудей друг у друга. Это приятно не только женщине, но нередко и мужчине. Здесь эрогенные точки.

Не стоит приучать ребенка к соске. И не только по сексуальным мотивам. Это связано с возможностью формирования неправильного прикуса зубов, возникающего из-за чрезмерного увлечения соской.

Понаблюдайте, как дети сосут пальчики даже в старшем возрасте. Нервничая, они часто кусают ногти и опять же как бы покусывают пальцы. Это не просто проявление нервного характера, беспокойства. Это желание разрядиться и получить сексуальное удовольствие. И таким образом подсознательно подавить тревогу, снять нервное напряжение, беспокойство.

Родители посадили Мишеньку учить уроки, а сами
закрылись в комнате. Мишенька, заглянув в замочную
скважину, сокрушенно качает головой:
— И эти люди запрещают мне ковырять в носу!
(Из непридуманных рассказов)


№ 96. Правда ли, что у мальчиков грудного возраста бывает эрекция?

Да, маленькие дети сексуальны. Но их сексуальность не требует другого объекта, она направлена на самих себя.

У мальчиков грудного возраста, в три—шесть месяцев, могут быть эрекции, не носящие вроде бы сексуального характера.

С пяти — шести месяцев ребенок изучает себя, в том числе свои половые органы, задний проход, мочеиспускательный канал. Внимание детей до года, до двух лет нередко привлекает пупок. Они еще не знают, что именно в пуповине нарушилась их связь с материнским телом. Им нравится разглядывать пупок, поглаживать его.

Эрекция может возникать по многим причинам. Переполнился мочевой пузырь или прямая кишка, от раздражения трусиками или пеленками. Появились воспаления в области промежности, ребенок трет их, расчесывает и этим возбуждает себя. Даже глисты способны стать причиной эрекции.

Дети обладают сильным чувственным восприятием. Одни стремятся закрепить это восприятие интуитивно, рефлекторно, сами того не понимая, а у других детей возникает желание испытать сексуальное ощущение, и они то и дело дотрагиваются руками до половых органов, вызывая у себя эрекцию.

Изучая сексуальную жизнь младенцев, специалисты пришли к выводу, что в раннем возрасте повышенная сексуальность чаще наблюдается у девочек, а не у мальчиков. Именно девочки нередко стараются прижимать половые органы к краю кроватки, катаются на подушке или зажимают игрушку между ног и трутся об нее. Родители, наверное, замечали, как дети лежат на животике и бьют себя пятками по ягодицам. Они таким способом получают сексуальное удовольствие. Происходит как бы самостимуляция половых органов.

Известен случай: девочка шести месяцев постоянно мастурбировала, лежа на спине, когда не спала. Тело ее раскачивалось взад и вперед, а бедра были перекрещены и сжаты. Активная фаза длилась несколько минут или секунд и всегда сопровождалась своеобразным мычанием. При этом лицо и тельце девочки покрывались краснотой. Было заметно, что она очень возбуждена. Взгляд девочки фиксировался, а когда родители пытались прекратить ее занятие, она выказывала явное недовольство. Движения прекращала внезапно, после чего у нее наступало расслабление, она покрывалась потом и вновь бледнела. Ребенок, как отмечают исследователи, казался истощенным и нередко впадал в глубокий сон.

Педиатры описали случаи, когда мастурбация отмечалась у мальчиков в пять месяцев. Все было так же, как у взрослых, только без эякуляции: ритмичные движения тела с характерной пульсацией полового члена, толчкообразные движения таза, явные изменения виделись в чувствительности, в напряжении мышц. Затем — внезапное расслабление. В таком состоянии пятимесячный мальчик был не просто возбужден, он оказывался нечувствительным ко многим внешним раздражениям. Когда наступала кульминация, у него тут же исчезала эрекция, он обретал спокойствие.

Младенческая мастурбация иногда вызывается длительным перевозбуждением, скажем, сверхлаской или подбрасыванием и раскачиванием младенца. А порой объясняется тем, что мать теряет интерес к своему ребенку, он оказывается предоставленным самому себе. В детских домах для малюток воспитатели замечают подобное поведение у малышей спустя несколько дней после помещения их в приют. Появлялось впечатление, что дети привыкли к мастурбации, что их кто-то научил, а малышам не исполнилось и шести месяцев.

Понимаю, некоторые родители прочтут это и подумают: "Неужели у моего то же самое? Так это же болезнь!" Нет, как правило, это не болезнь и общее здоровье почти не зависит от подобного младенческого онанизма, который специалисты называют самостимуляцией. С возрастом эти явления сами по себе проходят, в абсолютном большинстве мастурбация младенцев прекращается, дети вырастают здоровыми.

Но бывают случаи, о которых пишут Д. Исаев и В. Каган в книге "Психогигиена пола у детей", когда "по мере роста и осознания ребенком отношения родителей к возникшей привычке психологические влияния становятся более важными и могут интенсифицировать и пролонгировать ее. Родительские усилия по прекращению мастурбации могут вызвать сопротивление ребенка.

Примерно в 1/5 случаев, как правило, у девочек самостимуляция половых органов продолжается до тех пор, пока не возникает умение достигать оргазма".

В младенческом возрасте стремление достичь оргазма?! Да, и не стоит удивляться, тем более пугаться.

Только надо с младенческого возраста заниматься с детьми половым воспитанием, проявляя при этом такт, а не грубость. На малыша, если вы заметили у него ту или иную вредную привычку, нельзя кричать, нельзя одергивать его — этим вы можете травмировать ребенка. Если вы не знаете, как поступить, что сделать, обратитесь к своему педиатру. Вместе вы наверняка найдете верное решение.

"Как обманчива природа!" - подумал ежик, слезая с
кактуса.
(Из любимых анекдотов автора)


№ 97. Детерминация пола — неужели здесь есть проблемы?

Сначала расшифруем, объясним само понятие. Пусть вас не отпугивает слишком научная формулировка.

Детерминация пола — это направленность наследственных (генетических) и средовых факторов, определяющих конечный результат половой дифференциации, то есть развитие первичных и вторичных половых признаков по мужскому или женскому типу и половое самосознание (основными компонентами последнего являются психосексуальная ориентация, выбор сексуального партнера и исполняемая индивидуумом половая роль) человека.

Если трудно одолеть определение с первого прочтения, то после второго или третьего, я думаю, все станет понятно.

А теперь комментарий. Биологически можно определить возможность, но не направление психосексуальной дифференциации по мужскому или женскому типу. Это означает, что мальчик воспитывается как мальчик, но ощущает себя девочкой, и если провести генетическое обследование, то выяснится, что у него на одну женскую хромосому больше. И наоборот, мальчик долгое время, до пяти — семи лет, воспитывается как девочка, так к нему относятся окружающие, отсюда у него и формируется понятие о своем поле. От воспитания зависит многое.

За рубежом описан любопытный случай.

Оперировали пенис одному из однояйцевых близнецов (иссекали крайнюю плоть). И тут в электросети возник перепад напряжения. Из-за этого термокаутером (инструмент, которым иссекают плоть) обожгли пенис мальчика. Ожог оказался настолько сильным, что у младенца не было перспективы стать полноценным мужчиной. Как быть?

По совету психолога в семнадцать месяцев малышу дали женское имя, и родители под руководством консультанта воспитывали его как девочку.

Эксперимент удался. (Конечно, в будущем требовалось произвести пластику влагалища и использовать соответствующие гормоны, чтобы женские качества проявились сильнее, а мужские затушевались.)

Врачи длительное время наблюдали за ребенком, который нормально рос и развивался как девочка.

Другое наблюдение. Мальчик с мужским хромосомным набором и сформированными яичками из-за грубых дефектов наружных половых органов никогда не стал бы нормальным мужчиной. И его воспитывали как девочку. У него был брат на два года старше, которому объяснили, что врач в родильном доме ошибся и на самом деле у него не братик, а сестричка. Психологическое переформирование пола оказалось успешным. Отец этой "девочки" рассказывал: "Раньше старший брат пытался пнуть или подставить ножку, а теперь держит ее за руку, чтобы она не упала".

В формировании пола участвуют хромосомы, гормоны, воспитание, сравнение себя с другими, поведение окружающих, образ собственного тела, детская половая идентичность (то, как относится к этому сам ребенок), детская половая роль.

Когда говорят о детерминации пола, то имеют в виду определение и развитие пола по генетике (генотип), гонадами (у мужчин это семенники, у женщин — яичники). Гаметный пол — это то, как ведут себя сперматозоиды и яйцеклетки, гормональный пол — у мужчин это андрогены, у женщин — эстрогены. Морфологический (или соматический) пол, иначе говоря, фенотип — сложение фигуры, внешность —— мужская или женская. И наконец, гражданский пол — как запишут человека акушеры и кем он войдет в жизнь.

Но есть еще и пол как результат воспитания. Половое самосознание — каким себя человек ощущает (а мы знаем случаи, когда мужчина упорно считает себя женщиной и, наоборот, когда женщина хочет быть мужчиной и считает себя таковым). Следующая стадия — это половая роль, от которой и зависит выбор сексуального партнера.

Такую схему формирования пола предложил в 70-х годах известный сексолог Г. Васильченко, и сейчас она принята всеми.

Важно точно определить пол при возникновении тех или иных отклонений в сексуальной жизни.

В зависимости от того как сложились хромосомы, хромосомный пол, закладывается генетическая программа развития половых желез. Вопрос сложный, и если у кого-то возникнет серьезный интерес к этому, то стоит почитать книги по генетике, где это объяснено подробно и достаточно популярно.

От того каких гормонов вырабатывается больше, а каких меньше, человека можно отнести либо к женскому типу, либо к мужскому. Я говорю о зародыше, эмбрионе.

Кстати, гомосексуальное поведение, когда мужчина хочет быть пассивным, исполнять женскую роль, некоторые исследователи объясняют ошибками в гормональном развитии плода.

Например, когда новорожденным крысятам-самцам вводили антиандрогены (андрогены — это мужские половые гормоны, вызывающие омужествление организма), а самкам — андрогены, то это приводило к гомосексуальному поведению.

Наверное, многие родители сталкивались с ситуацией, когда их девочку принимали за мальчика (или наоборот — мальчика за девочку) в общественном транспорте, в магазине, в гостях. Очень важно проследить, как ребенок реагирует на это. Утверждает себя в роли мальчика, будучи мальчиком, или, напротив, хочет быть девочкой. Каждый мальчик должен ощущать свою принадлежность к мужскому типу и развиваться по мужскому типу, и каждую девочку необходимо воспитывать как девочку.

Типичные ошибки родителей, когда они по поводу и без повода говорят мальчику: "Ты у нас прямо, как девочка, хорошенькая, ласковая"; или девочке: "Ну, ты, как мальчик, просто сорви-голова, молодец".

Звонок в квартиру:
- Скажите, здесь голубые живут?
- Не знаю, сейчас у жены спрошу:
"Федя, у нас голубые живут?"
(Из серии "Анекдот с бородой")


№ 98. Верно ли, что на ранних стадиях развития половые железы бисексуальны?

Да, верно. Но вдаваться в подробности я не буду. Кто этим интересуется, пусть посмотрит специальную литературу по генетике.

- Папа, а что такое евнух?
- Это такой солдат, у которого отобрали
личное оружие...
(Из серии "Спрашивают дети")


№ 99. Гипогонадизм у детей, с чем это связано?

Раньше этого термина вообще не существовало. Говорили "евнухоидизм", подразумевая человека, неспособного к половой жизни, у которого вроде бы и члена нет.

Гипогонадизм — заболевание, когда наблюдается недоразвитие половых органов. Это может быть связано с перенесенными в раннем детстве болезнями, облучением, травмой, а также иногда имеет врожденный характер. Причины возникновения гипогонадизма у мальчиков разнообразны: изменения в яичках, приводящие к нарушению полового созревания, неудачное хирургическое лечение крипторхизма (яички не опустились в мошонку), водянка оболочки яичка и другие.

Для того чтобы исключить возможные нежелательные проявления этого заболевания, —— а для мужчины недоразвитие половых органов, конечно, заболевание и порой трагедия —— родителям необходимо прибегать к консультациям эндокринологов, урологов и сексологов.

При гипогонадизме с возрастом снижается чувствительность к лечению, и чем раньше проведена диагностика, тем лучше окажется результат исправления данного недуга. Такое заболевание бывает и у девочек. Если у них к 13 годам нет вторичных половых признаков и менструация не наступила к 15 годам, то есть повод говорить о задержке в половом развитии.

Хронические пневмонии, врожденный порок сердца, хронический гепатит, различные формы заболевания почек — все влияет на недостаточное развитие половой системы у девочек. И даже такие болезни, как корь и краснуха.

Переутомление, перегрузка, когда ребенок занимается в нескольких школах одновременно, плохое питание (нередко девочки сознательно мало едят, чтобы похудеть) могут привести к нарушениям гормональной регуляции половой сферы. А в результате — задержка в половом развитии.

Думаю, родителям полезно знать, что первое значительное увеличение полового члена у мальчиков начинается в 11,5—13 лет.

Максимальный рост полового члена в длину и толщину происходит в 13—14 лет. Растет он примерно два с половиной года, к 16—17 годам увеличение полового члена уже незначительное, что, конечно, говорит о приближении его размеров к таким, как у взрослых мужчин. Если родители замечают серьезные отклонения в росте полового члена, нужно обязательно обратиться к врачам. Что-либо сделать после окончания полового созревания будет сложнее.

И поллюции у мальчиков должны появляться с 12,5—13 лет. Если их нет, то опять же можно говорить о задержке в половом развитии и о поводе обратиться к специалистам.

Кашляет ребенок —— мы зовем врача. Плохо спит малыш, часто кричит и плачет —— мы поднимаем тревогу. Слишком мало или слишком много ест —— мы проявляем беспокойство.

А как идет половое развитие? Нередко родители просто не обращают на это внимание, ибо их родители тоже никогда не обращали на это внимание. А в результате? В результате личные трагедии, а виноваты родители. Впрочем, нет, это не вина родителей, а беда. Никто родителей не просвещал, никто не объяснял им, что половым развитием их детей нужно заниматься с момента рождения и до окончания полового созревания.

Английский адмирал и епископ питали острую
взаимную неприязнь и пользовались любым случаем,
чтобы поиздеваться друг над другом. Однажды они
столкнулись на вокзале.
- Дежурный! - епископ подслеповато прищурился
и ткнул толстым пальцем в увешанную орденами грудь
адмирала. - Когда уходит поезд на Дувр?
- Через 20 минут, мадам, - ответил адмирал, -
но стоит ли путешествовать в вашем положении?
(Из придуманных историй)


№ 100. Детский врач сказал, что у моего сына обычная гинекомастия. Я постеснялась спросить, что это такое.

Зря постеснялись. Если что-то интересует, не нужно стесняться спрашивать, уточнять.

Гинекомастия — это сильное увеличение молочных желез у мужчин, которое возникает из-за нарушений эндокринного характера.

Некоторые юноши, пройдя период полового созревания, переживают, что у них слабо развиты груди. Им хочется, чтобы у них были груди, как у знаменитых культуристов. Бывает недоразвитость, бывает, наоборот, сверхбыстрое развитие. И то, и другое плохо, но поводов для чрезмерных волнений нет.

Маленький Питер пишет сочинение на тему
"Происхождение моей семьи". Он спросил мать, откуда
она появилась на свет.
— Меня принес аист, — ответила она.
— А я?
— И тебя принес аист.
— А дедушка?
— И дедушку принес аист, — убедительно
сказала мама.
Питер нахмурил брови и написал: "Вот уже три
поколения в нашей семье нет нормальной
рождаемости".
(Из непридуманных рассказов)


№ 101. Что такое анорхизм?

Около 5 процентов мальчиков рождаются с аномалией яичек. 5 человек из 100 — согласитесь, это немало.

Наиболее часто встречающаяся аномалия — монорхизм, когда отсутствует одно яичко. Если второе яичко нормальное, то каких-либо нарушений данная аномалия не вызовет. Анорхизм — это когда отсутствуют оба яичка, в результате того что были недоразвиты или отсутствовали придатки яичка и семявыносящие протоки.

Аномалия встречается редко и, как правило, сопровождается выраженным гипогонадизмом. Лечат с помощью гормональной терапии.

Но бывает и еще одно заболевание — полиорхизм, когда есть три и более (это, конечно, встречается крайне редко) яичка. Добавочное яичко чаще всего недоразвито и находится рядом с основными. Оно может иметь придаток, семявыносящий проток. Добавочное яичко обычно удаляют, так как оно способно дать толчок для развития злокачественной опухоли.

Ванечка интересуется:
— Дяденька доктор, это правда, что
шестилетняя девочка может забеременеть?
— Ерунда это, конечно, нет.
— У, шантажистка!
(Из цикла "Говорят дети")


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 102 103 104 105 106 107 108 109 110
111 112 113 114 115 116 117 118 119 120
121 122 123 124 125 126 127 128 129 130
131 132 133 134 135 136 137 138 139 140
141 142 143 144 145 146 147 148 149 150
151 152 153 154 155 156 157 158 159 160
161 162 163 164 165 166 167 168 169 170
171 172 173 174 175 176 177 178 179 180
181 182 183 184 185 186 187 188 189 190
191 192 193 194 195 196 197 198 199 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 102. Какие сексуальные расстройства встречаются у маленьких детей?

Уже в дошкольном возрасте у детей бывает большое количество нервно-психических расстройств, имеющих сексуальную направленность. Это относится и к чрезмерному раннему онанизму, и к повышенному сексуальному влечению к лицам своего или противоположного пола, а также к невероятно обостренному половому любопытству, когда хочется постоянно рассматривать свои или чужие половые органы, подсматривать в туалетах, банях.

Маленькие дети порой именно на сексуальной почве допускают циничные высказывания, рисуют эротические картинки. Этим же иногда объясняется и агрессивное поведение маленьких детей, нередко непреодолимое желание у них мучить животных.

Некоторые ученые считают, что у детей нет истинных извращений, по их мнению, раннее пробуждение сексуальности вызывается средой и объясняется причинами невротического срыва. Другая часть ученых придерживается противоположной точки зрения: дети могут быть изначально извращены. Просто до поры до времени подобные устремления, желания, мечтания находятся в их подсознании.

Я уже писал о недоразвитости половых органов девочек и мальчиков, но бывает и другое заболевание — преждевременное половое развитие. Причем у девочек оно возникает в 3—4 раза чаще, чем у мальчиков! При преждевременном половом созревании у девочек увеличиваются молочные железы, появляется вторичное оволосение, начинается менструация, которая может быть регулярной, хотя девочке нет еще восьми-девяти лет. У мальчиков тоже увеличиваются половые органы, появляются волосы на лице, груди, грубеет голос, возможны постоянные эрекции и поллюции. Скажем, мальчику шесть лет, а у него уже волосы на лобке, и член, яички, как у взрослых мужчин.

Психологи, сексологи, педиатры отмечают, что у девочек трех—десяти лет может быть слишком ранняя гетеросексуальная направленность. Это чрезмерно кокетливое поведение, поцелуи с мальчиками —— иногда в форме игры, страстное желание под любым предлогом целоваться со взрослыми, повышенное внимание к своим и чужим половым органам.

Мальчикам трех—десяти лет, если мы говорим о сексуальных расстройствах, свойственно прикасаться к половым органам, к ногам, обниматься и прижиматься к родственницам, посторонним женщинам.

Порой у ребенка желание, чтобы его побили, шлепнули, связано с тем, что при шлепке он испытывает сексуальное наслаждение. В дальнейшем это способно привести к мазохизму, что тоже считается некоторыми учеными сексуальным расстройством.

"Нашей дочери три с половиной года. Она хорошая девочка, умница, ее любят все наши родственники и знакомые. Но есть одна вещь, которую мы пытаемся изо всех сил скрыть от окружающих.

Это началось давно, ей не было еще и года. Сначала мы ничего не понимали, думали, что у нее болит животик: она сворачивалась в клубочек, изо всех сил сжимала ножки, стонала. Если ее брали на руки, не давали так делать, она начинала злиться и кричать. Наша девочка занималась онанизмом.

Первым сообразил, в чем дело, муж. Но участковый педиатр нас немного "утешила": "Сейчас это не болезнь, такое бывает с маленькими детьми, но надо не допустить, чтобы это переросло в болезнь". И ничего конкретного не посоветовала. К кому еще можно обратиться, мы не знаем.

Мы пытались сначала просто мешать ей, отвлекать играми, не оставлять одну в комнате, даже несколько раз наказали ее, хотя, наверное, этого нельзя было делать, она же не виновата (думаю, у нее это происходит скорее неосознанно).

Я пыталась несколько раз объяснить Даше, что так делать нехорошо. Но найти слов, которыми можно было бы просто и ясно объяснить все трехлетнему ребенку, не смогла.

Сейчас она прекрасно понимает, что делает что-то нехорошее, что папа с мамой недовольны, и... старается улучить минуту, когда остается одна, чтобы снова онанировать. И сейчас в семье тяжелая, очень нервная обстановка. Даша чувствует наше недоверие, подозрительность и замыкается в себе, становится нервной, дерганой. Я нахожусь в постоянном страхе, что об этом узнают в детском саду. Кто же нам поможет?"
Наталья Т., 27 лет, инженер, г. Сургут.

Маленькая девочка подходит к маме.
- Мама, купи мне, пожалуйста, тампон
"Тампакс".
- Зачем тебе, ты же еще маленькая?
- А по телевизору говорили, что с тампоном
"Тампакс" можно купаться в бассейне, кататься на
лошади и вообще чувствовать себя человеком...
(Из цикла "Детские вопросы - взрослые заботы")


№ 103. В чем выражается гиперсексуальность детей?

Говоря о сексуальных расстройствах, я упоминал о гиперсексуальности детей. Повышенное внимание к половым органам, подглядывание за половой жизнью взрослых, желание взаимного онанизма в возрасте восьми-девяти лет, стремление участвовать в сексуальных играх старшеклассников — все это, конечно, свидетельствует о гиперсексуальности и является следствием неправильного полового воспитания, сбоев в гормональном развитии. Нередко гиперсексуальность — патологическое явление, носящее характер открыто циничный, симптом психического заболевания. В этом случае необходима консультация с врачом.

Но ни в коем случае нельзя самим родителям принимать решение, строго наказывать, запрещать, так как наказаниями можно только усилить нежелательное сексуальное развитие.

О том, насколько гиперсексуальность детей ставит в затруднение взрослых, говорит письмо из моей почты:

"Я воспитатель в детском саду. У меня средняя группа, дети 4—5 лет.

Захожу в туалет и вижу: мальчик стоит с опущенными штанишками и его половой орган трогает девочка. Тем временем ее трусики до колен опущены и мальчик "копается пальцем" в ее органах. Как я должна была поступить? До сих пор не знаю, правильно ли я сделала. Я тут же вышла из туалета. Ничего не говорила, не охала, не кричала, просто повернулась и вышла. Через минуту-две вышли и они. Оба красные, глаза опущены и почему-то шли ко мне. Я сначала растерялась, не понимая их, а потом быстро нашлась и предложила им поиграть со всеми в игру. Пока все играли, я наблюдала за ними. Они играли как ни в чем не бывало.

Больше всего я, признаюсь, была в недоумении. Ведь это были очень хорошие дети. Девочка послушная, уважаемая в группе, не задира, добрая, а мальчик тоже очень хороший, его любили все, даже воспитатели других групп. Он был очень добрый и честный. Неужели в них с детства заложено что-то плохое?"

Наталья К., 24 года, воспитатель, г. Мценск.

Маленькие мальчик и девочка
рассматривают книгу Брема "Жизнь животных".
Заспорили:
— Может!
— Не может!!
— Может!!!
— Не может... Пойдем у бабушки спросим.
Прибегают на кухню.
— Бабушка, у тебя могут быть дети?
— Ну что вы, милые, конечно, нет.
— Я тебе говорил, что она самец!
(Из непридуманных рассказов)


№ 104. Насколько нервно-психические расстройства у детей связаны с сексуальной жизнью?

Эти расстройства возникают не на сексуальной почве. Их причина в другом: родовые травмы, неверное воспитание, наследственность, задержка в умственном развитии (особенно у "праздничных детей", зачатых пьяными родителями). Те или иные сексуальные отклонения — результат нервно-психических расстройств, то есть сексуальный фон может стать одним из симптомов болезни, то есть не сексуальность провоцирует расстройство, а наоборот — нервно-психические отклонения дают толчок неверному сексуальному развитию и поведению.

В автобусе сидит красивая женщина с маленьким
мальчиком. У нее сердитый вид. Мужик спрашивает
мальчика:
- Какая у тебя мама красивая. А почему она
сердитая?
- Да она устала и писать хочет.
(Из подслушанных разговоров)


№ 105. Я заметила, что мой сын любит сдерживать мочеиспускание. Насколько это вредно?

Очень вредно. Вполне вероятно, что ваш ребенок испытывает именно сексуальное наслаждение, пока терпит, да и сам момент мочеиспускания после длительной задержки доставляет ему удовольствие. Необходимо тактичное поведение, постепенное исправление подобного недостатка. Не нужно особенно фиксировать на этом внимание: ребенок из вредности станет терпеть как можно дольше, что явно не принесет пользы.

В детском садике:
- Твои родители мультфильмов боятся?
- Нет!
- А мои боятся. Только мультики начнутся, они
залезают под одеяло и трясутся, трясутся...
(Из цикла "Говорят дети")


№ 106. В чем вред того, что родители кладут своих детей спать с собой? Бывает, что по утрам дети запрыгивают в кровать к родителям...

Да, нередко такое бывает. Первыми просыпаются дети и бегут к родителям. Прыг в кровать. Приятно приласкаться к отцу, прижаться к матери. Приятные ощущения испытывают и родители: свое, родное, близкое, теплое.

Нередко, чтобы ребенок уснул, мама ложится вместе с ним и, только когда он засыпает, уходит. Часто матери спят с грудными детьми.

Все это плохо. Я уже не говорю о том, что во время сна случайно грудного малыша можно придушить. Такие случаи бывают.

Различные игры в постели с родителями имеют скрытый, порой как со стороны детей, так и со стороны родителей, неосознанный сексуальный характер. Именно они могут провоцировать проявление ранней сексуальности у детей.

То, что нравится в маминой фигуре папе, может не понравиться сыну или дочери. Вспомните об импринтинге: неверная оценка мужского или женского тела способна повлечь за собой неверную сексуальную ориентацию.

Здесь иногда возникает комплекс, о котором писал Фрейд:

"А теперь вы с нетерпением хотите узнать, что же такое этот страшный Эдипов комплекс. Само имя вам говорит об этом. Вы все знаете греческое сказание о царе Эдипе, которому судьбой было предопределено убить своего отца и взять в жены мать, который делает все, чтобы избежать исполнения предсказаний оракула, и после того, как узнает, что по незнанию все-таки совершил оба этих преступления, в наказание выкалывает себе глаза...

Итак, что же можно узнать об Эдиповом комплексе при непосредственном наблюдении за ребенком в период выбора объекта до наступления латентного периода? Легко заметить, что маленький мужчина один хочет обладать матерью, воспринимает присутствие отца как помеху, возмущается, когда тот позволяет себе нежности по отношению к матери, выражает свое удовольствие, если отец уезжает или отсутствует. Часто он выражает свои чувства словами, обещая матери жениться на ней...

У маленькой девочки оно (подобное отношение. — В. Ш.) складывается с необходимыми изменениями совершенно аналогично. Нежная привязанность к отцу, потребность устранить мать как лишнюю и занять ее место, кокетство, пользующееся средствами более позднего периода женственности, именно у маленькой девочки образует прелестную картину, которая заставляет забывать о серьезности и возможных тяжелых последствиях, стоящих за этой инфантильной ситуацией. Не забудем прибавить, что часто сами родители оказывают решающее влияние на пробуждение Эдиповой установки у ребенка, следуя половому притяжению, и там, где несколько детей, отец самым явным образом отдает нежное предпочтение дочери, а мать сыну.

Первый выбор объекта у людей... у мужчины направлен на мать и сестру, и требуются самые строгие запреты, чтобы не дать проявиться этой продолжающей оказывать свое действие детской склонности".

Никакой пользы в совместных играх в постели детей и родителей нет.

В большом универсальном магазине мать с пятью
маленькими детьми заходит в лифт и просит лифтершу:
— Детский отдел, пожалуйста.
Не успела лифтерша нажать на кнопку, как один
из отпрысков закричал:
— Мамочка, мамочка, только, пожалуйста, не
покупай больше детей. У нас и так хватает! Лучше
купи нам нового папу!
(Из цикла "Зарубежная жизнь")


№ 107. Ребенок оказался свидетелем интимной близости родителей. Что нужно делать и чего не нужно?

Лучше всего, чтобы дети не становились свидетелями вашей интимной жизни. На детей открытие того, чем вы занимаетесь ночью с любимым человеком, зачастую действует как шок.

Если ребенок застал вас во время занятия любовью, лучше всего утром с сыном или дочерью объясниться и честно сказать, что вы ничего дурного не делали и, когда он станет взрослым, у него все будет так же.

Но запомните, что дети проявляют изобретательность, хитрость, актерские способности, имитируют сон лишь для того, чтобы подкараулить, когда же отец и мать (только ли отец и мать?!) займутся сексом. В это время некоторые дети иногда онанируют. Одни дети испытывают жгучее чувство ревности, другие, становясь свидетелями интимной близости родителей, ощущают сладострастие.

Реакция бывает разной. От ненависти до радости. Родители нередко воспитывают у детей чувство отвращения к половым отношениям, а когда дети случайно становятся свидетелями таких отношений, то могут возненавидеть родителей. Радость же от того, что, подглядывая и подслушивая, как родители занимаются сексом, сам ребенок начинает испытывать сексуальное удовольствие.

Запомните, что даже маленькие дети (после года) реагируют на сексуальное поведение родителей: говорить еще не умеют, но многое ощущают, понимают.

Родители полуторагодовалого сына рассказывали, что, как только они начинали заниматься любовью, как бы крепко ни спал их сын, он тут же просыпался и ревел. Как только они прекращали, делали перерыв, сын успокаивался. Вот такой выработался рефлекс на поведение родителей, от этого страдали и мать с отцом, и сын, который и во сне чувствовал своих близких!

Старший брат говорит младшему о родителях:
- Сначала они нас учат ходить и говорить, а
потом заставляют сидеть и молчать.
(Из невыдуманных историй)


№ 108. Каково отношение специалистов к проявлению у четырехлетней девочки интереса к половым органам родителей? Надо ли ей видеть, иметь возможность дотронуться до них? Не приведет ли это к негативным последствиям в будущем? Какова вообще оценка понимания ребенком происходящих между мужчиной и женщиной отношений в постели?

На подобную тему в моей почте много писем. Вот только одно из них:

"Мальчику три с половиной года, девочке полгода. Когда сын видит, что сестренка лежит без штанишек на диване, он обязательно потрогает ее ножки и навалится на нее. Я стараюсь не оставлять ее так или отвлекаю его на что-нибудь другое. Правильно ли это?

Мы живем в однокомнатной квартире и порой случается, что я раздеваюсь, а сын войдет в комнату, смотрит. Если кормлю малышку грудью, подойдет, погладит грудь. Как поступить и в том случае, когда он зажимает какую-нибудь игрушку между ног, ложась спать?

Сын моей соседки, по ее словам, не реагирует, в чем ходит мать, хоть обнаженная! А другой шестилетний мальчик весь вечер ходит возле взрослой женщины, трогает ей волосы, гладит рукой платье, целует руку. Мне бы не хотелось, чтобы мой сын через три года стал таким же".

Оксана А., 22 года, медсестра, г. Чебоксары.

Интерес к половым органам у детей закономерен и естествен. Поэтому, если вы заметили проявление подобного интереса, не надо делать вид, что ничего не происходит. Не обязательно ждать прямых вопросов, будьте инициаторами беседы о том, как устроены мужчины и женщины и откуда берутся дети. Мама может спокойно рассказать дочери, что у них обеих примерно одинаковые половые органы, что у дочери, когда она вырастет, произойдут в половых органах изменения. А у папы все устроено иначе. Лучше на год раньше провести разговор на такие темы, не дожидаясь проявления инициативы от детей, чем на день позже. Утолив любопытство, вы отсечете и негативные последствия в будущем, вы их как бы предупредите.

Известный американский педагог Бенджамин Спок писал:

"...вид обнаженной матери действует слишком возбуждающе на маленького мальчика. Вид обнаженного тела отца заставляет его чувствовать свое несовершенство и бессильную ярость. Но эти чувства рождают страх и чувство вины мальчика. Девочка, которая регулярно видит отца нагим, тоже может испытывать излишнее возбуждение.

Я не хочу сказать, что всех детей возбуждает вид тела родителей. Никто не занимался наблюдениями за реакцией нормальных детей. Но поскольку известно, что такая реакция вполне вероятна, вам разумнее не обнажаться в присутствии детей и не допускать их в ванную, пока вы моетесь, или в туалет, когда вы пользуетесь им. Если ребенок случайно застанет вас раздетым, не пугайтесь и не сердитесь на него, лишь спокойно скажите: "Подожди меня, пожалуйста, за дверью, пока я оденусь".

Итак, никогда не ругайте детей за любые проявления их сексуального интереса. Если вы начнете ругать, то тем самым воспитаете у них отношение к сексу как к чему-то грязному, постыдному. Ничего же грязного, постыдного в сексе нет. Неправильная установка в дальнейшем может развиться и помешать, когда они станут взрослыми, их нормальной сексуальной жизни.

Семилетний мальчик вернулся домой из парка
без своих новых салазок.
- Вы знаете, - сказал он родителям, - у меня
их попросил покататься старик с симпатичным
малышом. К четырем часам они пообещали салазки
вернуть.
Родителям все это не очень понравилось, но в
глубине души они были довольны проявлением столь
добрых чувств со стороны своего ребенка.
Четыре часа - нет салазок. Но в четыре
тридцать раздался звонок, и появился старик с
малышом, салазками и большой коробкой конфет. Сын
тут же скрылся в спальне и, выбежав оттуда,
внимательно осмотрел салазки и заявил:
- Все в порядке, получите свои часы.
(Из цикла "В жизни бывает все")


№ 109. Мой четырехлетний сын стал заниматься не очень хорошим делом: ложится на пол или на кресло и начинает двигать тазом, при этом его писун трется о пол, ему это нравится. Что делать? Ругать его я боюсь...

Вы правильно рассуждаете. Ругать сына не надо. Не акцентируйте на этом внимание. Постарайтесь отвлечь ребенка, переключить его интерес. Ни в коем случае не говорите, что так нехорошо делать, не наказывайте, не бейте. Даже легкий шлепок в качестве наказания может только усилить удовольствие, испытываемое ребенком при трении своих половых органов.

Некоторые истерики детей, когда они, как бы теряя контроль над собой, плачут, катаются по полу, трутся о ковер, тоже порой носят сексуальный характер. Если у вас возникают сомнения: что это — каприз или сексуальное проявление, и вы не знаете, как поступить, а подобное поведение носит затяжной характер, обратитесь к врачу и вместе выработайте систему воздействия на своего ребенка.

Дама жалуется своей подруге:
- Ох, уж эта мода на длинные мужские пиджаки!
Общаешься с мужчиной и не видишь, как он к тебе
относится!
(Из подслушанных анекдотов)


№ 110. Как снять эрекцию у пятилетнего сына?

Очень просто. Спокойным тоном и переключением его внимания. Попросите, к примеру, быстренько что-нибудь принести. Достаточно иногда громко хлопнуть в ладоши —— внимание ребенка переключится, и у него тут же пропадает эрекция.

Когда у детей эрекция возникает спонтанно, помимо их желания, они сначала испытывают беспокойство, а затем подсознательно и удовольствие, таким образом, опять же подсознательно, а иногда и сознательно они стремятся закрепить рефлекс и вызвать у себя эрекцию. Хотя надо помнить, что зачастую эрекция возникает и из-за переполненного мочевого пузыря. В этом случае тут же предложите сходить в туалет.

Кстати говоря, старайтесь, чтобы дети долго не сидели на горшке. Но помните, чем больше вы будете их за это ругать, тем сильнее у них желание сидеть как можно дольше.

Отвлекайте чем-нибудь интересным: телепередачей, картинкой в книге, совместной игрой.

Во время дефекации от раздражения прямой кишки, ануса дети иногда испытывают приятные ощущения. Им нравится этот процесс, и они сознательно его продлевают. Это тоже плохо.

Детский сад. Трое — на горшках.
Первый спрашивает второго:
— Тебе сколько лет?
— Четыре!
Тот же вопрос третьему.
— Не знаю...
— Ну а женщины тебя влекут?
— Не-ет...
— Значит — три!
(Из непридуманных рассказов)


№ 111. Моего шестилетнего сына заметили в подглядывании за девочками. В туалете была дырочка, и они там все время подсматривали с приятелем. Как мне поступить?

Прежде всего утолить любопытство вашего сына. Может быть, договориться с другими родителями, организовать совместное купание детей, чтобы они смогли разглядеть друг друга. Может быть, рассказать, кто и как устроен. В любом случае разговор с ребенком должен быть спокойным и ровным, нельзя его ругать. В самом факте подглядывания вроде бы нет ничего плохого, но иногда это приводит к отклонениям в сексуальной сфере, к тому, что у мальчика вырабатывается особое сексуальное желание — подглядывать и, как следствие, — испытывать от этого удовольствие. Есть взрослые люди, которые самое сильное удовольствие получают при подглядывании. Я буду на эту тему говорить. Это, конечно, отклонение. Но формируется оно в детстве. Детские впечатления — самые крепкие. Нужно их, конечно, корректировать, но незаметно для ребенка.

Сияющий отец вернулся из родильного
дома и объявил своему пятилетнему сыну:
— Боренька, дорогой, теперь у тебя
появилась маленькая сестренка, ты скоро ее
увидишь.
— Но это нечестно, папа, ведь ты обещал
мне щенка немецкой овчарки!
(Из цикла "Детская логика")


№ 112. Мои дети пытались соединить кота и кошку. Это что, проявление ранней сексуальности?

Это может быть и проявлением ранней сексуальности, и обычным любопытством юных исследователей: а как это происходит у животных? Расскажите детям, как у животных появляется потомство. Но говорите спокойно и убедительно. Подчеркните, что проявлять насилие, заставлять никогда и никого не надо. Агрессия здесь, как впрочем, и в других ситуациях недопустима. Да, бывают случаи, когда эксперименты с применением насилия затем переносятся и на людей. Сначала ребенок испытывает удовольствие от того, что мучает кошку или собаку, а потом он может, порой не понимая этого, развить у себя садистские наклонности. Беседуя со многими осужденными за сексуальное насилие, приходишь к констатации - у большинства из них начиналось все в детстве, казалось бы с невинных экспериментов с животными.

Дети 3-х, 4-х и 5-ти лет жалуются на свою
нервную систему. Пятилетний говорит, что, когда он
родился, очень нервничал - будет у мамы молоко или
нет.
- А когда я был у мамы в животе, думал и
переживал, оставит меня мама или нет? - сообщил
четырехлетний.
- А когда я был еще у папы, тоже переживал: к
маме я попаду или к чужой тете?
(Из придуманных анекдотов для "СПИД-инфо")


№ 113. Случайно увидела: дочь взяла двух кукол, положила друг на друга и стала приговаривать: "Делайте детей!" Как я должна реагировать?

Включитесь в игру. Объясните, что две куколки сделать детей никогда не смогут.

Всем родителям полезно время от времени вспоминать собственное детство. И тогда на многие вопросы детей они найдут правильные ответы: серьезные по мысли, неторопливые по манере, правдивые по сути, искренние по тону.

Родителям хорошо бы помнить, что ребенок проявляет изобретательность в реализации своих сознательных или подсознательных желаний. Когда мальчик хочет рассмотреть девочку, он, как правило, не говорит ей прямо: "Раздевайся, я хочу тебя посмотреть!" (если так и поступают, то немногие). Он предлагает игру в доктора, чтобы сначала она стала доктором и осмотрела его, потрогала все, что хочется (ему и ей) потрогать. Потом пройдет обмен ролями: она — больная, а он — доктор.

В семье гинеколога маленький сын знал о профессии отца. И в детском саду придумал игру в гинеколога. Таким образом он осматривал — умел уже уговорить! — всех девочек своей группы во время тихого часа. Девочки с удовольствием подчинялись "доктору".

Бывает, девочка 4-х лет любит сидеть на коленях у мужчин, ерзает, целуется. Как реагировать родителям, гостям и этим мужчинам?

Нужно без стеснения забрать ребенка с коленей гостя и стараться не провоцировать подобные ситуации. Да, детям иногда нравится залезать на колени взрослых, а взрослым нравится покачивать коленкой, как бы играя в лошадку. Этого делать не стоит.

Кто помнит как начинается повесть про Малыша
и Карлсона?
Напоминаю:
"Жила была HОРМАЛЬHАЯ ШВЕДСКАЯ СЕМЬЯ. Папа
имел маму, мама имела папу, и только Малыш ничего
не имел, даже собаку!
(Из коллекции "СПИД-инфо")


№ 114. Что делать, если ребенок, еще дошкольник, замечен в мастурбации?

Заметили — начните без стеснения об этом разговор. Объясните, что крутить постоянно свой нос не стоит, это больно носику. И ухо постоянно крутить не надо, ушко тоже может заболеть. И член не надо крутить — он этого не любит. И не надо ручками играть с влагалищем.

Стоит сказать, что частым прикасанием руками к половым органам можно занести инфекцию, не случайно эти части тела прикрывают трусиками, и тогда может начаться болезнь, которую придется долго лечить. Но не забывайте в разговоре с детьми о такте, помните, что трагедии нет. Ранняя мастурбация — нормальное явление у детей. Другое дело, если она принимает затяжной и болезненный характер. Если же вы заметите, что ребенок при каждом удобном случае пытается мастурбировать (во время просмотра телепередачи, перед сном, утром), то стоит за советом, как себя вести с ребенком, обратиться к врачу.

Иногда настойчивое желание постоянно онанировать свидетельствует о неблагополучии в нервной системе малыша. Важно понять, что не занятие онанизмом провоцирует нервное напряжение и нервные болезни, а начало той или иной болезни нередко провоцирует проявление онанизма.

Онанизм в два с половиной — три года, как правило, результат тех или иных переживаний ребенка. "Дети от 3 до 6 лет, — как замечает доктор Бенджамин Спок, — удивительно взрослые во многих отношениях. Они любят сильно и романтично близких им людей, особенно родителей". Переживая ссоры родителей, испытывая ревность, обиду, такие дети могут найти отвлечение в онанизме.

В три — пять лет дети испытывают физическое влечение к близким людям. Они прижимаются всем телом к взрослым, которых любят. Им интересно разглядывать и трогать тела друг друга.

Необходимо понять, что ранний половой интерес — это естественное явление и одна из стадий процесса развития, он характерен для всех морально здоровых детей.

Воспитательница:
- Ванечка, кем ты будешь?
- Неплеменно алхитектолом:
выстлою себе дом без углов...
- Почему же без углов?
- Надоело очень!
(Из записок воспитательницы детского
сада)


№ 115. В чем бывают ошибки воспитателей, когда они замечают, что дети занимались онанизмом?

Ошибки в том, что воспитатели грубо реагируют, делают замечания бестактно и нередко при всех шпионят, в приказном тоне заставляют вытаскивать руки из трусов. Постоянными шлепками, одергиваниями родители и воспитатели лишь провоцируют детей на мастурбацию, а не искореняют ее.

Запретный плод всегда сладок. Дети не знают этой поговорки, но именно так поступают. То, что им запрещают, нередко обязательно хочется сделать.

Некоторые воспитатели, как только сталкиваются с проявлением детской сексуальности, невероятно смущаются сами. Это приводит к тому, что они самоустраняются, оправдывая свое бездействие тем, что у маленьких детей не может быть ничего сексуального.

Как известно, плохи любые крайности. Лучше золотая середина. Не драматизировать события, но и не делать вида, что ничего не происходит.

Маленькая девочка сломала ногу.
- Я жертва эротики, - рассказывает он врачу.
- Как это? - не понял доктор.
- У моего папы дурная привычка ставить
развратные книжки на самую верхнюю полку шкафа. Я
хотела достать одну из них и упала со стула.
(Из записок травматолога)


№ 116. Какие особенности полового развития у девочек от пяти до семи лет? Как определить, есть ли отклонения?

У девочек может быть преждевременное половое развитие, к которому приводят опухоли центральной нервной системы, они встречаются у детей и до семи лет.

Преждевременное половое развитие — это и слишком быстрый рост, оформление скелета, раннее оволосение, рост молочных желез. Как правило, преждевременное половое развитие сказывается на поведении девочек: они как бы копируют поведение взрослых женщин, навязчиво демонстрируют сексуальное влечение, привязанность. Словом, ведут себя развязно, нередко цинично. Это связано с нарушением гормонального развития и говорит о возможных эндокринных заболеваниях.

У девочек до шести лет бывает слишком быстрое увеличение молочных желез, быстрый рост грудей, так называемое преждевременное телархе.

К трем годам все дети уже хорошо понимают, кто из них мальчик и кто девочка. Характер и пол взаимосвязаны. Девочки играют в девчачьи игры, мальчики — в мальчишечьи. Сказать девочке, что она похожа на мальчика и ведет себя как мальчик, — значит, ее обидеть. В этом возрасте детям нужно рассказывать, откуда они взялись, для того чтобы они поняли, что и в интимных отношениях, и в рождении ребенка нет ничего постыдного. Необходимо научить и приучить детей, особенно девочек, ухаживать за половыми органами.

Объясните девочке, что она когда-нибудь станет чьей-нибудь женой, а потом и матерью. Девочка должна готовиться стать девушкой, а потом женщиной.

Девочек надо предупредить, чтобы они никогда, ни в коем случае ни с какими мужчинами или мальчиками никуда не уходили, не предупредив родителей. Потому что случаются нападения и изнасилования даже таких маленьких.

Доверительные отношения между родителями и детьми позволят маме и папе знать все ребячьи тайны, ибо в пять — семь лет дети очень откровенны и хотят, чтобы их постоянно слушали, чтобы с ними общались. Они готовы обо всем рассказывать сами, если будет уверены, что за правду их никогда не накажут, их искренность никогда не высмеют. Еще раз повторю энциклопедию воспитания в одной фразе - детей не надо воспитывать, с детьми нужно дружить.

Мишенька восьми лет обращается к своей
ровеснице Машеньке:
— Придет время и ты узнаешь, как рожать
детей. А я об этом никогда не узнаю.
— Почему?
— Потому, что нас, отцов, всегда заставляют
сидеть в приемном отделении.
(Из цикла "Говорят дети")


№ 117. Что характерно для полового развития девочек от 7 до 10 лет?

Этот период называется препубертатным. Иногда о нем говорят как о позднем, или втором, детстве.

После десяти лет у девочек начинается активное половое созревание. Когда-то считалось, что дети в младшем школьном возрасте сексуально нейтральны. Это не так. Именно в этот период возникает серьезная дружба, переходящая в чистую, настоящую любовь. Вспомним, как у Константина Симонова:

"Был аист нами в девять лет забыт,
Мы в десять взрослых слушать начинали.
В тринадцать лет, пусть мать меня простит,
Мы знали всё, хоть ничего не знали".

Верно, в этом возрасте — девять-десять лет — девочки начинают понимать и осознавать свою особенную, почти таинственную притягательность для мальчиков. Агрессивный стиль поведения некоторых девочек в отношении мальчиков — это, как правило, сознательное желание привлечь внимание к себе, утвердить себя, и так у девочек, нередко на подсознательном уровне, проявляется либидо. Поэтому не надо стесняться говорить с детьми о проблемах секса. Когда взрослым стыдно отвечать на детские вопросы, дети стыдятся и спрашивать. Как только мы возьмем на себя инициативу и спокойно начнем говорить обо всем, поймем, что ничего страшного в этом нет, то и у детей будет нормальная реакция.

Впрочем, подробнее я расскажу об этом, отвечая на вопросы о половом воспитании.

Нельзя забывать, что девочки в девять-десять лет в силу возрастных особенностей могут стать менее искренними, чем были раньше, более нервными. Не тревожьтесь, вспомните свое детство — вы, возможно, в этом возрасте были такими же. Не ругайте детей за мелкий случайный обман, иногда это не имеет отношение к вранью, а связано с детской потребностью фантазировать.

Если за девочкой ухаживает мальчик, не надо его высмеивать: мол, жених пришел. Просто девочка становится девочкой, которая знает, что станет женщиной.

В этом возрасте случаются первые поцелуи, тайно сжимается сердце, когда видишь возлюбленного. Да-да, уже возлюбленный, тот самый мальчик, что нравится тебе больше всех.

Мы можем запретить ребенку спрашивать, можем отказаться отвечать на его вопросы. Но мы никогда не запретим ребенку думать, мечтать, фантазировать. Если его фантазии и мечтания будут слишком отличаться от действительности, произойдет сбой, который приведет к психотравме и в дальнейшем негативно скажется на его сексуальной жизни.

Мальчик вернулся из школы, и отец его
спрашивает:
- Ну, рассказывай! Как новая учительница?
- Мне понравилось. Жаль, что у нас такая
разница в возрасте.
(Школьные приколы)


№ 118. В чем специфика и особенности полового развития мальчиков от пяти до семи лет?

Начну с писем:

"У нас в семье растет сын, ему семь лет, и дочь полутора лет.

Сын настойчиво добивается ответа, где мы взяли сестричку. Мы с мужем говорили, что купили в больнице. А однажды сын сказал: "Мама, я знаю, она у тебя в животике была, а как она оттуда вылезла?" Я была ошарашена.

И еще. Мы все живем в одной комнате 12 метров. От детей никуда не скроешься. Как быть, если вдруг сын увидит запретное? Конечно, он спит крепко, но все же, вдруг? Что сказать, как объяснить?

Соседская девочка пяти лет, наверное, уже видела, что делают папа и мама ночью, и решила поиграть с моим сыном в эту игру. Я не знаю, как там они играли, мне рассказали другие дети. Эта девочка сняла трусики и с себя, и с моего Сергея и пыталась сблизиться. Ругать его? Бить? А если объяснить, то какими словами?"

Алла О., 27 лет, техник-технолог, г. Калуга.

"Моего пятилетнего сына заинтересовало, как там все устроено у девочек. И он пристает к своим подружкам в садике, чтобы они сняли трусики и все показали. Помню, когда сама была ребенком, то было то же самое.

Папа серьезно поговорил с сыном, однако через неделю воспитательница снова пожаловалась на него. Жестким тоном поговорила с сыном и я, но не знаю, как долго продержится мой запрет у него в голове.

В конце концов я сказала: "Антоша, у тебя есть маленькая сестричка, посмотри у нее, если тебе так интересно, а к девочкам в садике больше не приставай". Сестричке годик. Он ей меняет штанишки, помогает купать, так что любопытство его, по-моему, уже удовлетворено. Но правильно ли я поступила, не знаю..."

Римма Р., 25 лет, инженер-программист, г. Ош.

Конечно, вы поступили правильно. От пяти до семи лет мальчиков интересует все. Ребенок уже точно знает, что он мальчик и будущий мужчина. Чем убедительнее вы поможете ему укрепиться в этом мнении, тем лучше для его дальнейшей жизни.

Важно проследить, нет ли отставания в половом развитии и нет ли опережения. При появлении минимальных сомнений обращайтесь к врачу. Потому что бывают сбои в гормональной системе. Могут слабо развиваться яички, пенис. И все это в детском возрасте исправляется. Я понимаю, что иной читатель скажет, так вы же, Владимир Владимирович, уже писали об этом, зачем повторять одно и тоже?

Все верно. Вроде все знают об этом, и тем не менее каждый день к урологам обращаются юноши с просьбой ответить им на один вопрос - почему не открывается головка члена, почему возникает сильная боль при эрекции? Сколько молодых людей страдают от того, что они только во взрослом состоянии обнаружили - когда уже закончился период полого созревания - недоразвитость своих половых органов.

- Девушка, у вас груди есть?
- Есть!
- А почему вы их не носите?
(Из несмешных анекдотов)


№ 119. Что нужно сделать, чтобы у моей дочери были большие груди? Ей пока 11 лет...

Если идет отставание в физическом развитии, то нужно обратиться к врачу. Принимать самостоятельно какие-либо лекарства ни в коем случае не надо. Никакое питание, если нарушена гормональная система, не "сделает" вашей дочери большие груди. А девочки ревностно следят за развитием грудей. Вот у подружки уже есть, хотя она ровесница, а у меня почему-то нет, наверное, я уродилась неполноценной. Так рассуждают многие девочки. И самое грустное, что эти вопросы они обсуждают с подружками, но не с родителями. Опять же родители должны проявить инициативу: если нужно, успокойте девочку, скажите, что все через некоторое время наладится. Если же есть основания для тревоги, то необходимо выбрать время и проконсультироваться со специалистами. Понимаю, тем кто живет в небольших поселках, трудно найти знающего врача (на весь поселок один фельдшер), но в этом случае не стоит жалеть времени и денег - нужно, заранее списавшись или созвонившись, ехать в районный или областной центр, где такие специалисты есть. Это же ваши дети, это вы хотите, чтобы они были счастливы в личной жизни. А какая нормальная личная жизнь, если женщина комплектует - грудей нет, половые органы недоразвиты, сильное оволосение тела (стесняешься на пляже раздеться)? Если серьезно отнестись к этим проблемам заранее, в детстве, то они не появятся у взрослого человека. Не стоит повторять ошибок, совершенных нашими родителями.

Ванечка кричит под окнами дома:
- Наташка! Наташка!
Выглядывает Наташина мама:
- Она занимается, а зачем она тебе?
- Она нужна мне как женщина!
- Иди отсюда и не приставай к моей
дочери!
- Да мячик в женский туалет залетел...
Вынести надо...
(Из старых, добрых детских анекдотов)


№ 120. Бывают ли притязания подростков к девочкам значительно младшего возраста? Это болезнь, извращенность, непонимание?

Анекдот старый. Его любят рассказывать пятиклассники. А тема актуальная. Постоянно в газете "Московский комсомолец" в рубрике "Срочно в номер" публикуются заметки о сексуальном насилии со стороны подростков. О групповых изнасилованиях школьниц младших классов.

Подросток гиперсексуален. Но от сверстницы он боится получить отпор. А с малолеткой физически может справиться.

Бывает, что пятиклассники, шестиклассники пристают к первоклассницам или к девочкам более младшего возраста. Чаще всего это неправильное воспитание в дошкольный и младший школьный период. Иногда подобное проявление ранней сексуальности носит патологический характер. Тогда необходимо вмешательство психологов и врачей. Ругать, стыдить, угрожать, если вы заметите у детей сексуальную обостренность, агрессию, нельзя.

Дочери необходимо рассказать о возможном интересе к ней у незнакомых мальчиков и подростков, что они могут захотеть рассмотреть ее внимательнее и даже, может быть, раздеть.

Немало случаев, особенно в больших городах, когда подростки затаскивают девочку в подвал или на чердак и начинают над ней издеваться.

Пять - шесть подростков выпьют бутылку вина или водки, и их тянет на подвиги. Кто-то предложит: а давай девчонку затащим в подвал, разденем и...

Инициатор только бросит идею. Остальные, относясь к нему, как к старшему в группе, побоятся возразить. Им вроде бы и не хочется, но они боятся упасть в глазах группы, боятся, что их сочтут за слабаков.

И вот они уже ищут жертву. Встречают девочку семи-девяти лет (бывает и моложе, бывает и старше) и пытаются реализовать свои планы.

Однажды в гости к восьмикласснику пришли его сверстники. Выпили. Посмотрели порновидео. Как говорится, кровь взыграла. А где, как, с кем?

А с сестрой своего одноклассника - не попробовать ли?

Тот вроде сопротивляется. Еще ему стакан вина. И вот он уже сам участвует в групповом изнасиловании своей младшей сестры - ученицы третьего класса.

Конечно, такое случается редкость. Но бывает. И никто не застрахован от этого.

Объясните девочке: когда предлагают сомнительные развлечения, надо тут же убежать. Ни с подростками, ни тем более со взрослыми, какие бы конфеты, подарки, куколки они не дарили, как бы ни уговаривали, как бы ни приглашали прокатиться на машине, без разрешения родителей, родственников уходить никуда и никогда нельзя.

Но ни в коем случае не переборщите с рассказами и наставлениями. Не запугайте ребенка так, что он никогда и ни с кем не захочет разговаривать — ни со старшими детьми, ни со взрослыми людьми.

При гиперсексуальности подростков интерес к девочкам иногда принимает у них извращенные формы. Подросток, повторяю, стремясь самоутвердиться, понимая, что получит отказ или даже физический отпор от одноклассницы, сверстницы, пытается достичь разрядки с маленькой девочкой. Он может ее напугать, уговорить и совершить с ней те или иные развратные действия. Причем сделает так, что девочка, стыдясь произошедшего, боясь, что ее отругают, ничего (о приставании или насилии) никому не расскажет.

Многие взрослые вспоминают о сексуальных детских играх, в которых они участвовали в прошлом, со стыдом. Но этого не надо стыдиться. Если что-то и было, то нужно понять, почему так происходило, и постараться, чтобы подобного не случилось с их детьми.

Пятилетняя девочка только через три месяца (!) после того, как ее выписали из больницы, где она лечилась от пневмонии, рассказала матери, что у мальчиков есть спереди "перчик" и мальчики в больнице заставляли младших девочек сосать его, за что потом угощали шоколадом. Пятилетняя девочка! Дети, находясь в стационарах, в санаториях, домах отдыха, порой устраивают удивительные сексуальные игры. Важно, чтобы родители узнавали об этом и верно оценивали.

Вот одно из наблюдений психиатра.

"Девочка девяти лет. По характеру назойливая, агрессивная. Постоянно дерется с мальчиками и девочками, готова вступать в драку со взрослыми. Очень нравится вести разговоры на сексуальную тему, используя мат. Проявляет интерес к мужчинам. Не просто разговаривает с ними, а кидается на них и руками трогает яички, член, готова обнимать их, целовать. Многим предлагает себя в жены. Маленькую соседку готова убить, ибо считает ее соперницей.

Девочка родилась с черепно-мозговой травмой, отставала в развитии. Родители не замечали этого, и только слишком агрессивное поведение заставило их обратиться к врачам. Увы, у девочки оказалось серьезное заболевание центральной нервной системы".

Умственно отсталые дети, дети с задержкой в психическом отношении порой проявляют активную сексуальность. И взрослые должны не ругать таких детей, а лечить.

Стоят два восьмиклассника. Один другому:
- Как ты думаешь, что лучше - с девушкой
любовью заняться или кружку пива выпить?
- Не знаю - пива не пробовал...
(Из выдуманных анекдотов, отклоненных "СПИД-инфо")


№ 121. Столкнулся с выражением "генитальные игры подростков". Как его понимать?

"Нам с Володей по 16 лет, дружим давно, и у нас возникает масса вопросов.

Хотели бы знать, чем опасны такие половые извращения, как лесбиянство и гомосексуализм? Мы с Володей в половой акт не вступаем, но при любой возможности, когда есть место и время, раздеваем друг друга донага и предаемся ласкам обоюдным. Получаем от этого большое удовольствие, но боимся, что это может отразиться впоследствии на нашем здоровье или половых возможностях. Длится это уже больше года".

Учащиеся ПТУ

Письмо, которое вы сейчас прочитали, лучше всего отвечает на поставленный вопрос. Это и есть генитальные игры. У ребят нет гомосексуальной привязанности. Но им хочется чувствовать друг друга, тереться и ощущать сладострастие в половых органах.

Порой мальчишеские драки — это не драки. Мальчишеская возня — не возня. Это снятие сексуального напряжения, разрядка.

Иногда дети начинают ощупывать друг друга бессознательно.

Почему игры? Все делается в игровой форме. Почему генитальные? Потому что связаны с гениталиями — половыми органами.

— Скажи, Джонни, ты подглядываешь в замочную
скважину, когда мы с твоей сестрой запираемся в ее
комнате?
— Да, бывает. Но только тогда, когда за вами
не подглядывает папа или сестра Бетти.
(Из воспоминаний старого холостяка)


№ 122. С какого возраста нужно говорить с детьми о применении противозачаточных средств и как лучше сказать об этом?

С 9—10 лет уже можно говорить о контрацепции. Пусть дети знают, что есть презерватив, есть предохраняющие препараты, которые используют родители, и тогда они ведут половую жизнь без появления детей.

Ваши дети привыкнут к мысли, что такие средства есть, что их можно и нужно использовать. Ведь сексуальная жизнь, бывает, начинается в 13—14 лет, а то и в 12. И в этом возрасте может наступить беременность.

Лучше упредить это, чем расхлебывать последствия.

Кроме того, дети нередко обнаруживают у себя дома презервативы, особые мамины таблетки. Спросить стесняются, и в то же время испытывают неловкость от того, что прикоснулись к чужой тайне.

Если с детства у человека будет выработано правильное отношение к презервативам, противозачаточным таблеткам, то многих сложностей ему удастся избежать, став взрослым.

Переполненный парижский автобус. Двое мужчин,
пожилой и молодой, сидят рядом. В салон входит
девушка.
Молодой:
— Мадемуазель, я бы рад уступить вам место,
но вы сами видите, я не могу даже привстать.
Садитесь ко мне на колени!
Девушка садится и тут же встает.
— Я чувствую, что вы заядлый курильщик, —
говорит она чуть смущенно. — У вас в кармане
трубка, я боюсь ее сломать...
Пожилой:
— О, мадемуазель, садитесь на колени ко мне.
Я уже лет десять как не курю!
(Из непридуманных рассказов)


№ 123. В чем заключается гигиена половых органов мужчины?

Прежде всего, их нужно каждый день обмывать. Не стесняться, не лениться оттянуть головку полового члена и вымыть смегму, налет вокруг головки. Мало того что он раздражает крайнюю плоть и головку полового члена, он вреден, так как, по мнению ряда исследователей, канцерогенен.

Мы приучаем детей мыть глаза, ноги, уши. А тому, чтобы они мыли задний проход, не учим. И после бани, душа, ванны дети вроде бы чистые, на самом же деле их половые органы остаются грязными.

Медики по моей просьбе провели осмотр 1000 студентов-юношей. И пришли к печальным результатам. 95 процентов студентов не соблюдают гигиену. Если оттянуть головку полового члена, можно обнаружить зеленовато-желтоватый налет смегмы, издающий дурной запах, корочками раздражающий крайнюю плоть и головку.

Спустя несколько месяцев смегму приходится соскабливать, такой твердой она становится. И это у взрослых людей! Опрелостей, потертостей, раздражений около сфинктера (сфинктер — кольцевидная мышца, при сокращении замыкающая или суживающая отверстие какого-либо органа, например мочевого пузыря или ануса) в области заднего прохода — всего этого не будет, если регулярно подмываться.

"Я очень любила одного человека, мы дружили, потом началась половая жизнь. Мы легли в постель, обнимались, целовались, а потом он передвинулся, оказался задним проходом у моего лица, и в нос мне ударил неприятный запах. Больше этого человека я не могла видеть, а запах преследовал меня долгое время..."

Вот результат отсутствия гигиены.

Мы помылись в душе, а потом она сняла с
себя все до последней нитки, и мы занялись
любовью...(Владик 16 лет)
(Из писем в "СПИД-инфо")


№ 124. Не вредно ли ежедневно подмываться с мылом или раствором марганца?

Подмываться с мылом не вредно. А вот использовать женщинам раствор марганца (вернее сказать — марганцовокислого калия) каждый день и спринцеваться не стоит. Ибо такой раствор уничтожает и полезные микробы.

- Аккуратность - это главное, что мы
ценим в сотрудниках, - говорит начальник
человеку, пришедшему наниматься на работу. -
Вы вытерли ноги перед тем, как войти сюда?
- Да, конечно.
- И второе. Больше, чем аккуратность,
мы ценим честность. У нас перед входом нет
половика.
(Из назидательных анекдотов)


№ 125. Обязательно ли мужчине подмываться после полового акта?

Да, тысячу раз да. Не ленитесь! Вы испытываете эйфорию, вам не хочется вставать, а хочется, может быть, даже уснуть. Нужно усилием воли заставить себя подняться и проделать эту процедуру.

Во влагалище своя слабокислая среда, на которую кожа мужского члена реагирует неадекватно иногда возникает покраснение, раздражение. Если обмыть теплой водой с мылом, можно обезопаситься от микробов и грибков, передающихся половым путем. Подмылись и можно снова под бок близкого вам человека. Кстати говоря, в таком стиле поведения есть еще одно преимущество, и оно поднимает вас в глазах избранницы. Пока вы вставали, подмывались, возвращались обратно – вы взбодрились, меньше шансов, что как только окажетесь под одеялом, сразу заснете.

Когда мужчина тут же, после минут сладострастия засыпает, женщина справедливо обижается. Как же он так - расслабился и храпеть, я же не сплю, хочу слушать особые слова, ощущать тепло, чувствовать нежное отношение к себе, а он, эгоист, забыл обо мне.

Мужчину понять можно. Он устал. Невероятно хочется забыться и заснуть. Но если все-таки удается заставить себя встать, сполоснуться, то сонливость на некоторое время проходит.

Кощей Бессмертный пришел к Бабе Яге.
- Бабка, давай любовью займемся.
- Давай!
Начали они. Через некоторое время раздается
щелчок.
- Ха-ха, капкан, - смеется Баба Яга.
- Ха-ха, протез! - смеется в ответ Кощей
Бессмертный.
(Из придуманных сказок)


№ 126. Как это понимать: внутренние и наружные половые органы?

Очень просто. Наружные — те, которые видны, их можно потрогать.

Половые органы, а правильнее их называть гениталиями, подразделяются на половые железы, или гонады (у мужчин — семенники, у женщин — яичники), половые пути — у мужчин семяпроводы, по которым идет сперма, у женщин — яйцеводы, куда попадает сперматозоид и где он соединяется с яйцеклеткой, и дополнительные различные образования — придаточные половые железы, играющие огромную роль в жизнедеятельности организма, в проведении нормальной половой жизни и в зачатии.

К наружным половым органам у мужчин относятся половой член и мошонка, то есть тот мешочек, где находятся яички. У женщин — это преддверие во влагалище, как бы вход в него, клитор и половые губы.

Приходит еврей к раввину:
- У меня уже десять детей и жена беременная, я не
могу такую ораву прокормить!
- Этому можно помочь. Открываем мудрую книгу на
2326-й странице и читаем: "Если у еврея много детей, его
жена беременна и он не хочет их больше, то ему надо
отрезать одно яйцо".
Через год:
- Я отрезал одно яйцо, а моя жена снова беременна!
- Открываем мудрую книгу на 2327-й странице и
читаем: "Если у еврея отрезали одно яйцо, а его жена
снова беременна, то ему надо отрезать второе яйцо".
Еще через год:
- Я отрезал второе яйцо, а моя жена снова
беременна!!!
- Открываем мудрую книгу на 2328-й странице и
читаем: "Если у еврея отрезали оба яйца, а его жена снова
беременна, значит, не тому еврею яйца отрезали!"
(Из придуманных анекдотов)


№ 127. Что такое гонады?

Греческое слово, означающее "порождающее, порождаю". Это половые железы и органы, где образуются половые продукты — яйцеклетки и сперматозоиды. Различают мужские гонады — семенники, и женские — яичники.

- Вы не думаете, мадам, что в кино
сейчас слишком много секса и насилия?
- Не знаю, я в кино смотрю на экран, а
не на то, что творится в зале.
(Из наивных анекдотов)


№ 128. Люблю читать литературу по сексологии. О женщинах там написано, что у них есть клитор, какие-то большие и малые половые губы, матка, яичники, влагалище. А я смотрю на ее половые органы и ничего не могу понять, что где находится. Нужно ли знать об этом мужчине?

Конечно, нужно. Если мужчина будет знать, что именно он ласкает руками, то он быстрее и точнее определит эрогенные зоны женщины, умело разогреет ее, возбудит и поймет, насколько она готова к продолжению отношений в интимном плане.

Не поленитесь, возьмите учебник анатомии и внимательно изучите. По учебнику вы узнаете все теоретически, а при интимных взаимных ласках практически закрепите знания. Если сложно самому разобраться, попросите женщину все показать и рассказать. Право, здесь нет ничего постыдного. Это поможет раскрепоститься, обрести гармонию в интимных отношениях.

- Где у женщин волосы самые кудрявые?
- В Африке.
(Из цикла отвечает "Армянское радио")


№ 129. Одинаковое или нет у мужчин и женщин оволосение лобка?

Неодинаковое. У женщин лобок — его еще называют лунный холмик, венерин бугорок — это как бы треугольник с вершиной, направленной вниз —— женский тип оволосения. Если много мужских гормонов, то волосяной покров распространяется по мужскому типу — имеет форму ромба, волосы густые, жесткие, закрученные.

Сидят три старушки на скамеечке. Одна
говорит:
- Мне уже 60, а все зубы свои. Тьфу-тьфу,
чтоб не сглазить.
Вторая:
- Мне уже 65, а волосы такие же густые, как в
молодости. Тьфу-тьфу, чтоб не сглазить.
Третья:
- Вот расхвалились! У меня и зубов-то нет, и
волосы реденькие и седые. И старше-то я вас - 70
мне, а все еще девушка! Тьфу-тьфу, чтоб не
сглазить.
(Из подслушанных разговоров)


№ 130. Полезно ли в гигиеническом плане бритье волос на лобке?

Если не ухаживать за волосами на лобке, то, конечно, лучше их сбривать. А ухаживание может быть одно: мыть с мылом. На волосах задерживаются вредные вещества, микробы.

Если вам приятнее, чтобы лобок был бритым, то брейте, только знайте: волосы все равно будут расти. И чем больше брить, тем активнее их рост. В то же время полезно знать, что волосы в некоторой степени защищают половые органы от грязи, инфицирования, от появления опрелостей. Для того они и даны природой.

Белая госпожа беседует с черным
слугой.
— Билл, какая у тебя большая
красивая голова.
— Да, мэм.
— Билл, какие у тебя большие
красивые руки.
— Да, мэм.
— Билл, у тебя все такое большое?
— Да, мэм.
— Сколько?
— Восемь сантиметров...
— Только и всего?
— В диаметре, мэм.
(Из коллекции "СПИД


№ 131. Правда ли, что для некоторых женщин имеет значение красота полового члена и у них есть своя шкала оценки внешнего вида пениса?

Да, некоторым женщинам нравится кожа полового члена, форма головки, цвет. Но это уже сдвиги психики, это их маленькие бзики. (Понимаю, что использовал вульгаризм, правильнее сказать не сдвиги, а психологические особенности половой жизни). На самом деле для женщины имеет значение сам человек, с которым она вступает в интимные отношения, его темперамент, его сексуальность. А будет ли член красивым, не играет роли.

"Я хочу спросить у вас, если делается
аборт, то обрывают девичью плеву или нет?"
(Из письма читательницы)


№ 132. Верно ли, что продолжительность полового акта может быть час и дольше. От чего это зависит — от размеров половых органов?

Да, половой акт может проходить час и больше. Но, как считают специалисты, это вредно. Продолжительность акта не зависит от размеров половых органов. В дальнейшем, отвечая на вопросы о технике секса, я расширю свой ответ и дам комментарий, чем вреден пролонгированный половой акт.

Два кота, молодой и старый, решили пойти
пофлиртовать. Сели в подворотне у водосточной трубы.
Старый тут же "стрельнул" двух кошечек, ушел с ними,
сказав молодому:
— А ты тут посиди.
Наутро старый кот возвращается и видит: около
водосточной трубы трясется от холода и дождя молодой.
— Ты чего, всю ночь тут? — удивляется старый кот.
— Пошли домой.
— Ты иди, — отвечает молодой, — я еще немного
тут пофлиртую...
(Из любимых анекдотов автора)


№ 133. Можно ли по внешнему виду человека определить величину его полового члена?

В свое время проводились такие исследования. Считалось, что если у мужчины большой нос, у него и член большой. На самом деле это не соответствует действительности. Прямой анатомической зависимости длины и величины полового члена от тех или иных черт лица и фигуры нет.

Одна сексуально взволнованная девушка никак
не могла побудить к активным действиям своего не
очень смышленого партнера.
— Ты не хочешь посмотреть, где мне сделали
операцию аппендицита?
— Только не это, дорогая! С детства ненавижу
больницы.
(Из непридуманных рассказов)


№ 134. Сколько нервных окончаний и других рецепторов находится на поверхности головки полового члена?

Какая вам разница: пять тысяч, десять или значительно больше? Много! Практически каждый микрон кожи снабжен нервными рецепторами, и вы их ощущаете при соприкосновении с влагалищем и просто дотронувшись рукой.

—— В какой раздел библиотеки поставить
книгу "Онанизм"?
—— В раздел "Умелые руки".
(Из цикла отвечает "Армянское радио")


№ 135. Может ли произойти деформация полового члена при длительном онанизме?

Сколь бы длительным онанизм ни был, деформации полового члена не происходит.

Жена мужу:
- Дорогой, как ты мне и советовал, я
поговорила с нашей дочкой о любви и сексе, ведь ей
скоро пятнадцать.
- Ну и как?
- Я узнала много интересного и теперь сгораю
от нетерпения попробовать все то, о чем она
рассказывала.
(Из коллекции "СПИД-инфо")


№ 136. Влияют ли на половой член гормональные препараты?

Влияют. Но в подростковом и юношеском возрасте, когда идет половое созревание. А во взрослом состоянии гормональные препараты могут повлиять лишь на улучшение или ухудшение половой жизни. Но гормональные препараты стоит применять только в исключительных случаях, так как они воздействуют на всю гормональную систему. Лучше посоветоваться с врачом-специалистом.

Во время перестройки в одной из газет
было напечатано:
"Женсовет - это женский орган, в
который входит не меньше трех членов
одновременно".
(Из цикла "Журналисты смеются")


B>№ 137. Влияет ли занятие онанизмом на нормальное развитие полового члена (я имею в виду его размеры)?

Не влияет. С возрастом все органы увеличиваются, и член тоже. Я говорю о возрасте до 18, максимум 25 лет. Но если мы можем нарастить массу тела путем постоянных физических упражнений —— культуризм лучшее тому доказательство, —— то как бы ни менялась фигура, половые органы останутся такими, какими они стали к окончанию полового созревания. А максимальный рост пениса происходит, как я уже писал, в 13—14 лет и заканчивается к 15—16 годам. Правда, медики США разработали целую систему, позволяющую увеличить размер пениса.

Сталевары! Ваша сила в коротких плавках!
(Лозунг ко Дню металлурга)


№ 138. Фаллос, член и пенис — одно и то же?

Нет. Фаллосом принято называть член в эрегированном состоянии. Есть даже памятники стоящему члену — фаллосу. А вот пенис и член — одно и то же.

Везут генерала на "мерседесе". Проезжают
лесок. Генерал просит шофера притормозить.
—— Пойду, —— говорит, - малую нужду справлю.
Выходит, подходит к кусту. Шофер смотрит, а
генерал..! нужду по-женски справляет!
Удивился шофер. Едут дальше. А шоферу
любопытно стало, что это он, генерал, с дуба
рухнул, что ли? Набрался смелости и говорит:
- Товарищ генерал, можно вопрос?
- Давай.
- А что это вы так это, по-женски, на
корточках то, нужду справляете?
- Да, он меня сегодня так подвел, что я его
даже в руки брать не хочу!
(Из солдатских баек)


№ 139. Как достичь того же эффекта, как если бы в половой член были вживлены "шары", "усики" и другие подобные изобретения?

Никак. И в то же время существует способ, более эффективный, нежели использование "шаров", "усиков" — руки! Ваш указательный палец правой руки и указательный палец левой руки могут сделать больше, чем десять "шаров" или "усиков".

Это естественнее, органичнее, приятнее всяких изобретений.

Встретились два старых друга после многолетней
разлуки. Потолковали обо всем. Потом один спрашивает:
— А как у тебя с интимной стороной обстоят дела?
— Ох, я уже пять лет импотент.
— А я, тьфу, тьфу, чтобы не сглазить, только два.
(Из подслушанных разговоров)


№ 140. Является ли малый размер пениса в 19 лет патологией?

Нет. Хотя тут же возникает вопрос — насколько мал член? Если в 19 лет он такого же размера, как у мальчика 7—8 лет, то это недоразвитость.

Если же длина члена в покое 5-7 сантиметров, а при эрекции 10—14 сантиметров, то это нормально. Глубина влагалища обычно равна 8—10 сантиметрам. При регулярной половой жизни постоянных партнеров возникает физическая адаптация влагалища к пенису.

Моются в бане двое: мужик средних лет и старик. У
мужика на члене жирная наколка: "Петя", у старика на
сморщенном только две полустертые буквы тем же кеглем:
"П..я". Мужик глянул и говорит:
- Что, тоже Петя?
- Нет, в молодости было "Привет из Севастополя".
(Из юмора банщиков)


№ 141. У меня маленький половой член, почти нет растительности на лобке. Я стесняюсь мыться в бане. Ребята надо мной смеются. Как мне быть?

Этот вопрос я получил в записке на лекции. А вот письмо о том же самом:

"Мне уже скоро будет двадцать, а в этих вопросах я, как говорится, дуб дубом. Возможно, потому, что у меня не было отца?

Я девственник. Только в армии заметил некоторые изъяны в себе. У меня половой член маленький, сантиметров 5—6. Ребята смеются, и это меня огорчает. Когда член возбуждается, то становится длиной в 15—16 сантиметров, но это знаю только я и поэтому по-прежнему терплю насмешки.

Это было бы еще ничего. Главное, что у меня при возбуждении не натягивается шкурка на головку полового члена (извините за безграмотные слова, но этому я только начинаю учиться), и из-за этого я боюсь интимных отношений с девушкой. Помогите, вся надежда на вас..."

Игорь Д., 19 лет, солдат срочной службы

К сожалению, отсутствие общей культуры часто мешает нам и в сексуальном отношении. Представим, что у человека нет одного глаза. Давайте над ним смеяться — одноглазый, ха-ха! Или у человека нет двух пальцев на руке — начнем смеяться по этому поводу. Или будем издеваться, иронизировать над горбатым человеком. Поводов для смеха, издевок, иронии можно найти немало. Все зависит от того, как сам человек относится к себе и к другим, как он сможет себя поставить.

Никогда не показывайте, что насмешки неприятны, что от них вы испытываете боль. Люди почувствуют вашу слабость и еще больше станут издеваться. Если же поймут, что уколы не действуют, насмешки прекратятся. Может быть, в этом отношении вам помогут выработать верную линию поведения советы известного артиста Юрия Никулина, который рассказывал мне:

"В первые же дни службы в армии я начал осваивать солдатскую науку. Одно из правил этой науки — умей смеяться не только над другими, но и над собой. Если окружающие, не дай Бог, поймут, что ты обижаешься, "заводишься", когда над тобой шутят, то тебя засмеют вконец.

Служил с нами боец, здоровенный детина. Поначалу из-за огромного роста и силы его назначили заряжающим. Но после того, как он на первом же занятии попытался зарядить пушку с дула, его моментально с заряжающего сняли. Все, конечно, над ним долго смеялись. А он страшно обижался и переживал. И над ним начали еще больше смеяться и разыгрывать: то портянки ему узлом завяжут, то вместо мыла камешек подложат... Любил этот боец играть на мандолине. Сядет где-нибудь в углу и тренькает одну и ту же мелодию — "Светит месяц". Надоел всем безумно. Однажды сел он, как обычно, в свой уголок, взял мандолину, провел по струнам... А вместо струн оказались нитки. Все засмеялись, а он со злости взял да шарахнул мандолину о печку.

Ко мне поначалу некоторые относились с иронией. Больше всего доставалось во время строевой подготовки. Когда я маршировал отдельно, все со смеху покатывались. На моей нескладной фигуре шинель висела нелепо, сапоги смешно болтались на тонких ногах. Про себя я злился, но в то же время смеялся вместе со всеми. Что меня и спасало от дальнейших насмешек".

Растительность на теле — это вторичные половые признаки, чтобы выяснить причины ее полного отсутствия, надо сходить к врачу.

Командированный в Одессе хочет починить часы.
Долго ищет часовую мастерскую. Наконец, замечает
висящие над входом большие часы. Заходит и
обращается со своей просьбой. Ему отвечают:
- Мы часы не ремонтируем.
- А что же вы делаете?
- Обрезание.
- Почему же у вас над входом часы висят?
- А что бы вы хотели, чтобы там висело?
(Одесский юмор)


№ 142. Как, по-вашему, стоит ли сделать обрезание члена?

Стоит или не стоит подвергаться обрезанию, удалению части крайней плоти — каждый решает для себя сам. Если крайняя плоть мешает, если есть фимоз (патологическое сужение крайней плоти, затрудняющее обнажение головки члена), то обрезание необходимо. Если же хочется просто из любопытства, то знайте: обрезание вы произведете, но восстановить потом крайнюю плоть не сможете. Подумайте.

Принимает профессор у студентки экзамен по
математике, но отвечает она плохо, и тогда он
задает ей дополнительный вопрос:
- А не расскажете ли вы, что такое
геометрическая прогрессия?
- Ну-у, это когда каждый последующий член в
два раза больше предыдущего.
- Э-э-э, - отвечает профессор, - это все только ваши
девичьи мечты.
(Из студенческого фольклора)


№ 143. Слышал, что при большом члене у мужа жена очень страдает. Как поступать в таких случаях?

Одни страдают из-за маленького члена, другие —— из-за большого. Вот два письма из моей почты:

"Владимир Владимирович, Вы пишете о парне, у которого маленький член. Вам может показаться это смешным, но в чем-то я хотел бы быть на его месте.

У меня привлекательная внешность. Меня любят девушки. Но при первой половой близости они убегают от меня, даже не закончив половой акт. Женщины легкого поведения, имеющие большой опыт, и те не могут мне помочь! А все из-за того, что у меня слишком большой половой член. Я еще ни разу, признаюсь, не испытал полного наслаждения в постели..."

(Виктор В., 20 лет, солдат срочной службы)

"У меня член достигает больших размеров, вот одна из причин моих неприятностей. И как только я увижу женщину, у меня начинается возбуждение, а женщины от меня шарахаются.

Была у меня одна знакомая, с ней у нас были интимные отношения. Но, к сожалению, неудачно все получилось. Она потеряла сознание. И ушла от меня в результате.

Была еще одна, та со мной тоже поразвлекалась и ушла.

Очень надеюсь на ваш совет. В этом вопросе я некомпетентен и жду помощи от вас".

Григорий О., 19 лет, солдат срочной службы.

Проблема практически неразрешима. Если маленький член можно увеличить путем насадки, есть специальные презервативы, то большой член уменьшить невозможно. Бывают члены размером до 35 сантиметров в длину и до 8—10 сантиметров толщиной.

При большом члене нужно пользоваться специальными резиновыми бубликами (они продаются в аптеках), для того чтобы искусственно ограничить введение члена в глубь влагалища. Испытывают ли мужчины при этом неудобства? Да, конечно. Но это лучше, чем причинять адскую боль женщине, вызывая у нее отвращение к половой жизни, вплоть до полного отказа от близости. В любом случае можно приспособиться и получать максимальное удовольствие, доставляя удовольствие партнеру.

У людей, имеющих большой половой член, как правило, крайняя плоть слишком плотная, с большим количеством грубых складок, и нервные окончания головки полового члена и крайней плоти малочувствительны. Такой член нуждается в сильном раздражении, сдавливании, чтобы наступило семяизвержение.

Второклассник и второклассница
вполголоса разговаривают о сексе в песочнице.
Мальчик спрашивает:
- А ты хотела бы попасть в публичный
дом?
Девочка с испугом:
- Нет!
- А я бы хотел!!! Там все рассмотреть
можно и... понять...
(Из цикла "Говорят дети")


№ 144. Мне противно смотреть на влагалище. Как только посмотрю, всякое желание пропадает. Вроде бы можно и не смотреть, но не могу удержаться, и — смотрю...

Может быть, стоит, как я уже советовал, почитать учебник по анатомии. Привыкнуть сначала к анатомическому изображению половых органов женщины, а потом сравнить свои впечатления. На самом деле, скорее всего, все-таки вам хочется смотреть, потому вы и не можете удержаться, чтобы не делать это. Но, видимо, в силу разных причин (воспитание, первый неудачный коитус, встреча с женщиной, не соблюдавшей правила гигиены) у вас выработался рефлекс отвращения. На любой рефлекс надо вырабатывать антирефлекс. Но именно вырабатывать, добиваясь всего постепенно.

Когда молодой симпатичный гинеколог попросил
раздеться пришедшую к нему на прием юную красотку,
та начала краснеть.
— Разве вы еще никогда ни перед кем не
раздевались? — спросил врач.
— Нет, почему же, — пролепетала юная особа,
раздеваясь, — но я еще никогда не делала этого
перед доктором...
(Из рассказов гинекологов)


№ 145. Верно ли, что девственная плева бывает двух видов?

Девственная плева закрывает у девственниц вход во влагалище.

Есть два типа девственной плевы. Первый — кольцевидная, полулунная, воронкообразная, губовидная. Такова форма влагалища. У второго типа неровные края отверстия — это лепестковая или зубчатая девственная плева.

Девственная плева может иметь два отверстия и даже больше или не иметь ни одного. При половом сношении обычно разрывается. Если разрыв глубокий, он сопровождается сильным кровотечением. Если поверхностный, выделение крови незначительно. Бывает, девственная плева не разрушается во время полового акта.

Друзья спрашивают молодого мужа
после первой брачной ночи:
— Ну что, жена — честная девушка?
- Да.
— А кровь была?
— Нет.
— А ты говоришь, честная!
— Она сказала, что кровь будет
25-го числа.
(Из студенческого фольклора)


№ 146. Что такое интромиссия?

Применительно к нашей тематике слово означает введение полового члена во влагалище.

- Чем отличается слово "стоИт" от
слова "стОит"?
- Если не стоИт, то и не стОит.
(Из цикла отвечает "Армянское радио")


№ 147. Есть ли разница между словами "вагина" и "влагалище"?

Нет, это одно и то же. Вагина — влагалище по-латыни.

Дочь возвращается домой под утро. Ее
встречает разгневанная мамаша:
- Где ты была всю ночь?!
Девушка молчит.
- Где ты была всю ночь?!
Девушка молчит.
- Где ты была всю ночь?!!
Девушка со слезами в голосе:
- Меня изнасиловали в лифте!
- Изнасиловать в лифте - минутное дело!
Где ты была всю ночь?!
(Из черного юмора)


№ 148. Каковы размеры влагалища?

Длина влагалища в среднем обычно до 10 сантиметров. А ширина — 2—3 сантиметра. Влагалище эластично, хорошо растягивается, поэтому всегда приспосабливается к размерам члена, а член приспосабливается к размеру влагалища. (Природная совместимость!) Конечно, речь идет о члене средней величины, а не о патологически большом, о чем я уже писал.

У влагалища есть мышечная оболочка, состоящая из трех слоев — мышечных волокон. Эти волокна как бы переплетены, и именно такое строение обеспечивает эластичность.

Если некоторыми мышцами женщина легко управляет, сознательно сокращая или расслабляя их, то мышцы влагалища ей неподвластны. Именно они судорожно сокращаются, помимо воли и сознания, при вагинизме, когда влагалище как бы охватывает и сжимает настолько сильно половой член, что мужчина не в состоянии его вытащить. Вагинизм иногда не позволяет ввести член во влагалище.

Мужчины должны знать, что перед влагалищем расположено преддверие. Небольшая площадочка, ограниченная сверху девственной плевой, с боков малыми половыми губами, а спереди клитором. Поверхность преддверия влагалища, как правило, влажна. Между клитором и входом во влагалище, примерно в 1—3 сантиметрах от клитора — наружное отверстие уретры, женского мочеиспускательного канала.

Дорогой Шахиджанян, помогите
найти клитор. Я его час искал у нее, но
так и не нашел, а спросить у Зины
постеснялся.
(Из письма читателя)


№ 149. Где находится клитор?

Клитор находится около лобка, сразу под ним, в верхнем углу половой щели.

Что такое клитор? Небольшой конусовидный бугорок, выступающий в верхний угол половой щели. При осмотре клитор бывает трудно найти, но можно попытаться нащупать его пальцами — это небольшое уплотнение, мягкий сосочек, величиной с зернышко.

Когда женщина возбуждена, клитор становится плотным, отчетливо выступает и легко прощупывается.

Клитор покрыт двойной складкой нежной кожи.

Какой-либо зависимости полового возбуждения от размера клитора нет. Когда мужчина трогает свой половой член или его ласкает возлюбленная, то возникает приятное возбуждение благодаря нервным окончаниям. У женщины на клиторе нервных окончаний в три-четыре раза больше, чем у мужчины на пенисе.

Иногда клитор может пропасть, как бы скрыться за складками, это зависит от психофизиологического состояния женщины. В такой момент не надо паниковать и спрашивать, куда ты спрятала свой клитор? Достаточно заняться стимуляцией в области лобка, и клитор обязательно объявится.

Примерно 50 процентов женщин активно отзываются на ласки клитора. Если клитор сухой, его надо смазать. Достаточно вставить два пальца во влагалище и перенести влагалищную смазку на клитор. Смазанный, он легче возбуждается.

Нередко клиторальный оргазм сочетается с вагинальным. Некоторые женщины испытывают либо только клиторальный, либо только вагинальный оргазм. Исследователи заметили, что клиторальный оргазм чаще встречается у женщин, имеющих властные черты характера, а вагинальный — у мягких, более женственных. Чаще, но не всегда.

Сидят две женщины средних лет и разговаривают
о взаимоотношениях полов. Одна и говорит:
—— Как меняются времена! Я не могу себе
представить, как это женщины вступают в интимную
связь с женатыми мужчинами!
Другая подхватывает:
—— Я тоже давно думаю над этим вопросами и не
могу понять, где они их находят?
(Из подслушанных разговор)


№ 150. Верно ли, что клитор иногда называют словом "похотник", и это якобы научный термин?

Да, ибо в переводе с латинского клиторис, клиторидо — обозначает щекотать, похотник. Клитор у женщин — это как бы рудиментарный остаток мужского полового члена. Максимального размера клитор достигает после 25-летнего возраста.

У англичанина поинтересовались: "Где лучше
всего провести время с женщиной?"
— У нее дома, — ответил тот. — Легкая
музыка, отличный коктейль, свежее белье...
Тот же вопрос задали французу.
— Само собой — на природе. Возбуждающее
пение птиц, шелест травы, пляж, море...
Спросили у нашего соотечественника.
— На лестнице. — Был ответ. — Низенькая на
ступеньку выше станет. Высокая вниз сойдет. А если
надоела — всегда можно сказать: "Ой, кажется
соседка дверь открывает".
(Из коллекции "СПИД-инфо")


№ 151. Каков минимальный размер клитора?

Специальных конкурсов по выявлению самого маленького размера клитора, с тем чтобы занести его в ту или иную книгу рекордов, не проводилось. Размер зависит от степени кровенаполнения клитора. Он может быть 3 сантиметра в покое, а диаметр головки клитора — 2—10 миллиметров. Клитор, особенно его головка, реагирует на каждое прикосновение, и в состоянии возбуждения он становится больше.

Примерно у 60 процентов женщин эрогенные зоны располагаются в области клитора, у 40 — во влагалище, но могут быть и там и там. Клитор является единственной эрогенной зоной в области гениталий у каждой 8-й —— 10-й женщины. В таком случае во время любовной игры партнер должен особое внимание уделять стимуляции клитора. Осуществить это можно и рукой и ртом. Многие женщины с клиторальным типом возбудимости отмечают, что они испытывают возбуждение только во время любовной игры, а при коитусе оно пропадает. Дело в том, что во время сношения клитор остается вне воздействия. И только в "классической" позе возможен контакт лобка мужчины с клитором, да и то не всегда — это зависит от особенностей строения тел партнеров.

В таком случае нужно поискать подходящую позу для того, чтобы все-таки воздействовать на клитор. Например, после введения пениса женщина может сомкнуть колени так, чтобы ноги мужчины были снаружи ее бедер. Тогда клитор несколько приподнимается, и его контакт с лобком становится более тесным. В "классической" позе можно положить под поясницу женщины подушечку, таким образом, изменится угол наклона таза и место соприкосновения тел. Может быть и такой вариант: женщина ложится поперек постели так, чтобы ее таз несколько свешивался с края постели, а ноги упирались либо в пол, либо в плечи или бедра партнера, стоящего при этом на коленях перед постелью.

Наряду с этими поисками или вместо них хорошо бы дополнительно ласкать клитор во время сношения. Это могут делать либо мужчина, либо женщина — кому удобнее в данной позе. Некоторые пары, считая, что у женщины не может быть оргазма при самом коитусе, специально продолжают любовную игру до достижения женщиной оргазма, и только после этого мужчина проводит сношение. Но все-таки лучше поискать подходящую позу и варианты дополнительной стимуляции.

Девушка стоит на коленях и молится:
- Святая дева Мария, зачавшая без
греха, помоги мне согрешить без зачатья.
(Из коллекции "СПИД-инфо")


№ 152. Много слышала о каких-то средах во влагалище: кислая, щелочная... Это правда?

Кислая среда во влагалище необходима для того, чтобы препятствовать проникновению болезнетворных микробов, ибо она их убивает. Кислотно-щелочная среда необходима для нормального функционирования влагалища.

Врачу-окулисту его коллеги подарили на день
рождения хрустальный глаз. Врач взял подарок и
рассмеялся:
— Представляю, что через неделю подарят
нашему гинекологу!
(Из медицинского юмора)


№ 153. У моей жены непроходимость фаллопиевых труб. Что это такое?

Фаллопиевы трубы, или яйцеводы, — это особые трубчатые образования, длина их около 10—12 сантиметров. Они начинаются в верхних углах матки. Именно по ним продвигаются сперматозоиды в полость матки. При непроходимости фаллопиевых труб сперматозоид гибнет, и не наступает беременность. Современные методы медицины способны избавить женщину от этого недуга.

Дети принесли кота кошке, чтобы
появились котята. По телефону им звонит
подружка:
- Ну, как дела?
- Никак, они даже не целуются.
(Из цикла "Детские проказы")


№ 154. Семенные пузырьки и их секрет. Что это за секрет?

Семенные пузырьки расположены между нижней задней стенкой мочевого пузыря и ампулой прямой кишки.

У них есть свой секрет: прозрачно-стекловидная, несколько клейкая, желатиноподобная жидкость без какого-либо запаха. Вместе с секретом предстательной железы секрет семенных пузырьков образует семенную жидкость.

Основной компонент секрета семенных пузырьков — фруктоза, необходимая для созревания и поддержания жизни сперматозоидов. Она обеспечивает их подвижность.

Кто-то из актеров звонит известной актрисе
Фаине Раневской, чтобы справиться о здоровье.
— Дорогой мой, — жалуется она, — такой
кошмар! Голова болит, зубы ни к черту, сердце жмет,
кашляю ужасно, печень, ноги, желудок — все ноет!
Суставы ломит, еле хожу... Слава Богу, что я не
мужчина, а то была бы еще предстательная железа!
(Из актерских баек)


№ 155. Что такое простата и предстательная железа?

Предстательная железа (ее называют вторым сердцем мужчины) — находится в нижней части мочевого пузыря.

Простата — короткое название предстательной железы — по виду напоминает округленный треугольник, его основание у мочевого пузыря, а вершина вытягивается вверх. Размеры предстательной железы с возрастом изменяются.

- Доктор, я как выпью, так не могу
кончить.
- А вы не пейте.
- А если не выпью, так не могу
начать...
(Из записок нарколога)


№ 156. Когда половой аппарат мужчины по своим параметрам соответствует женскому?

В любой ситуации можно найти "оптимальное" взаимодействие между людьми. Здесь все зависит, как я уже писал, от формы влагалища, от анатомических особенностей его устройства, от полового члена мужчины. Имеют значение поза, а также использование тех или иных приспособлений: подушечек под крестец женщины, положение сверху или положение снизу.

Как судить о соответствии? Если половой акт доставляет удовольствие обоим, то половые органы соответствуют друг другу. Раздражает, огорчает — значит что-то вы делаете не так, но, возможно, появилось то или иное заболевание. Например, вдруг женщина при сношении стала ощущать боль. А раньше этого не было. Не исключено, что начались гинекологические заболевания: миома, эрозии, воспаления...

Иногда при сверхвозбужденном состоянии, после долгой эрекции, не завершившейся семяизвержением, можно ощутить тяжесть в половых органах, что достаточно типично.

Избавиться от этого просто. Не вступать в интимные связи тогда, когда нет уверенности, что все произойдет нормально и гармонично.

Двум разводящимся супругам в суде был
задан вопрос: "Почему вы решили развестись?"
Муж: "Видите ли, у моей жены влагалище
рыжее".
Судья: "Ну и что?!"
Муж: "Да друзья смеются!"
(Из фольклора адвокатов)


№ 157. Какие бывают болезни полового члена?

О ряде болезней я уже рассказывал. Часто бывают повреждения полового члена, ушибы. При ударе ногой, палкой, при падении могут произойти кровоизлияния, и достаточно обширные. Сразу после травмы необходимы покой, холод — для того, чтобы остановить кровотечение, возможно, прием антибиотиков. Даже если травма незначительная и нет боли, немедленно обращайтесь к врачу. В травмпункт, лучше — в урологическое отделение.

Нет уролога — к хирургу, а от него в случае необходимости получите направление к урологу.

Иногда мы не обращаем внимания на болевые ощущения. Воспаление члена, кровоизлияние в мошонку, в яички быстро проходят, не оставляя вроде бы никаких следов. На самом же деле уже забытая травма спустя год-два может перерасти в болезнь.

Редко, но бывает вывих полового члена. Само сочетание — вывих полового члена — наверное, вызывает улыбку. Тем не менее, в состоянии эрекции возможен разрыв связок, соединяющих мышцы полового члена с тазовыми костями. Корень полового члена смещается в область лобка или промежность.

Достаточно сложное и тяжелое повреждение — "перелом" полового члена, разрыв кавернозных тел. Это происходит при насильственном половом акте вследствие сильного сгибания во время эрекции. Наступает резкая боль, приводящая к шоку. Эрекция тут же исчезает, но половой член увеличивается в размере из-за того, что под кожей образуется гематома, быстро распространяющаяся на мошонку, промежность, внутреннюю поверхность бедер и низ живота. Если нарушена уретра, то из наружного отверстия выделяется кровь. Перелом лечат оперативно.

Нередко в травмпункты обращаются больные по поводу ущемления полового члена. Из-за того, что его перетягивают ниткой, шнуром, надевают на член подшипники или предметы кольцевидной формы. У детей такие повреждения бывают в результате особого любопытства, сексуальных игр, а у взрослых из-за желания поддержать эрекцию. Возникает отек полового члена, и если ущемление длительное, то возможна гангрена.

Урологи, работающие на "скорой помощи", рассказывали мне о ситуациях, когда им приходится применять слесарные инструменты для того, чтобы распилить металлическое кольцо, надетое перед началом полового акта. Оно настолько сильно сдавило член, что прекратился отток крови. Эрекция не спадала, боль жуткая, а снять кольцо обычным путем невозможно. Известны случаи, и с каждым годом их становится больше, когда вдруг ни с того ни сего половой член резко разбухает, а затем становится отечным. Причина - аллергия на тот или другой препарат, а иногда и на неизвестный аллерген: пыль, цветочную пыльцу...

Утро. В комнате лежат мужчина и женщина. Первой
просыпается женщина, медленным взглядом обводит комнату и
произносит: "Да, и комната у тебя тоже маленькая, да
грязная к тому же!.."
(Из коллекции анекдотов "СПИД-инфо")


№ 158. У меня на половом члене множество каких-то странных наростов. Что это такое?

Трудно сказать что-либо конкретное. Иногда у лиц пожилого возраста возникает так называемая фибропластическая индурация полового члена, или иначе — болезнь Пейрони.

На половом члене вдруг появляются безболезненные уплотнения в форме узелков, пластинок и колец. Они располагаются на самой различной глубине и всегда находятся под подвижной кожей. Это заболевание иногда приводит к искривлению полового члена и к болевым ощущениям при эрекции, что, естественно, затрудняет половое сношение, а порой делает его невозможным. Чем раньше начать лечение, тем лучше результат.

Лечат ультразвуком, как бы разгоняя появившиеся напластования, а также используют оперативное лечение — удаляют наросты.

Папилломы полового члена, небольшие наросты на крайней плоти члена, реже на головке, хирурги также легко удаляют.

Приезжает американец под пасху в
Москву в знакомую семью.
Открывает дверь маленькая
девочка. Американец:
- Хелло! А где папа?
- Папа в командировке.
- О, коммивояжер! А мама?
- Дом подметает.
- О, домохозяйка! А брат?
- А брат на кухне яйца красит.
- О, хиппи!
(Из коллекции "СПИД-инфо")


№ 159. Верно ли, что температура в яичках у мужчин несколько меньше, чем температура организма в целом?

Температура в яичках на три-четыре градуса ниже, чем температура, скажем, в брюшной полости. Это необходимо для нормального поддержания сперматогенеза, то есть образования и сохранения спермы.

Едет поручик Ржевский в поезде, лежит
на верхней полке. Слышит - внизу дама
говорит:
- Милочка, запомните, никогда не
кладите яйца на серебро, оно от этого
тускнеет.
- Век живи, век учись - подумал поручик
Ржевский и переложил свой портсигар из
кармана брюк в пиджак.
(Из офицерского юмора)


№ 160. У меня недоразвитие яичек: для мальчишки великоваты, для мужчины маловаты. Развит я физически неплохо, немного толстоват, но силу имею. Как мне быть, нужно ли лечение или само все исправится?

Судя по вопросу, можно говорить о недоразвитии половых органов. И, конечно, необходима консультация с эндокринологом.

Что значит недоразвитие яичек? Дело не в размерах, не в величине. А в том, вырабатываются ли там необходимые гормоны, жизнеспособны сперматозоиды или нет, каково количество и качество спермы.

Наружные половые органы формируются с 12-й по 20-ю неделю внутриутробного развития. После рождения человека их рост, как бы запрограммированный еще до рождения, может быть усиленным или замедленным. Когда яички увеличиваются от размере, это и есть признак начала полового созревания. Это происходит обычно в до 12 лет, чаще в 11, но может начаться в 10 и закончиться в 13—14 лет. Хотя, как правило, рост яичек завершается к 17—18 годам, незначительное увеличение их иногда может продолжаться до 20—25 лет.

В 16—17 лет объем яичек у здоровых подростков составляет 17—29 кубических сантиметров. А у молодых взрослых мужчин размер колеблется от 15 до 35 кубических сантиметров.

Представляю, как вы начнете измерять объем. Не стоит! У врачей есть специальные модели, их называют тестикулометры, используя которые легко определяют размеры яичек, нет ли отставания в их росте или превышения нормы объема.

Занятия в мединституте. Преподавательница
спрашивает:
- Скажите, какой из органов человека может
увеличиваться в десять раз?
В аудитории - хи-хи-хи, ха-ха-ха.
Преподавательница:
- Отвечаю: зрачок глаза может увеличиваться в
размерах в десять раз. А этот ваш "хи-хи-хи" да
"ха-ха-ха" - только в два с половиной раза.
(Из воспоминаний член-корр. Академии медицинских
наук)


№ 161. Как относится к насадкам на пенис?

Лучше все-таки заниматься сексом без применения механических удлинителей. Хотя сегодня и в нашей стране некоторые хирурги занимаются фаллопротезированием, фаллопластикой и судя по отзывам больных, это для них оказалось достаточно эффективным средством.

Знаю, вопрос, связанный с этой темой, интересует многих. Подтверждение тому и очередное письмо:

"В наши строительные войска призываются люди, которые имеют судимости, отбывали сроки. Под их влияние часто попадают молодые воины. В последнее время пошло новое течение — установка шаров в кожу крайней плоти. Ребята убеждены, что с помощью этих шаров покорят всех женщин. Желающих "вкатить шар" немного, но два-три в год всегда найдутся.

Очень часто возникает осложнение. Но за медицинской помощью солдаты предпочитают обращаться, когда станет совсем плохо.

Один солдат спросил меня, чем, как и куда надо ввести вазелин в половой член, чтобы он стал толстым и шершавым. Цели все те же: добиться быстрого и полного удовлетворения женщины.

Люди молодые не понимают, чем для них это может закончиться..."

Александр Б., 27 лет, лейтенант медицинской службы.

Плакат на автомагистрали:
"Водитель! Бойся того места, откуда
выскакивают дети!"
(Из наблюдений автора)


№ 162. Какое значение имеет анатомическое строение женских половых органов для половой жизни?

При коитусе женщине следует своим телом как бы совершать встречные движения, продвигая свои половые органы навстречу мужским. Многие не понимают этого, предпочитая оставаться неподвижными, считая, что, стоит раздвинуть ноги, позволить войти члену во влагалище, дальше все зависит от партнера.

Нет, женщина должна двигать бедрами, выгибаться под мужчиной. Она может раздвинуть ноги, а потом сдвинуть, поднять и положить на плечи возлюбленного или скрестить у него на пояснице. Все эти движения позволяют половому члену дольше сохранять свою "боеспособность".

Позу необходимо выбирать исходя прежде всего из анатомических особенностей женщины. Иногда стоит подложить подушечку под крестец, тогда половые органы женщины приподнимутся и ей станет гораздо приятнее. Ведь половая щель у женщин располагается по-разному. У одних она ближе к заднему проходу, низко — малая промежность. У других — по центру — нормальная промежность.

В первом случае рекомендуется поза, когда женщина поворачивается к мужчине спиной, опирается на колени и локти и как бы садится на его член. Когда половая щель ближе к животу, женщина испытает больше удовольствия, если будет в положении сверху. Когда половая щель расположена по центру, хороши все позы без ограничений.

Я говорю только об основных позициях. Выбирайте для начала ту позу, которая окажется наиболее приятна вам и ей. Затем, приноровившись, меняйте позиции.

Различное положение половой щели — не патология, а особенность анатомического строения, которое необходимо учитывать.

— Почему вы решили развестись со своей
женой?
— Она курит в постели!
— Это еще не причина для развода.
— Да, но она любит использовать мое ухо
в качестве пепельницы!
(Из фольклора адвокатов)


№ 163. Какая длина полового члена считается идеальной для удовлетворения женщины?

Ни один специалист не ответит на заданный вопрос с абсолютной достоверностью. Все опять же зависит от анатомических особенностей женских половых органов. Для одной женщины подходит член небольшого размера. Для другой — среднего. Но идеального размера на самом деле нет. Любым половым членом, если есть эрекция, можно сексуально удовлетворить женщину.

Белый спрашивает у негра:
— И за что вас женщины любят? Вы что —
как-то по-особому с ними обходитесь?
— Конечно, по-особому.
— Ну так научи.
Тот его научил. Мужик радостный
прибегает домой, ложится с женой в постель.
— Слушай, — говорит он, — а давай
вот так...
Жена переворачивается и бормочет:
— А ты прямо как негр.
(Из заметок сексолога)


№ 164. Можно ли исправить половой член, он у меня крючкообразный?

Решает только врач. Бывают искривления настолько серьезные, что действительно затрудняют половую жизнь. Надо выяснить, чем они вызваны. От рождения ли такое строение или в результате травмы, на которую в свое время человек не обратил внимания. Сегодня проводят хирургические операции по исправлению тех или иных аномалий половых органов мужчины.

"Решил написать вам о самом сокровенном".

С женой живем десять лет, у нас двое детей. Мне кажется, что я неподходящий партнер для своей жены. Дело в том, что в период полового созревания я носил очень плотные плавки и член у меня получился искривленным. От этого и все мои беды.

Правда, жена, когда захочет, возбуждается, и тогда мы действительно счастливы. Но это бывает очень редко. А я нервничаю, что она холодна, и думаю, что я ей не нужен. Но ведь я люблю жену и детей!

Что мне делать? Может быть, есть какие-нибудь клиники, где можно исправить мой дефект? К сожалению, в нашем поселке сексопатолога нет, вся надежда на вас..."

Алексей П., 32 года, агроном, Новосибриская обл.

Муж спрашивает:
— Жена, сколько раз ты мне изменяла?
— Всего два раза, милый: один раз с
футбольной командой, а другой — с оркестром.
(Из серии "Чего на свете не бывает")


№ 165. Как можно увеличить размеры полового члена?

В детском, юношеском возрасте с помощью гормональной терапии можно увеличить размеры половых органов. Стоит это делать или нет, решать, естественно, нужно, лишь посоветовавшись с медиками. Ни один врач заочно не поставит диагноз и не определит лечение. А в такой сложной и тонкой области, как сексуальное воспитание, лечение сексуальных расстройств, изменение анатомических особенностей человека без исследований, без анализа причин нереально.

На мировом рынке — сенсация! Продаются
кошельки из кожи члена крокодила. При
небольшом поглаживании кошелек вырастает до
размера чемодана.
(Из непридуманных рассказов)


№ 166. Как поступить, если у тебя маленький половой член?

Перефразируя одного известного сатирика, можно сказать так: "У меня член маленький, но я умею с ним обращаться".

И тем не менее, есть письма, которые нельзя читать равнодушно:

"Я женат, но не могу удовлетворить свою жену, так как судьба наделила одним недостатком — у меня маленький половой член. Я в отчаянии, вроде бы все делаю, как необходимо: и подготовлю жену, и половое сношение длится вроде бы необходимое время, но все не то, во всем виноват, извините за выражение, мой "уродливый обрубок".

Если вы можете, то помогите мне. Моя семья на грани распада. Если это произойдет, для меня будет страшным ударом. А ведь я будущий офицер, развод чреват для меня еще и последствиями по службе.

Правда это или нет, но говорят, что есть такие таблетки, которые увеличивают размеры полового органа у мужчин. Как они называются? Где их можно достать?"

Евгений 3., 20 лет, курсант военного училища

"С семи лет я занимался онанизмом. В четырнадцать попал в секцию самбо и онанизм забросил. Только ночью бывает, что кончаю в постель.

Но вот беда: половой член не развился, как у сверстников. К врачам не обращался, думал, пойду в армию, и все само собой образуется. Но, увы. Наступают такие моменты, что жить неохота. И, наверное, давно бы что-нибудь сотворил с собой, но мать жалко. Девчонка на "гражданке" ждет, но я не пишу. Не знаю, какое меня ожидает будущее, чего только не передумал".

Александр Б., 19 лет, солдат срочной службы

О медицинских аспектах проблемы говорить не буду: заочно невозможно поставить диагноз. Но авторам этих двух писем хочу напомнить: нет безвыходных ситуаций! И самое худшее в таком положении — отчаиваться, нагнетать страх. Нужно взять себя в руки и постараться взглянуть на вещи с другой точки зрения: "Да, у меня маленький половой член, но и с ним я могу многого достичь!"

— Удивительно, как быстро меняется
человек после свадьбы!
— И не говори. До свадьбы мне
нравились буквально все женщины.
— А сейчас?
— А сейчас я люблю на одну меньше.
(Из непридуманных историй)


№ 167. Я боюсь интимных отношений с девушкой. Моя шкурка не натягивается на половой член, как мне быть?

Видимо, под шкуркой автор подразумевает крайнюю плоть. Чаще, правда, медики встречаются с больными, у которых крайняя плоть не оттягивается и слишком прикрывает половой член, и во время полового акта у этих людей возникает боль, оттого что крайняя плоть излишне натягивается, обнажая головку члена. Это заболевание, как я уже писал, называется фимозом.

Родители не замечают или не придают значения тем или иным отклонениям в развитии половых органов своих маленьких детей. Родители внимательно следят за появлением первого зубика и устраивают праздник по этому поводу, а вот то, что половые органы детей ненормально развиваются, это их почему-то не волнует. А в результате — психологическая травма у ребенка, физиологическая недоразвитость у подростка и, может быть, несложившаяся личная жизнь в будущем у взрослого мужчины.

Сын подходит к отцу.
- Папа! А зачем на руках по 5 пальцев?
- Ну смотри, сынок: большой - чтобы "во!"
показывать, указательный - для дураков, безымянный -
кольцо носить, а мизинец - в носу ковыряться.
- А средний зачем?
- Вырастешь - узнаешь...
Ну, сын вроде вырос. Снова приходит.
- Так что там со средним пальцем-то?
- А этот палец, сын мой, для того, чтобы,
когда к тебе жена ночью начинает приставать, тыкать
в лоб и говорить: "Милая, мне же с утра на работу!"
(Из неизданной книги о воспитании)


№ 168. В какой степени занятия онанизмом влияют на размер члена?

Над этим часто задумываются юноши, о чем свидетельствует одно из многочисленных писем:

"По своей молодости и глупости я решил в четырнадцать лет попробовать, что такое онанизм. И что же? У моих сверстников половые органы развились, а мой как был маленьким, таким и остался. Я даже стесняюсь ходить с товарищами в душ. Перестал бывать на вечеринках, потому что там можно напиться до потери человеческого облика, познакомиться с девчонкой, а там и в кровать. Но что можно сделать с моим половым членом? Меня же первая девчонка засмеяла бы! Так неужто мне никто не поможет?.."

Эдуард Л., 19 лет, солдат срочной службы

Я думаю, что теперь, когда были прочитаны предыдущие страницы книги, каждый понимает — занятия онанизмом на размер пениса не влияют.

"Всем побрить шеи и сделать их кантиком!
Причина неуставных отношений в армии
заключается в ношении трусов неустановленного
образца."
(Солдат - всегда солдат!)


№ 169. Какие размеры полового члена можно считать нормальными?

"В своей статье на вопрос: "Имеют ли значение для интимной жизни размеры половых органов?", вы отвечаете: "Практически нет". А вы спросите это у женщины! И каждая вам, уверена, ответит: "Имеет, и еще какое!"

И изменяют жены чаще всего из-за этого. Ищут лучшее, если муж не устраивает".

Татьяна Ч., 30 лет, служащая, г.Тверь

Каким бы ни был половой член, он ваш, единственный и неповторимый. Так отнеситесь к нему без претензий и обид. Не отделяйте его от всего организма. Таким вы родились — умейте пользоваться тем, чем обладаете.

Да, бывают гигантские пенисы. В спокойном состоянии 23 сантиметра, при эрекции 28 сантиметров. Такие члены у одного на сто тысяч мужчин.

- Доктор, я жить буду?
- А смысл?
(Из серии "Философия")


№ 170. Что больше всего женщины ценят в мужском теле?

А в самом деле, что?

Любопытные результаты при исследовании ответов на вопрос - что же все-таки ценят женщины в мужском теле? - были получены в Америке. Причем на этот вопрос отвечали и мужчины и женщины.

Мужчины считают, что женщинам больше всего в них нравится:

а) мускулистая грудь, плечи — 21 %
б) мускулистые руки — 18 %
в) большой половой член — 15 %
г) высокий рост — 13 %
д) стройность — 10 %
е) ягодицы — 4 %
ж) глаза — 4 %
з) все остальное — 18 %

Женщинам в мужчинах больше всего нравится:

а) ягодицы — 39 %
б) высокий рост — 11 %
в) глаза — 11 %
г) стройность — 5 %
д) большой половой член — 2 %
е) мускулистая грудь, плечи — 1 %
ж) мускулистые руки — 0 %
з) все остальное — 27 %

Как видите, представления мужчин о том, что женщины в них больше всего ценят, не совпадают с реальным идеалом женщин. А Татьяне Ч. (см. вопрос № 169) я предлагаю обратить внимание на те 2 процента, на которые только и смог потянуть большой половой член.

Евгений Симонов, когда еще не был ни главным
режиссером театра, ни народным артистом, ни профессором,
работал молодым режиссером в Вахтанговском театре,
который возглавлял его отец, Рубен Симонов.
Как-то он решил пробежать с этажа на этаж по задней
театральной лестнице, которой обычно мало пользовались,
выскочил на площадку и остолбенел. У лестничных перил
один из видных деятелей театра и училища им.Щукина
совершал любовный акт с молодой актрисой. Симонов
ойкнул, резко дал задний ход и побежал к другой лестнице.
А через десять минут наткнулся на пылкого любовника
в фойе театра. Тот остановил его и сурово сказал: "Женя, я
делаю Вам замечание! Вы почему не поздоровались с
педагогом?!"
(Из актерских баек)


№ 171. Я не уверен, что смогу удовлетворить женщину. У меня маленький половой член. К тому же одна грудь у меня больше, чем другая. Может быть, это взаимосвязано?

Возможно, что взаимосвязано. По поводу разного развития грудей нужно обязательно обратиться к врачу. Если нарушен баланс развития эндокринной системы, это сказывается на размерах половых органов.

Но самое главное, не устаю повторять, — не размеры, а качество "работы" половых органов. Определить, все ли в порядке, сможет врач.

На улице молодая и красивая женщина подходит
к мужчине и говорит:
- Вы не могли бы зайти ко мне домой?
Он, естественно, согласился. Дома она его
отвела в спальню и попросила раздеться, что он,
естественно, сделал. После чего женщина привела из
другой комнаты маленького мальчика и сказала:
- Вот смотри, и ты будешь таким хилым, если не
будешь по утрам делать зарядку.
(Из непридуманных рассказов)


№ 172. Верно ли, что длительное сидение приводит к застою крови в половых органах и это может сказаться на потенции?

Верно. Долгое сидение влияет на половую активность отрицательно. А физическая зарядка, бег, ходьба, смена позы во время рабочего дня, наоборот, - положительно. Сегодня, когда на работе у многих используется компьютер, когда не редкость компьютер и дома, когда некоторые молодые, да и не только молодые люди способны сутками просиживать за электронными играми, когда поклонники кино ежедневно по шесть часов проводят перед телевизором, просматривая любимые ленты, снижение потенции и раннее заболевание простаты становятся реальностью.

В суде слушают дело о разводе. Судья:
— Гражданка Песикова, ваши претензии к
ответчику?
— Не могу я так больше жить! Познакомились мы
с ним год назад, в одном цехе работаем. Сначала он
хотел меня раз в месяц, потом раз в неделю,
поженились — он захотел меня каждый день. И все ему
мало! На работу идти — хочет, в обеденный перерыв —
хочет! Не могу я так больше!
Судья:
— Ответчик Песиков, что вы скажете?
— Ну что сказать... Я и сейчас хочу.
(Из непридуманных рассказов)


№ 173. Что такое приапизм?

Довольно серьезное заболевание. У мужчины ни с того ни с сего возникают эрекции полового члена. Но не те эрекции, которые приятны: ты возбужден, готов к половому акту. Нет, половое влечение отсутствует. Просто член вдруг "встает" и не хочет опадать. В отличие от нормальной эрекции при приапизме в процессе полового сношения не происходит эякуляции.

Причин возникновения этого заболевания много. Патологические изменения головного и спинного мозга, различные отравления, а также инфекционные болезни или болезнь крови — лейкемия. Чаще всего приапизм заявляет о себе внезапно, неожиданно для самого человека. Либо во время полового сношения, либо после акта мочеиспускания или дефекации. Возникает эрекция, и ощущаются сильные боли в половом члене, они даже отдаются в области крестца. Мочеиспускание затруднено.

Надо обращаться к врачу. При приапизме кожа на половом члене может стать синюшного цвета и минимальные прикосновения вызывают сильнейшие боли.

Иногда бывает хроническая форма приапизма — беспричинные эрекции. Но с годами они ослабевают и происходит полная потеря половой функции.

Приапизм лечат довольно успешно.

Я не хотел бы, чтобы юноши, ощутив вдруг у себя эрекцию, думали: не приапизм ли у них? Нет, эрекция в молодом возрасте иногда просто от взгляда, от прикосновения, от мысли о половом акте — нормальное явление.

Охотник подходит к берлоге медведя, вскидывает
ружье и нажимает курок. Осечка. Медведь хватает охотника
в охапку.
— Съесть тебя или изнасиловать?
— Изнасиловать! — кричит охотник.
Потом он в ярости прибегает домой, хватает автомат


№ 174. У меня слишком короткая уздечка на половом члене. Можно ли мне помочь?

Короткая уздечка на половом члене в детском возрасте часто мешает нормальному процессу мочеиспускания, у взрослых мужчин короткая уздечка искривляет головку при эрекциях, член становится как бы загнутым, крючкообразным, что, конечно, затрудняет половой акт, в процессе которого иногда уздечка разрывается, что может привести к обильному кровотечению.

В любом случае при таком диагнозе, а это патология развития, необходимо лечение.

Взрослый спрашивает у маленького мальчика:
— Кем ты хочешь стать?
— Сексопатологом.
— А у тебя уже есть склонность к этой
профессии?
— Конечно. Вон видите, две женщины едят
мороженое? Одна из них лижет его, а другая кусает.
Как вы думаете, какая из них замужем?
— Мгм... Я думаю, та, которая лижет.
— А я думаю — та, у которой кольцо на руке. А
вам я бы посоветовал обратиться к сексопатологу!
(Из непридуманных рассказов)


№ 175. Как раскрыть детям тайну их появления?

Терпеливо объясняйте маленькому, как устроен мир, почему люди ведут себя так, а не иначе, что из чего получается. Ребенок имеет право на совершенно глупые вопросы. Но эти глупые вопросы вы должны воспринимать серьезно и стараться серьезно на них отвечать. Чем глупее вопрос и серьезнее ответ, тем лучше эффект. Вы приучите ребенка к тому, что он сможет всегда обо всем без стеснения спрашивать у вас. Следовательно, в будущем он захочет с вами поделиться тем, что его волнует, будь то влюбленность, онанизм, первый половой акт. Расскажет и попросит вашего совета, и есть надежда, что прислушается к нему.

Не стесняйтесь детских вопросов: "Папа, мама, дедушка, бабушка, а откуда я взялся?" (Вопрос звучит именно так, "откуда я взялся?"). Для ребят вопрос естествен, они хотят узнать тайну своего появления и, спрашивая в четыре, в пять лет, иногда чуть раньше, иногда позже, надеются на наш честный, искренний и прямой ответ.

Первая реакция взрослых: замешательство, смущение. Дети это тут же улавливают и догадываются: что-то они спросили не то.

Но вспомните себя в возрасте четырех-пяти лет. Ведь и вас интересовало, откуда вы взялись. И вы это рано или поздно все-таки узнали.

Чем раньше человек узнает правду, тем лучше.

Давайте обойдемся без сказок: без аистов и находок в больницах. Дети хорошо понимают, что это неправда.

На вопрос "откуда я взялся" родители должны сказать ребенку, что маленьких детей делают большие люди, что один взрослый должен быть женщиной, а другой — мужчиной. Два человека, которые участвуют в рождении ребенка, это отец и мать. Между папой и мамой есть разница, они сделаны природой неодинаково. У них есть разные части тела, которые и позволяют делать маленьких детей.

В Америке издана книга для детей младшего школьного возраста. Эта книга предупреждает пошлость, цинизм в столь важном вопросе: откуда взялись дети...

Прежде всего — советуют авторы этой книги — объясните детям разницу между мужчиной и женщиной.

Скажите, давай вместе рассмотрим девочку и мальчика, женщину и мужчину. У мужчины ровная грудь, а у женщины груди чуть-чуть выделяются. Их иногда называют "титьками", иногда "сиськами", но правильно называть грудями. Именно этой грудью мама кормила тебя, когда ты был маленький, потому что, когда рождается маленький человек, ему нужно молоко, и организм мамы вырабатывает его.

Первые месяцы твоей жизни молоко было единственной пищей, которую ты употреблял. У тебя еще не было зубов, и ты не мог есть ни колбасу, ни сыр, ни мясо, ни конфеты. Груди тебя вскормили.

Если рассматривать мужчину и женщину раздетыми, то посередине туловища находится талия, а ниже у женщины все расширяется, а у мужчины нет. Эта часть называется бедрами. Между ног и у мужчины и у женщины есть место, где растут волосы. Когда ты вырастешь, у тебя тоже в этом месте появятся волосы. Но у мужчины всегда что-то "висит" между ногами, а у женщины нет. Это что-то называется пенисом, или членом. Когда мальчик вырастет, его член становится больше. А у девочек между ногами — влагалище.

Когда мужчина и женщина лежат вместе в постели, и мужчина очень любит женщину, и он ее целует, и она его целует, и они обнимают друг друга, то пенис может вдруг стать чуть больше и тверже, потому что ему предстоит сделать огромную работу.

Мужчина хочет оказаться так близко с женщиной, как только возможно, чтобы им стало совсем хорошо. Он вводит пенис в ее влагалище. Это приятно и мужчине и женщине. Но это чувство могут испытывать только взрослые.

И пока они так как будто играют, любят друг друга, из пениса мужчины выходит липкая жидкость, которая попадает во влагалище женщины. Из этой жидкости, называемой семя, и начинаешься ты. Почему и как? Потому, что в семени есть сперма, а в сперме — сперматозоид, его можно иначе назвать живчиком. В каждой капельке семени много-много сотен тысяч маленьких сперматозоидов, живчиков, их можно увидеть только под микроскопом, они напоминают головастиков в ручье. Сперматозоиды находят во влагалище одно из яичек, тоже маленьких, видимых лишь под микроскопом. Женщина производит их каждый месяц, как курочка яички, только у курочки они большие, а у женщины крошечные. Сперматозоид как бы прорывает яичко и соединяется с ним. Это называется зачатием ребенка.

Новое существо такое маленькое, что даже твоя мама может выяснить, получилось оно или нет, только через несколько недель.

Девять месяцев маленький человечек медленно растет внутри мамы. Сначала неизвестно, будет мальчик или девочка. А потом доктора определяют и говорят, кто родится — мальчик или девочка. У будущего ребенка еще нет имени. Он питается той же пищей, что и мама. Он растет в том месте, которое называется матка. Там тепло и уютно. За девять месяцев зародыш становится маленьким ребенком, готовым выйти в мир. Это крошечная куколка, только живая.

На втором месяце у этой куколки появляются не просто ручки и ножки, но и пальчики, локти. На четвертом месяце ребеночек начинает потихоньку двигаться, и если положить руку на мамин живот, то можно почувствовать толчки. Некоторые младенцы стучат так, будто играют там в хоккей. На пятом месяце у младенца появляется волосяной покров, ногти на пальцах рук и ног. На шестом месяце — глаза, они даже открываются, хотя видеть нечего, — темно, уже есть брови и ресницы. Через семь месяцев ребеночек почти готов, но он такой слабенький, что ему трудно жить самостоятельно. И два месяца он набирает силы. (Иногда рождаются семимесячные дети, их сложнее выхаживать, но из них тоже вырастают нормальные, здоровые люди.) Правда, лучше, если ребеночек рождается на девятом месяце. Восьмой и девятый месяцы уходят на то, чтобы ребенок окреп. День, когда ребенок покидает животик мамы, называется днем рождения. Началом самостоятельной, хотя и при помощи взрослых, жизни.

Выйти из животика мамы малышу трудно — ему помогают взрослые, доктора. Сначала маме больно, у нее происходят предродовые схватки. А потом доктор помогает ребеночку выйти из отверстия, которое находится у мамы между ног. Мама в это время поднатуживается и своим напряжением как бы помогает малышу покинуть животик. Отверстие расширяется, оно эластичное, его можно, как резинку, растянуть. Ребенку бывает больно, оттого он красный, сердитый и сразу начинает кричать. Конечно, все ему непривычно: было так тепло, и вдруг вытащили на холод. Он девять месяцев получал пищу через маленькую трубочку — пуповину: пупок, откуда выходила маленькая трубочка, есть у каждого. Но когда ребенок рождается, трубочка не нужна — можно питаться через рот, — и доктор обрезает эту трубочку. Это место потом засыхает и превращается в пупок.

Делать детей тяжело, особенно маме, ее организм должен отдохнуть, прежде чем появится твой братик или сестричка.

Вот так примерно, называя вещи своими именами, нужно рассказать детям, откуда они появились.

Вы, наверное, думаете: не испортите ли своего ребенка, не начнет ли он разглядывать взрослых, проверяя ваш рассказ. Но он ведь и без того разглядывает. Видит беременных женщин с большими животами. Слышит все разговоры.

Нет, чем раньше ребенок узнает, что маме трудно было его родить и что его рождение принесло радость маме и папе, тем лучше для всей семьи. Ваш ребенок получит правдивое представление о своем появлении, а значит, и верное представление об интимной жизни мамы с папой.

Вполне возможно, ребенок попросит повторить рассказ два-три раза, и вы два-три раза должны повторить. Он все запомнит, и у него сформируется здоровое отношение к процессу рождения детей. Он узнает "тайну" самых близких людей, он почувствует доверие к родителям и не станет расспрашивать о "запретном" у друзей, которые расскажут о рождении человека пошло, цинично, отчего у детей могут складываться неверные представления не только о своем появлении, о жизни взрослых, но и о жизни вообще.

Насколько это может быть серьезно, говорит следующее письмо:

"Нас у матери было трое. Старшую сестру "нашли в капусте", а меня "потеряли цыгане". Мама у нас была очень строгая, и вопросы на щекотливую тему мы не задавали. Это и стало причиной моей болезни.

Я долго думала о том, что это не моя мама, а моя родная уехала на цыганской бричке, меня потеряла, теперь, наверное, ищет и плачет. По ночам я не спала, а потихоньку плакала и думала: "Меня бьют, наказывают, и сестра обижает потому, что я им неродная. Моя мама меня бы не била, приласкала, если б не потеряла". Так дошло до того, что уже ни одной ночи я не спала и мне чудились шаги, виделись страшные рожи на стене, я боялась одна оставаться дома, боялась темноты, часто и долго болела. Результат — ревматизм, отягощенный хореей. В течение трех лет по три месяца лежала парализованная в больнице. Долго не могла писать, отставала в школе...

Сейчас я уже взрослая, у меня сынишка. Об этой истории моя мама до сих пор не знает. Зато от сынишки у меня нет никаких глупых отговорок на его вопросы".

Ольга М., 28 лет, воспитатель, г.Северск

Взволнованная старшеклассница спрашивает у матери:
- Как ты считаешь, правильно это, когда
парень в первый же вечер требует самых интимных
услуг?
- О боже! - стонет мать. - И что же он от
тебя потребовал?
- Сделать за него математику.
(Из рассказов завуча школы № 91)


№ 176. Чья система полового воспитания считается лучшей?

Лучшей считается шведская система, там еще в 1977 году в школах ввели курс обучения сексуальным и интимным отношениям. Он касается детей младшего школьного возраста, среднего и старшего.

В Дании обязательное просвещение детей по этим вопросам начинается с семи-восьми лет.

О том, какое половое воспитание у нас, говорят, а чаще просто кричат письма. Одно из них я приведу:

"В школе я была рафинированным ребенком, такие сейчас в 17 лет уже не встречаются. Не скажу, что не интересовалась "запретной" темой, просто прочитать что-то стоящее было негде, а читая перепечатки, я чувствовала, что это не совсем то, что нужно.

В институте бурлила совсем другая жизнь: там все всё знали. А спрашивать было неудобно. Начала пить, курить, притираться в компаниях. Познакомилась с парнем, который мне показался самым лучшим в мире (для моих 17 лет и для моего воспитания это было, наверное, нормально).

Он был очень вежлив, мил, дарил цветы, клялся в любви. Через несколько месяцев предложил стать его женой. Мы подали заявление в загс. До этого он часто приглашал меня к себе домой, но я все время отказывалась. Не из ханжества или морали — это у меня к тому времени уже прошло, — просто было страшно, вдруг сделаю что-то не так? А как надо, я не знала.

Ну а когда подали заявление, тут он меня все же уговорил. Долго потом вспоминалось и свое чувство страха, неумения и полной беспомощности. И его удивление: "А ты, оказывается, ничего не знаешь, не умеешь, не можешь..."

После этой ночи в нем словно что-то надломилось. Я еще раз осталась у него, потом еще, пока однажды не услышала свой "приговор". Мне объяснили, что поскольку у меня нет никакого опыта и научить меня невозможно, то я в качестве жены его не устраиваю.

Я понимаю, что это подло и низко, и думаю, что, если бы у меня и был такой "опыт", подлость все равно бы всплыла в другом месте и мы не были бы счастливы.

Но правда в его словах, хоть и гадких, все же была. И я решила, что жить больше не стоит и пыталась отравиться. Меня успели откачать, но больной желудок остался на всю жизнь.

Сейчас у меня нормальная семья, муж, ребенок, обо всем этом и вспоминать уже не хочется. Но ведь я была на волосок от смерти..."

Людмила К., 33 года, служащая, г.Краснодар

Папа спросил меня:
- Ты хочешь иметь маленького братика или
сестричку?
- Даже если бы не хотел, - ответил я, -
посмотри на мамин живот, аборт делать поздно.
(Из дневника второклассника)


№ 177. Считаете ли вы возможным преподавание сексологии в школе?

Прежде — письмо, которое убедительно доказывает, что такой предмет школьникам нужен.

"Нам с подругой по 16 лет. Живем мы весело, по крайней мере будет, что вспомнить. Но редко, очень редко мы думаем о своем образе жизни.

Живем мы так. Когда-то встретили мальчика 15 лет, который был совершенно непросвещен в вопросах интимной жизни. Мы, имевшие за плечами маленький опыт, решили поделиться с этим мальчиком. Теперь он не тот, какой был раньше, и мы гордимся своей работой.

Сейчас каждая из нас — любитель своего дела. Мы обучаем всех, причем никакой теории. Первый, второй, третий... Сначала мы смеялись. Седьмой, восьмой, девятый... Полное равнодушие. Одиннадцатый, двенадцатый, тринадцатый... Мы в ужасе! Как?! Парень, достигший 18-летнего возраста, ничего не умеет! Мы научили.

Хорошо ли или плохо, что мы взялись за это нечистое дело, но просим учесть, что многие нам благодарны в том смысле, что, оставшись наедине со своими девушками, они не думают о том, правильно ли то, верно ли это. Нормальное ли это дело, когда 18-летние парни не просвещены в области секса?

И еще вопрос от себя. Это нормально, что девушки, не знающие простых методов избавления от зародыша, вынуждены поднимать дома телевизор, широко расставив ноги?"

Лена и Аня, школьницы, г.Сочи

Я — за преподавание сексологии в школе. Как только сексуальное воспитание поставят в школе на должный уровень, как только подготовят нормальные кадры, которые смогут преподавать такой предмет, результат обязательно скажется. Уменьшится количество разводов на сексуальной почве, станет меньше венерических заболеваний, сексуальных преступлений...

Школьник написал мне письмо: "Преподавательница на уроках этики и психологии семейной жизни рассказывает о своей несостоявшейся личной жизни. Это у меня уже в печенках сидит!.." Школьник прав. Учебник плохой, педагоги не знают, о чем рассказывать, они сами при разговоре на эти темы испытывают неловкость. Хотя дети, как правило, уже к одиннадцати годам отлично знают, откуда они взялись, у них возникает масса дополнительных вопросов. И важно верно, тактично, умно, честно, спокойно ответить на эти вопросы вовремя.

— Чаще всего это начинается с бокала вина, —
предостерегает мать свою 16-летнюю дочку, впервые
отпуская ее на вечеринку. — Потом два-три, потом еще
бокал-другой, потом тебя приглашают под каким-нибудь
предлогом в гости, и вот уже обесчещены и ты, и твой
отец, и твоя мать.
С вечеринки дочь возвращается под утро. Мать и отец
требуют подробного отчета.
— Мы танцевали и пили шампанское, — рассказывает
дочь. — Потом он позвал меня посмотреть, какой у него
аквариум...
— Ну и что потом? — спрашивает мать, затаив
дыхание.
— Потом я затащила его в постель, так что теперь
обесчещены и он, и его отец, и его мать...
(Из коллекции "СПИД-инфо)


№ 178. В какой степени семейное воспитание сказывается на интимной жизни людей?

80 процентов людей, получивших неправильное половое воспитание, обычно испытывают затруднения в начале интимной жизни.

80 процентов разводов, скандалов связаны с тем, что соединились люди, выросшие в неблагополучных семьях, где не было уважения между матерью и отцом, где царило раздражение, постоянные ссоры, приводящие иногда к разводу.

Девочка спрашивает у мамы:
— Скажи, почему ты вышла замуж за папу?
Мама глубоко вздыхает и задумчиво
говорит:
— Ну вот, и ты задаешь этот вопрос...
(Из непридуманных рассказов)


№ 179. Чем чреваты ошибки воспитателей, которые заметили интерес детей к сексуальной сфере?

Как мы иногда ведем с детьми подобные разговоры? Мальчик спрашивает: "Папа, почему у меня писочка есть, а у сестренки нет?" Что отвечает отец? "Не говори глупостей!"

А какая же это глупость — нормальное любопытство, стремление узнать, как устроен мальчик и как девочка, в чем разница между мальчиками и девочками.

Что делает воспитательница в детском саду, когда видит, как мальчик и девочка разглядывают друг друга? "Вам не стыдно?" — кричит она так, что сбегается весь детский сад. "Глупостями занимаетесь, развратом!"

Дети-то и слово "разврат" слышат впервые. Ему четыре года, ей три с половиной — тоже мне разврат! А воспитательница в угол поставила, наказала, родителям все рассказала, родители дома добавили, высмеяли... И все эти кары за естественное, нормальное любопытство! Так воспитательница унижает ни в чем не повинных детей, травмирует их психику на всю жизнь.

А потом возникают ситуации, когда люди проживут пять, десять лет вместе, родят детей, и он вдруг спросит у жены: "Слушай, а где же у тебя клитор? Как его найти — между грудями? Или там, где ты писаешь?"

Спросите школьника, проходящего анатомию: где находится клитор? В подробностях изучаем человека до пояса и... ноги. А о половых органах никто ничего не знает.

В учебнике анатомии нет такого понятия — эрогенная зона, хотя в 15—16 лет об этом надо знать.

Звонят отцу Ванечки на работу и говорят, что
его сын курит, пьет и занимается сексом. Отец —
большой начальник, с него берут пример. Отец
вызывает Ванечку в свой кабинет и спрашивает:
— Ты куришь?
- Да.
— И что же ты куришь?
— Да какие придется, в основном, дешевые, ты
же много не даешь на расходы.
Отец достает пачку фирменных сигарет и дает
сыну. Ванечка, прикурив:
— Ну ты даешь!
— Говорят, ты пьешь. И что же?
— Да в основном вино, денег-то мало.
Отец достает бутылку "Наполеона" и наливает
Ванечке. Тот, выпив:
— Ну ты даешь!
— Говорят, ты сексом занимаешься? С кем, где?
— Да с кем придется и где придется.
Отец вызывает молодую, симпатичную
секретаршу, и та с Ванечкой уединяется в отдельном
кабинете. Через некоторое время Ванечка выходит к
отцу со словами:
— Ну ты даешь!!!
На что отец отвечает:
— Чтобы это все иметь, надо учиться, учиться
и учиться!
(Из невыдуманных рассказов)


№ 180. Маленький ребенок спросит так у родителей: "Что такое рождение человека?", подросток — "Что такое половая жизнь?", юноша — "Что такое любовь?"

Как учитывать психофизиологические особенности детей, подростков и юношей?

Постарайтесь понять своих детей, почаще вспоминайте свое детство и не поступайте так, как поступали родители авторов этих двух писем:

"Мама одна воспитывает меня и мою младшую сестру. Отец у нас давно погиб.

На мой вопрос, откуда берутся дети, она отвечала, что женщина покупает в аптеке таблетку, пьет ее, и через некоторое время ей разрезают живот и оттуда достают мальчика или девочку. И при этом она демонстрировала мне свой шов на животе (он у нее остался после аппендицита). И я этому долго и упорно верила!

Потом в школе (это было в пятом классе, я хорошо запомнила) мы на перемене вдруг стали обсуждать с девочками эту тему. И каково же было мое удивление, когда одна из них сказала, что дети вылезают (!) откуда-то "оттуда". Я этому не поверила.

Летом я поехала в пионерлагерь. Здесь мое просвещение продолжалось, набирало обороты. Какие только извращения я не услышала! Даже неприятно об этом писать, но что делать, ведь противников просвещения на эту тему еще много, так что пусть узнают, как постигала все азы половой жизни маленькая девочка.

Одна из девчонок утверждала, что для того, чтобы родить ребенка, надо спать в постели с мужчиной. Но это еще не все. Надо, чтобы мужчина (извините за такие слова, но именно так и было сказано) лизал переднее место у женщины, а потом женщина сосала у мужчины его переднее место. И при этом она заявила, что не может себе представить своих отца и мать за этим занятием.

Я была убита! Ведь я тоже не могла вообразить себе такое. Но тут же другая девочка опровергла это, сказав, что для того, чтобы забеременеть, достаточно и мужчине и женщине надеть на ночь трусы больше своего размера, и все! Тут все мы пришли к выводу, что, когда будем взрослыми, воспользуемся именно этим способом.

Да, и грустно, и смешно, и обидно за всю эту бурду, что царила в наших головах.

Ни от одного взрослого за всю свою жизнь я не услышала ни единого слова об "этом". А ведь в том юном возрасте так нужно было знать правду, чтобы не забивалась голова всякими извращениями.

В шестом классе у ребят появились порнографические фотографии, и потом они уже не дергали девчонок за косички, а старались ударить в спину, толкнуть в грудь, схватить за руку. И девчонки, в свою очередь, обсуждали на переменах, какой мальчик симпатичнее.

Так росла я, росли и мои знания о половой жизни. Сейчас я себя считаю почти грамотной в этом вопросе. Тем более в последнее время стали появляться публикации о сексе.

Но почему не смешно, когда моя 17-летняя подруга спрашивает: "Как выглядит презерватив? А то парень предложит, скажет, ничего не бойся, есть презерватив, а вдруг обманет, ведь я эту вещицу ни разу в глаза не видела?"

Вот такие дела..."

Светлана С., 19 лет, студентка, г.Мурманск

"Выросла я в до боли интеллигентной семье, где разговоры на эту тему всегда были запретными.

Два года назад я встретила парня и полюбила его. Но в этом деле ничего не понимаю, не знаю — что, где и как. Сначала не могла переступить через воспитание, а теперь уже что-то не то. Вы правы: браки из-за сексуальных расстройств и незнания не только распадаются, но и не сбываются! Так, наверное, будет и у меня. Слышала краем уха про фригидность, взяла себе в голову, измучила парня. Он ершится: "Сколько девчонок у меня было, со всеми получалось, а с тобой — одни мучения. А я ведь вроде нормальный". Теперь и он начал говорить о каком-то своем неправильном строении. В общем, отношения ни к черту стали, а ведь мы любим друг друга.

Я проклинаю своих родителей. Мне очень тяжело и плохо. Взрослые! Вы оглянитесь вокруг, чего вы добились своими запретами?! Все мои подруги в 17—18 лет сделали по нескольку абортов. И не надо винить их в том, что нет головы на плечах, просто человеку присуще познание нового, а вы сами говорите, что мы акселераты.

Наша вина есть, но ваша — больше. Все настолько запуганы, что лучше наложить на себя руки, чем признаться матери в том, что "залетела"!

Мне страшно. Замуж выходить боюсь и не хочу..."

Т.Е., 18 лет, студентка, г.Одесса

Детей секс волнует, беспокоит, интересует. Понимаю, некоторым читателям будет сложно понять все, что по поводу детской сексуальности писал Зигмунд Фрейд, и тем не менее прошу внимательно прочитать фрагмент из его книги, которая так и называется — "О детской сексуальности".

"...Разве существует инфантильная сексуальность? — спросите вы. Разве детство не представляет собой тот период, который отличается отсутствием сексуального влечения? Конечно, господа, дело не обстоит так, будто половое чувство вселяется в детей во время периода полового развития, как в Евангелии сатана в свиней. Ребенок с самого начала обладает сексуальными влечениями и деятельностью, он приносит их в свет вместе с собой, и из этих влечений образуется благодаря весьма важному поэтапному процессу развития так называемая нормальная сексуальность взрослых. Собственно, вовсе не так трудно наблюдать проявления детской сексуальности, напротив, требуется известное искусство, чтобы просмотреть и отрицать его существование.

Благодаря благосклонности судьбы я в состоянии привести свидетеля в пользу моих утверждений из вашей же среды. Я могу показать вам работу доктора С. Белла, которая напечатана в 1902 году. Автор — член коллегии Кларковского университета, в стенах которого мы теперь сидим. В этой работе, озаглавленной "Предварительное исследование эмоции любви между различными полами", работе, которая вышла за три года до моих "Трех очерков по теории сексуальности", автор говорит совершенно так, как я только что сказал вам: "Эмоция сексуальной любви... появляется в первый раз вовсе не в период юности, как это предполагали раньше". Белл работал, как мы в Европе сказали бы, в американском стиле, а именно — он собрал в течение 15 лет ни более ни менее как 2500 наблюдений, среди них 800 собственных. Описывая признаки влюбленности, Белл говорит: "Беспристрастный ум, наблюдая эти проявления на сотнях людей, не может не заметить их сексуального происхождения. Самый взыскательный ум должен удовлетвориться, когда к этим наблюдениям прибавляются признания тех, кто в детстве испытал эту эмоцию в резкой степени и чьи воспоминания о детстве довольно точны". Больше всего удивятся те из вас, кто не верит в существование инфантильной сексуальности, когда они услышат, что влюбленные дети, о которых идет речь, находятся в возрасте трех, четырех и пяти лет.

Я не удивлюсь, если вы этим наблюдениям своего соотечественника скорее поверите, чем моим. Мне посчастливилось недавно получить довольно полную картину соматических и душевных проявлений сексуальности на очень ранней ступени детской любовной жизни, именно при анализе (искусно проведенном его отцом) 5-летнего мальчика, страдающего фобией. Напоминаю вам также о том, что мой друг К.Г. Юнг несколько часов тому назад в этом самом зале сообщал о своем наблюдении над совсем маленькой девочкой, которая проявила те же самые чувственные порывы, желания и комплексы, что и мой пациент, притом повод к проявлению этих комплексов был тот же самый — рождение маленькой сестренки. Я не сомневаюсь, что вы скоро примиритесь с мыслью об инфантильной сексуальности, которая сначала показалась вам странной. Приведу вам только пример цюрихского психиатра Блейлера, который еще несколько лет тому назад в печати заявлял о том, что совершенно не понимает моих сексуальных теорий, а затем подтвердил существование инфантильной сексуальности в полном объеме своими собственными наблюдениями.

Если большинство людей, врачи или не врачи, не хотят ничего знать о сексуальной жизни ребенка, то это совершенно понятно. Они сами забыли под влиянием культурного воспитания свою собственную инфантильную деятельность и теперь не желают вспоминать о вытесненном. Вы придете к другому убеждению, если начнете с анализа, пересмотра и толкования своих собственных детских воспоминаний.

Оставьте сомнения и последуйте за мной для исследования инфантильной сексуальности с самых ранних лет. Сексуальный инстинкт ребенка оказывается в высшей степени сложным. Он допускает разложение на множество компонентов, которые ведут свое происхождение из различных источников. Прежде всего сексуальный инстинкт совершенно не зависит от функции размножения, целям которого он служит впоследствии. Он преследует только достижение ощущений удовольствия различного рода. Эти ощущения удовольствия на основании аналогий мы можем рассмотреть как сексуальное наслаждение. Главный источник инфантильной сексуальности — соответствующее раздражение определенных, особенно возбудимых частей тела, а именно, кроме гениталий, отверстий рта, заднего прохода и мочеиспускательного канала, а также раздражение кожи и других слизистых оболочек. Так как в этой первой фазе детской сексуальной жизни удовлетворение находит себе место на собственном теле и совершенно не нуждается в стороннем объекте, мы называем эту фазу термином X. Эллиса
а у т о э р о т и ч е с к о й. Те участки тела, которые играют роль при получении сексуального наслаждения, мы называем
э р о г е н н ы м и з о н а м и. Сосание маленьких детей представляет хороший пример такого аутоэротического удовлетворения посредством эрогенной зоны. Первый научный наблюдатель этого явления, детский врач по имени Линднер в Будапеште, правильно рассматривает это проявление как сексуальное удовлетворение и подробно описывает его переход в другие высшие формы сексуальной деятельности. Другая половая деятельность этого периода жизни — мастурбационное раздражение гениталий, которое сохраняет очень большое значение и для будущей жизни и многими лицами никогда не осиливается вполне. Наряду с этими и другими аутоэротическими действиями у ребенка очень рано обнаруживаются те компоненты сексуального наслаждения, или, как мы охотно говорим, либидо, которые требуют в качестве объекта другое лицо. Эти компоненты появляются попарно, как активные и пассивные, я назову важнейшими представителями этой группы удовольствие от причинения боли другому лицу (садизм) и его пассивную пару — мазохизм, а также активную и пассивную страсть к познанию, от пассивной пары — стремление к положению художника и артиста. Другие проявления сексуальной деятельности ребенка относятся уже к выбору объекта любви. При этом главную роль в сексуальном чувстве играет другое лицо, что первоначально находится в зависимости от влияния инстинкта самосохранения. Разница пола не играет в этом детском периоде определяющей роли. Вы можете вполне справедливо каждому ребенку приписывать частицу гомосексуальной склонности.

Эта богатая содержанием, но диссоциированная сексуальная жизнь ребенка, при которой каждое отдельное влечение независимо от другого служит получению удовольствия, испытывает слияние и организацию в двух главных направлениях, благодаря чему к концу периода полового развития образуется окончательный сексуальный характер индивидуума. С одной стороны, отдельные влечения подчиняются господству генитальной зоны, благодаря чему вся сексуальная жизнь направляется на функции размножения, а удовлетворение отдельных компонентов остается только как подготовление и благоприятствующий момент собственно полового акта. С другой стороны, выбор объекта устраняет аутоэротизм, так что в любовной жизни все компоненты сексуального инстинкта должны быть удовлетворены на другом любимом лице. Но не все первоначальные частные влечения принимают участие в этом окончательном формировании сексуальной жизни. Еще до пубертатного периода некоторые определенные влечения испытывают под влиянием воспитания чрезвычайно энергичное вытеснение, и тогда же возникают такие душевные силы, как стыд, отвращение, мораль, которые, подобно страже, удерживают эти вытеснения. Когда в пубертатный период наступает половодье половой потребности, то это половодье находит себе плотины в так называемых реактивных образованиях и сопротивлениях, которые заставляют его течь по так называемым нормальным путям и делают невозможным воскрешение потерпевших вытеснение влечений. Особенно к о м п р о ф и л ь н ы е, то есть связанные с испражнением, наслаждения детских лет, а также фиксация на лицах первого выбора подвергаются самым радикальным образом вытеснению.

...Возвратимся еще раз к сексуальному развитию ребенка. Здесь нам придется добавить кое-что, так как до сих пор мы обращали наше внимание больше на соматические, чем на душевные проявления сексуальной жизни. Наш интерес привлекает к себе первичный выбор ребенком объекта, зависящий от его потребности в помощи. Прежде всего объектом любви является то лицо, которое ухаживает за ребенком, затем это лицо уступает место родителям. Отношение ребенка к своим родителям далеко не свободно от элементов сексуального возбуждения, как это показывают непосредственные наблюдения над детьми и позднейшие психоаналитические исследования взрослых. Ребенок рассматривает обоих родителей, особенно одного из них, как объект своих эротических желаний. Обычно ребенок следует в данном случае побуждению со стороны родителей, нежность которых имеет очень ясные, хотя и сдерживаемые в отношении своей цели проявления сексуальности. Отец, как правило, предпочитает дочь, мать — сына, ребенок реагирует на это, желая быть на месте отца, если это мальчик, и на месте матери, если это девочка. Чувства, возникающие при этом между родителями и детьми, а также в зависимости от этих последних между братьями и сестрами, бывают не только положительные, нежные, но и отрицательные, враждебные. Возникающий на этом основании комплекс предопределен к скорому вытеснению, но тем не менее он производит со стороны бессознательного очень важное и длительное действие. Мы можем высказать предположение, что этот комплекс с его производными является ядерным комплексом всякого невроза, и мы должны быть готовы встретить его не менее действенным и в других областях душевной жизни.

...В то время, когда ребенком владеет еще не вытесненный ядерный комплекс, значительная часть его умственной деятельности посвящена сексуальным вопросам. Он начинает раздумывать, откуда являются дети, и узнает по доступным ему признакам о действительных фактах больше, чем думают родители. Обыкновенно исследовательский интерес к вопросам деторождения пробуждается вследствие рождения братца или сестрицы. Интерес этот определяется исключительно боязнью материального ущерба, так как ребенок видит в новорожденном только конкурента. Под влиянием тех частных влечений, которыми отличается ребенок, он создает несколько инфантильных сексуальных теорий, в которых обоим полам приписываются одинаковые половые органы, что зачастую происходит вследствие приема пищи, а рождение — путем опорожнения через конец кишечника, совокупление ребенок рассматривает как своего рода враждебный акт, как насилие. Но как раз незаконченность его собственной сексуальной конституции и пробел в его сведениях, который заключается в незнании о существовании женского полового канала, заставляет ребенка-исследователя прекратить свою безуспешную работу. Самый факт этого детского исследования, равно как создание различных теорий, оставляет свой след в образовании характера ребенка и дает содержание его будущему невротическому заболеванию.

Совершенно неизбежно и вполне нормально, что ребенок избирает объектом своего первого любовного выбора своих родителей. Но его либидо не должно фиксироваться на этих первых объектах, но должно, взяв эти первые объекты за образец, перейти во время окончательного выбора объекта на других лиц. Отход ребенка от родителей должен быть неизбежной задачей для того, чтобы социальному положению ребенка не угрожала опасность. В то время, когда вытеснение ведет к выбору среди частных влечений, и впоследствии, когда влияние родителей должно уменьшиться, большие задачи предстоят делу воспитания. Это воспитание, несомненно, ведется в настоящее время не всегда так, как следует.

Уважаемые господа, не думайте, что этим разбором сексуальной жизни и психосексуального развития ребенка мы удалились от психоанализа и от лечения невротических расстройств. Если хотите, психоаналитическое лечение можно определить как продолжение воспитания в смысле устранения инфантильных остатков".

Сын:
— Па, а па! Вот ты все время
говоришь, что семья — это маленькое
государство. Тогда кто ты?
— Президент, конечно!
— А мама?
— Власть.
— А бабушка?
- ЦРУ.
— А я кто же?
— А ты... ты — народ.
Через час отцу на работу звонок.
В трубке срывающийся голос сына:
— Господин президент! К власти
пришел другой президент, ЦРУ спит, а
народ волнуется.
(Из записной книжки автора)


№ 181. Что происходит с девочками и мальчиками от 10 до 14 лет, как им об этом рассказать, как раскрыть перед ними проблему переходного возраста именно в сексуальном аспекте?

Поймите, детям самим спрашивать, что с ними происходит, сложно. Они стесняются, им кажется, что взрослые их не поймут. Вспомните, как это было у вас.

Учителя не рассказывали ничего: начать говорить про девочек — будут хихикать мальчики, говорить про мальчиков — хихикают девочки. Лучше, конечно, откровенный разговор один на один: мамы с дочерью, отца с сыном, а может быть, и матери с сыном, отца с дочерью. Здесь главное не кто начнет разговор, а как начнет. Важно опередить разговоры сверстников между собой, потому что сверстники что-то знают, что-то читали, слышали, но все могут, зачастую не желая этого, опошлить, закрепив у ребенка неверное представление о половом созревании.

Объясните вашим детям, что они переживают период, который вы, это важно подчеркнуть, отлично помните и так же в свое время переживали. Ваша цель — помочь им избежать ошибок, которые, возможно, произошли у вас.

Хорошо бы дать детям почитать соответствующую книжку.

Только, пожалуйста, постарайтесь сами не стесняться такой беседы.

Итак, дети от 10 до 14 лет вдруг шалеют. У девочек в 13 лет, иногда чуть раньше, иногда чуть позже, начинаются менструации, у мальчиков — поллюции, эрекции. Их все больше и больше интересует (притягивает) противоположный пол, они хотят сближения и стесняются этого. Начинают хуже учиться, порой дерзят. Растолкуйте им, что это свойственно всем детям в определенном возрасте, что это нормально, надо просто пройти через этот сложный период.

Подростков беспокоят прыщики на щеках, на носу. Скажите, что знаменитые ныне футболисты, кинозвезды в свои 10—14 лет тоже страдали от прыщиков и самые красивые женщины в свое время часто выглядели угловатыми, невзрачными подростками. Что девочки могут походить на мальчиков, но когда начнут активнее действовать молочные железы, то образуются нормальные груди и нормальная талия.

Некоторые мальчики переживают, что у их сверстников уже есть волосы в подмышках, на лобке, а они почему-то такие гладенькие, ни одной волосинки. Почему? Подростки мечтают, чтобы поскорее пушок на верхней губе превратился в жесткие волосы, которые полагалось бы сбривать. Успокойте их, скажите, что волосатая грудь — отнюдь не самый важный признак мужественности.

Один из главных вопросов, волнующих детей, — почему они меняются? Ответьте: став взрослыми, они смогут создать свою семью и воспроизводить таких же, как они, то есть участвовать в зарождении детей. Инстинкт воспроизводства присущ всем живым существам, от мух до слонов, от цветов до деревьев. Посмотрите, сколько семечек в огурце, из каждого семечка может вырасти другой огурец. Сколько семечек в яблоке!

Каждый из нас индивидуален, поэтому при разговоре с детьми нужно учесть особенности вашего сына или дочери.

От 8 до 10 лет у девочек нет грудей и волос на лобке. Большинство девочек в этом возрасте не интересуются мальчиками как будущими партнерами, как возможными возлюбленными. А от 11 до 12 лет, когда начинается активное половое созревание, у девочек развиваются груди, набухают соски, появляются волосы на лобке и бедра слегка расширяются. Голос меняется, становится чуть ниже, могут прийти менструации. В 13—14 лет девочки, как правило, не растут вверх, но тело их формируется. Заканчивается рост волос на лобке, грудь продолжает расцветать, появляются волосы в подмышках. В 15—16 лет половое созревание набирает силу — девочки и мальчики испытывают повышенный интерес друг к другу.

В 17—18 лет девочки выглядят как женщины. Они уже девушки. Грудь, волосы на лобке, бедра — все сформировано. Но эмоциональное развитие продолжается.

Схема созревания мальчиков в 8—10 лет почти такая же, как у девочек. Нет признаков лобковых волос, и пенис еще маленький, узкие плечи, тело пока не оформилось.

В 11—12 лет сильно действуют гормоны. Плечи и грудная клетка расширяются. Пенис становится толще и длиннее. Голос сильнее, глубже и вот-вот начнет ломаться.

В 13—14 лет пробиваются волосы на лобке. Возникают первые, как многие специалисты их называют, "нескромные" мечтания, фантазии, мальчики бурно растут.

В 15—16 лет у многих меняется структура кожи, железы выделяют много жира, что провоцирует появление прыщиков и угрей на лице. В 17—18 лет многие юноши начинают один-два раза в неделю бриться. И интерес к девочкам уже не вообще, а к конкретной, наиболее для них привлекательной. Юноша в 17—18 лет — почти сформировавшийся мужчина.

"Любимая! Ради тебя я готов на все: переплыть
океан, прыгнуть в пропасть! Знай, что на пути к
тебе мне не страшны никакие трудности и сложности, я
все преодолею! Я люблю тебя!!!
Р.S. Буду в воскресенье, если не пойдет
дождь".
(Из записки влюбленного)


№ 182. Известно, запретный плод сладок. И тем не менее, как убедительнее рассказать подросткам, чтобы они это запомнили, поняли и приняли к действию, что рано начинать половую жизнь не стоит?

Думаю, что письма молодых людей — лучший ответ на поставленный вопрос, повод для размышлений.

"Мне родители не разрешают дружить с мальчиком. Не то что он плохой, курит, нет, он очень аккуратный, прилежный, а вообще не разрешают!

Мама с папой твердят: "Ты еще маленькая, тебе рано". Мне надоело это слушать. 13 лет — маленькая, 15 лет — маленькая. Сколько это будет продолжаться? Честно говоря, мне хочется умереть.

Мама говорит, что дружить надо с 17 лет. Мой друг старше меня на 4 года, а это тем более пугает маму. Вы спросите, как родители узнали о моем друге? А вот как.

Я веду дневник. Пишу туда о нашей дружбе с мальчиком. И вот когда я по рассеянности оставила дневник на столе, его прочитал 11-летний брат и рассказал об этом маме.

Помогите. Может, родители правы? А если нет, то как мне их убедить? Почему я не могу дружить с мальчиком, которого люблю? Родители мне на-до-е-ли!"

(Оксана С., 13 лет, ученица 7-го класса, г.Ливны

"Моя мама, очень умный человек, никогда не рассказывала мне о проблемах интимной жизни, старалась отгородить меня от нее, считала, что так я не буду делать ошибок. Но результат оказался плачевным.

Всего лишь раз я побывала в интимном контакте с нелюбимым человеком (по собственной глупости!), и у меня будет ребенок.

На мое горе, полюбила другого и все ему рассказала. Он очень страдал, но простил меня и сейчас мне помогает. А потом мы поженимся, потому что любим друг друга.

Мне по ночам снятся кошмары, иногда кажется, что я скоро умру, жизнь стала невмоготу. Я даже боюсь идти к врачу-гинекологу, не могу сказать о своем положении маме. Она ведь так мне доверяла и верила в меня. Это будет для моих родителей страшный удар.

Я наверняка вынуждена буду бросить любимую учебу в университете. Аборт уже делать поздно, я на шестом месяце. Как же быть?"

Ольга Ц., 18 лет, студентка, г.Выборг

"Я полностью поддерживаю вас, Владимир Шахиджанян! Про половые отношения нужно знать, это вовсе не стыдно. Стыдно утверждать обратное.

Мне 16 лет. Но меня эти проблемы уже, к сожалению, не волнуют. У нас сейчас уже почти не осталось наивных девушек, верящих в то, что появится Он, неповторимый, единственный, и все будет хорошо. Да нет сейчас таких ребят! Нету! И не нужна никому наша любовь.

Ребята в большинстве своем ищут легких развлечений, стараясь не связывать себя никакими обязательствами. Девушки это поняли, а потому и стали, честно скажем, развратными (не все, конечно, но многие).

В 12 лет я также верила в любовь и благородство мужчин. Но первые же знакомства изменили мое мнение. Началось все с лагеря (вот на что давно пора обратить внимание, так как сейчас лагерь стал хуже улицы!). В 13 лет я начала целоваться, а в 15 лет узнала и "любовь". Но до этого, естественно, я обо всем услышала от старших подруг, и в какой форме! Мне, конечно, захотелось обо всем узнать самой. Мама говорила со мной только про физиологию, а про половые отношения стеснялась. Может, ее так воспитали — не знаю. Но не подумайте, что я была наивной дурочкой и меня обманул первый встречный. Нет, Миша (так звали моего первого парня) никогда и ни в чем меня не обманывал. Я знала, что очень ему нравлюсь — и все. В любви он мне не признавался, да и я его не любила. Мне был он симпатичен, к тому же он был опытный, как парень. А это меня привлекало.

Мама считала меня развратной, но я ей ничего не стала рассказывать, так как перестала ей доверять. А ведь это очень плохо, когда некому довериться. Но я уже привыкла...

Так вот, когда я стала принадлежать ему, мне было 15, а Мише 17. Когда я все испытала, мне вдруг стало скучно. Я ощутила разочарование, какую-то пустоту. Мне все представлялось намного интереснее. После Мишки я встречалась со многими, но уже ни с кем не гуляла, даже не целовалась. Ну а ребята просто так встречаться не могут. Они обязательно хотят иметь над девушкой власть, так как все мужчины по своей природе эгоисты (женщины, правда, тоже, но в меньшей степени). Их не устраивает дружба с девушкой, им нужна постель.

Сейчас мне уже ничего не интересно. А многие мои подруги страдают от того, что у них нет парня. Я им пытаюсь объяснить, что это все только кажется таким заманчивым, а на самом деле...
Но они не верят. Что ж, пусть попробуют. Думаю, им хватит одного раза. Мне, во всяком случае, хватило.

Я не верю в любовь. Мама говорит, что у меня "нет ничего святого". А что, я в этом виновата? Ну молчим про секс, но ведь им у нас все равно занимаются. Да теперь еще в более раннем возрасте (перестроились, наверное)".

Лена Ф., школьница, г.Сургут

Почаще обращайтесь к собственному детству — это вам даст ключ к решению многих проблем. Постарайтесь прежде всего понять детей. Помните, что лучший способ воспитания можно дать в одной фразе, запомнить ее легко: "Детей не надо воспитывать, с детьми надо дружить!"

Фривольные похождения племянницы слишком
огорчали добродушную тетушку. И она решила
поговорить с юной родственницей:
— Машенька, послушай, о тебе ведутся всякие
нехорошие разговоры... У тебя слишком много
ухажеров. Это же хуже, чем у животных: у тех любовь
бывает только раз в году!
— Тетя, милая, на то они и животные!
(Из невыдуманных рассказов)


№ 183. Как реагировать, если застаешь ребенка за чтением самиздатовской литературы по сексу?

Посмотрите, что за литература. И ни в коем случае не ругайте. Желание читать о запретном естественно, закономерно. Правда, самиздатовская продукция — часто не та литература, которая действительно может просветить.

Объясните ребенку, почему книга плохая. Прочтите ее и разберите вместе. А еще лучше — постарайтесь достать хорошую книгу. Это поможет вашему сыну или дочери избежать того, о чем пишет Лариса.

"Я заканчиваю школу. У меня есть любимый и любящий меня человек. Но когда я думаю о сексе, у меня появляется чувство крайнего отвращения. Я не ханжа. И понимаю, что это происходит от моей невоспитанности, полнейшей безграмотности в этом вопросе.

А я хочу все знать! И интерес этот не пошлый, а самый серьезный. От мамы, кроме того, что нас нашли в капусте, я так ничего и не услышала".

Лариса С., 17 лет, школьница, г.Норильск

Две девушки остановились у афиши
кинотеатра. Одна говорит:
— Нас не пустят. Смотри:
написано, что фильм только для
взрослых.
А вторая в ответ:
— А я все равно не смогла бы
пойти: дочку не на кого оставить.
(Из наблюдений автора)


№ 184. Как бороться с прыщиками, которые появляются в период полового созревания? Говорят, что при вступлении в брак они исчезнут...

Прыщики исчезают, когда заканчивается период полового созревания и гормональная система работает спокойно, ритмично, без подъемов и спадов.

Угревая сыпь — это косметический недостаток, который обычно свойствен жирной коже. Исключите из рациона жирную и острую пищу, поменьше ешьте сладостей — сахара достаточно в организме и в тех продуктах, где он содержится в натуральном виде.

Очищайте кожу, используя спиртосодержащие лосьоны. Или еще способ: распарьте лицо над горячим отваром лекарственных трав, а затем круговым движением очистите поры ватным тампоном с пенистым кремом для бритья и щепоткой буры. Бура продается без рецепта в аптеках. После чистки смойте буру и крем теплой водой. Эту процедуру следует повторять раз в 7—10 дней. Конечно, не забывайте и об общей гигиене.

Иногда помогает избавиться от угрей или иных косметических недостатков кожи резкая смена температур воды: споласкивание лица то горячей, то холодной водой.

Если домашние средства не помогут, обратитесь к врачу, но ни в коем случае не выдавливайте прыщики и угри самостоятельно, этим можно занести инфекцию, вызвать нагноение и получить долго не заживающие гнойничковые ранки, оставляющие рубцы.

— Что такое наивность и сверхнаивность?
— Наивность — это когда дочь думает, что ее мать —
девушка. Сверхнаивность — это когда мать
думает, что ее дочь — девушка.
(Из цикла "Армянское радио")


№ 185. Как более подробно объяснить мальчикам, что такое эрекция?

То, что у каждого мальчика есть пенис, объединяет всех мальчиков и отличает их от девочек. Когда пенис становится больше и тверже, это значит, что он вошел в состояние эрекции.

Первая эрекция может быть и тогда, когда мальчику не исполнилось и года. С возрастом они случаются чаще. Иногда эрекция возникает без всякой причины. Порой мальчик, увидав девочку, начинает о ней думать, мечтает до нее дотронуться, поцеловать и... наступает эрекция.

Она рождается не в пенисе, а в голове. Мы сначала думаем, а потом наш пенис подтверждает, что мы действительно возбудились и что он принял сигнал.

Эрекция происходит потому, что кровь приливает к пенису, где есть пещеристые тела, увеличивающиеся в размере. Под пенисом у каждого мальчика маленький мешочек, мошонка, в котором расположены яички. Именно в них вырабатывается сперма и тестостероны, мужские половые гормоны, те самые, что влияют на наш голос — он становится ниже, и на рост волос на лобке.

Сперма все время находится в организме мальчика, как бы выжидает и бездельничает. Когда ее становится слишком много, она обязательно должна выйти. Через то же отверстие, что и моча. Когда наступает эрекция, доступ моче прекращается — отверстие открыто для спермы. Эрекция как бы подсказывает организму, что сперма может выливаться.

Иногда эрекция случается, когда совсем этого и не хочется: в классе во время урока, в бассейне, на пляже. Никогда не надо по этому поводу переживать. Подумайте о чем-то другом, отвлекитесь, переключитесь, и пенис поймет, что вы им не интересуетесь — эрекция прекратится.

— Все мужчины — ужасные донжуаны!
— Все?
— Да. Разве остальных можно назвать
мужчинами?
(Из разговора двух старых дев)


№ 186. Я воспитываю сына без отца. Ему уже 14. По утрам я замечаю у него сильную эрекцию. Он стал меня стесняться: раньше сын всегда меня звал в ванную потереть спину, а теперь нет. Хорошо это или плохо?

Стыдливость — естественное свойство подростков. И наверное, хорошее. Казалось бы, зачем стесняться матери. Но мать — женщина, а он все-таки мужчина. Если мальчик не болен, он спокойно может помыться в ванной сам. Другое дело, когда мы имеем дело с больными людьми, тогда нужно о стыдливости забыть — здоровье дороже.

По утрам у многих юношей, как я уже писал, возникает эрекция. Это явление нормальное, и не нужно грешить на своего сына, что он излишне сексуален. Если сын испытывает стеснение, то посоветуйте ему по утрам носить халат, что позволит скрыть эрекцию.

Пришел юноша к врачу.
— Доктор, как мне уберечься от СПИДа?
— Надеть один презерватив, забинтовать;
надеть другой, намазать йодом; надеть третий,
зацементировать... и никаких половых связей!
(Из советов венеролога)


№ 187. Как утолить интерес к противоположному полу у мальчика 12 лет? Сын тайком собирает картинки с обнаженным женским телом.

Довольно типичная ситуация. Вспомните себя в этом возрасте. И не устраивайте истерик и скандалов. Если сможете увлечь своего мальчика серьезным искусством, в том числе и обнаженной натурой на картинах, в скульптуре, вы достигнете большего результата, чем попреками в бесстыдстве, хамстве, развращенности.

Я знал родителя, который, увидев, что сын собирает порнографические картинки, расклеил их на стенах в комнате, чтобы мальчик мог круглые сутки рассматривать порнографию. Довольно быстро она ему надоела, картинки сняли и выбросили. Понимаю, многим родителям подобный метод может показаться слишком рискованным и раскованным. Среди многих, весьма расплывчатых, как правило, определений порнографии есть и такое: "Порнографией является все, что имеет непристойный характер, что расположением лиц, поз, рисунка обнаруживает специальное стремление породить нездоровые представления и своим содержанием выдает желание автора вызвать похотливые и развратные мысли".

Попробуйте чуть отстраненно посмотреть на картинки, которые собирает ваш сын, может быть, они не имеют отношения к порнографии?

— Доктор, кастрируйте меня.
— Да вы что, опомнитесь!
— Доктор, пожалуйста, мне очень нужно.
Доктор взял и кастрировал, а потом
спрашивает, зачем пациенту это было нужно.
— Понимаете, я собирался жениться, а
невеста говорит, что выйдет только за
настоящего татарина.
— Так вам нужно было сделать обрезание.
— А разве это не одно и то же?
(Из коллекции "СПИД-инфо")


№ 188. Как объяснить мальчикам, почему у них разные пенисы: с открытой и закрытой головкой?

Действительно, у одних мальчиков головка члена покрыта снаружи кожей, у других — слой кожи только вокруг ствола пениса, значит, было сделано обрезание, то есть небольшой кусочек кожи хирург удалил еще в младенчестве.

Обрезание не влияет на размер пениса, на его активность, лишь помогает содержать этот орган в большей чистоте.

На пляже:
— Девушка, вы мне нравитесь.
— Да я уж вижу...
(Из подслушанных разговоров)


№ 189. Не могу подобрать нужных слов, чтобы объяснить сыну природу поллюций... Не поможете?

Примерно с 12—14 лет мальчиков посещают грезы, нередко и во сне. Они связаны с теми или иными воспоминаниями о приятном, легком, интересном, а иногда и запретном. Да, сексуальные грезы. Сперма в организме уже скопилась, ей требуется выход. И во сне она иногда вырывается наружу. Бывает ночная эрекция, которую провоцируют приятные сновидения эротического характера. И можно проснуться от поллюции.

Семя выливается раз-два в месяц, иногда чаще, иногда реже. Если поллюций нет совсем и нет мастурбации, то это свидетельство замедленного полового созревания. Имеет смысл проконсультироваться у врача.

Нельзя заниматься сексом на людях —
советами замучат.
(Народная мудрость)


№ 190. Нужно ли объяснять детям, почему у них в период полового созревания появляются волосы на лобке, в подмышках?

Конечно, нужно. Объясните, что цвет волос на лобке, под мышками может отличаться от цвета волос на голове. Волосы под мышками и на лобке, как правило, курчавые. Некоторых ребят волнует, что у них мало волос. Они видят в бане, на пляже, что у кого-то их больше, и считают себя неполноценными. Но количество волос определяет природа: сколько есть — столько, значит, и надо. Цвет волос, их количество человек получает по наследству.

Учительница прибегает к директору школы в
слезах:
— Ах, этот седьмой "Б" просто невыносим! Не
ученики, а просто какие-то звери! А один даже
кричал своим басом, что изнасилует меня.
Представляете!
Директор идет в класс. Входит. Молча
осматривает ряды. Показывает на второгодника
Ванечку.
— Этот грозился?
- Да, он.
— Этот, если сказал, так и сделает.
(Из записок второгодника)


№ 191. Верно ли, что при половом созревании происходит ломка голоса?

Да, особенно это заметно у юношей. И я об этом уже упоминал. Наступает момент, когда голос начинает активно изменяться. Был высокий, становится низким, чуть басовитым. И даже если он не совсем бас, а тенор, все равно он чуть-чуть ниже, чем был. Несколько месяцев обычно уходит на то, чтобы голос стабилизировался.

Иногда говорят, что мальчик вдруг "дал петуха". Но пройдет время, и голос станет ровным, привычным, нормальным.

Врач, осмотрев молодую пациентку, говорит ей:
— Мадам, я хочу сообщить вам приятную
новость.
— Простите, доктор, но я мадемуазель.
— О! Простите! В таком случае, мадемуазель, я
хочу сообщить вам неприятную новость: вы —
беременны.
(Из наблюдений гинеколога)


№ 192. Как объяснить девочкам, что такое менструация?

Частично я на этот вопрос уже отвечал. Но понимаю, что многим девочкам всегда хочется знать подробнее... и взрослые должны подготовить своих дочек к первой менструации, да и мальчикам необходимо иметь представление о менструальном цикле.

В 12—13 лет, иногда позже, иногда раньше, девочка может проснуться утром и обнаружить кровь... Чтобы она не испугалась, надо ее заранее об этом предупредить. Кровь появляется из влагалища. Организм будущей женщины, прошедший период полового созревания, пребывает в постоянной готовности к возможной беременности. Каждый месяц в яичнике рождается яйцеклетка, которая как бы ждет, когда сперматозоиды оплодотворят ее. Неоплодотворенная яйцеклетка покидает организм вместе с кровью, освобождая место следующей.

Девочки должны пользоваться мягкой прокладкой или тампоном, которые впитывают кровь.

Менструации происходят в среднем раз в 28 дней, хотя бывают отклонения в ту или иную сторону. Этот цикл называется менструальным.

В эти беспокойные дни часто возникает плохое настроение, повышается раздражительность, у некоторых появляется сонливость, общее недомогание.

В первое время менструации бывают нерегулярно, носят спонтанный характер. Впоследствии цикл устанавливается.

В кабинете у врача.
- Пьете?
- Нет.
— Курите?
- Нет.
— В карты играете?
- Нет.
— Как с женщинами?
— Избегаю.
— Что же, у вас нет ни одного
порока?
— Есть один, доктор.
— Какой же?
— Вру много.
(Из записок сексолога)


№ 193. Что надо рассказать детям о гормонах?

Надо сказать, что гормоны вырабатываются специальными железами, которые невозможно увидеть. Железы и гормоны постепенно превращают детей во взрослых.

Гормоны бывают двух полов. Женский половой гормон — эстроген. Мужской — тестостерон.

В нашем теле не только эти гормоны. Но они самые главные и отвечают за физическое развитие организма. Эти гормоны справедливо называют самыми живыми и веселыми, самыми активными в период полового созревания.

Почему, скажем, набухает грудь? Кстати, и у мальчиков происходят изменения в груди — она становится больше, чувствительнее. Это нормальное явление, так проявляют себя мужские гормоны. А для девочек эти бугорки говорят о начале роста груди. Если подруги начнут подшучивать над вашей дочкой, мол, у нее слишком быстро растут груди, объясните, что на такие шутки не стоит обращать внимания, скорее есть смысл гордиться — становишься взрослой. Грудь важна для женщины, потому что в груди работают молочные железы и вырабатывают молоко — пищу для будущих детей.

Женские груди могут иметь разные формы и размеры. Большие, высокие, в форме груши или дыни. Но у каждой груди есть сосок. Эта темная часть на конце груди обычно самое чувствительное место. Слегка трогая сосок, можно испытать приятные ощущения.

Но сосок необходим для того, чтобы кормить ребенка молоком.

Грудь созревает от 8 до 13 лет. Нужно бережно относиться к этой части тела.

- Ты меня любишь?
- Да.
— А когда поженимся?
— Ну нельзя же так резко менять
тему разговора.
(Из подслушанных разговоров)


№ 194. Я застала 13-летнего сына, обнимающего одноклассницу и целующегося с ней. Чем это чревато, признаюсь, не хочется так рано стать бабушкой?

Самое лучшее, если вы сделаете вид, что ничего не заметили. Извинитесь, что зашли без стука в комнату. Скажите спокойно, что через десять минут всех приглашаете к чаю. Если у вашего сына правильное половое воспитание, значит, то, чего вы боитесь, не произойдет.

В постели двое голеньких французов, между
ними голенькая француженка. Она поворачивается
налево:
— Андре, будьте добры, сигареты — там на
тумбочке. Благодарю!
Поворачивается направо:
— Мишель, пожалуйста, зажигалку — там, на
пуфике. Мерси.
Затягивается и восклицает:
— Боже мой! В какой неописуемый ужас пришла
бы моя мамочка, если бы только увидела, какую дрянь
я курю по утрам!
(Из почти придуманных рассказов)


№ 195. Как меняется характер девочек в период полового созревания от 12 до 15 лет?

Девочки в эти годы порой сверхимпульсивны. До этого спокойные и ровные в общении, они становятся замкнутыми, боятся рассказать родителям о своих вожделениях, мечтаниях, фантазиях — все носят в себе.

Некоторые проявляют невероятную агрессивность, направленную преимущественно на домашних. Родители не понимают, что творится с детьми. А происходит половое созревание. Девочки нуждаются в понимании сверстников, родных. В семье же к ним как ко взрослым, не относятся, что их нередко обижает.

В этом же возрасте подростки нуждаются в кумирах. Кумиром может стать знакомая или знакомый, литературный или киногерой. Помогите дочери найти его! Это сделает ее лучше.

Проявляется и интерес к сексуальным отношениям. Рассказывая правду, вы достигнете двух целей: раскроете ей глаза на жизнь и объясните, что с ней происходит, а с другой стороны, воспитаете правильное отношение к себе, к окружающим.

Девочки, бывает, влюбляются в юношей значительно старше себя — на пять, даже на десять лет. К этому чувству надо относиться трепетно, уважительно. Ни в коем случае не высмеивать девочку и не доказывать безнадежность любви. Наоборот, всегда внушайте своим детям уверенность в собственных силах.

В 14—15 лет девочка способна родить. Но это лишь показатель ее физиологического развития. Понимаю чувство матери, узнавшей, что 15-летняя дочь потеряла невинность, мало того вот-вот родит. Иногда девочки умело скрывают беременность, и родители узнают о положении дочери, когда делать аборт уже поздно. Но говорила ли мать со своей дочерью о физическом влечении и о том, почему его все-таки надо сдерживать?

Приведу несколько писем от девочек именно этого возраста. Право, над ними стоит задуматься!

"Не знаю почему, но мне сейчас хочется читать только про любовь.

Я хочу в будущем иметь любящего мужа, квартиру, жить в достатке. Моя же мама меня неправильно воспитывает. Она кое-как тянет от получки до получки и, убедившись на своем горьком опыте, не желает мне того же.

Она предлагает мне выйти замуж по расчету. Иначе говоря, чтобы у "желанного" была и квартира, и машина, и деньги, и даже хорошая профессия. Но я выйду за того, кого полюблю. Хорошо, конечно, если он к тому же будет и богатым.

Сейчас меня очень интересует, как надо вести себя в брачную ночь. И еще: как защитить себя от изнасилования?"

(Жанна Д., 13 лет, школьница)

"Я вам пишу, Владимир Владимирович, втайне от мамы с папой. Я постоянно читаю ваши статьи про "это", тоже втайне от родителей. Я их стесняюсь, а может, и боюсь. Сейчас вот пишу и все оглядываюсь, как бы они не вошли.

Продолжайте вашу рубрику! Не бойтесь рассказывать об "этом". Нам у взрослых спрашивать неловко, а в газете читать сподручнее. И пишите понятным для нас языком".

(К., 13 лет, школьница)

"Учусь я в восьмом классе, ударница, симпатичной наружности. Но внутри — гниль, червоточина.

Дело в том, что я — онанистка. В одной из книжек, не помню какой, я наткнулась на описание онанизма. И решила испробовать. Ну и теперь, два года спустя, не могу от него отстать. Это своеобразный наркотик. Я не могу от него отвыкнуть, отучиться, не могу!

В шестом классе не осознавала, что делала. А теперь я много мучаюсь. Вреден ли онанизм для организма девушки? С мамой не советуюсь, стыдно. А как быть, не знаю.

Пишу после очередного "сеанса". Мне гадко, стыдно, противно..."

(И. С. 14 лет, школьница)

"Сейчас мне уже 17, но все про "это" я знаю. Да и первое издание вашей, г-н Шахиджанян, книги читала.

А тогда мне было 14. Воспитывали меня как примерную девочку. Разговаривали со мной на темы любви и дружбы, не более. Вечером выпускали погулять на часик-полтора перед сном.

Однажды ко мне подошел мальчик (ему было почти 17) и предложил погулять вместе. Это был первый парень, который обратил на меня внимание. В этот же день мы пошли к нему в гости. Родителей не было, но я ничего не боялась. Мне просто не говорили никогда, что я должна чего-то бояться!

Мы немного поиграли. И он неожиданно спросил: "А ты девочка?" Я с удивлением ответила, что на мальчика я вроде не похожа. Он долго смеялся, а потом разделся сам и раздел меня. Я не испугалась, а удивилась. Мне было интересно, что он хочет делать.

Дальше вам понятно, что он сделал... По дороге домой он сказал, чтобы я никому не говорила и ничего не боялась.

Больше я его не видела. И только через полгода поняла, что я потеряла. Привет тем, кто печется о нашем целомудрии, запрещая разговоры с детьми о сексе. Я их ненавижу!"

(К. К., школьница)

— Марусенька, что бы ты стала делать, если бы
я сейчас тебя поцеловал?
- Закричала бы: "Мама! Мама!"
— И что бы было?
— Ничего, потому что никого нет дома.
(Из невыдуманных рассказов)


№ 196. С какого возраста стоит говорить с детьми об онанизме? Не приведут ли эти беседы к провоцированию онанизма, ведь до этого они оставались в неведении?

С 10—11-летнего возраста такой разговор возможен. К плохому, если вы умно проведете беседу, он не приведет. Прочтите письма, и вы поймете, что оттягивать подобные беседы не стоит:

"Мой сын — у меня с ним полное доверие — рассказал мне ужасающую вещь. Они, отдыхая летом за городом, устроили с мальчишками соревнование, кто быстрее возбудит свой член руками и у кого быстрее выльется сперма. Представляете, групповой онанизм устроили! Куда смотрели воспитатели?!"

Михаил Иванович Д., 32 года, инженер, г.Саратов

"Со мной произошло то, чего я не могу и не хочу никому пожелать...

Когда у меня началась стадия созревания (мне было 14), я попал в одну компанию, не очень мне приятную, где ребята собирались вместе и занимались онанизмом.

Я не знал, что это такое, но под влиянием компании попробовал и втянулся. А когда понял, что это плохо, было поздно.

У меня была девушка. И когда я пытался вступить с ней в половые отношения, все закончилось не очень для меня приятно. Я закончил половой акт, не вступая с ней в контакт. Я, наверное, "разбазарил" на онанизм всю свою потенцию.

Мне всего 19 лет. И меня мучит вопрос: "Как я буду дальше жить с тем, что со мной происходит?" Мне грозит одиночество, а это самое страшное для меня".

Олег Б., солдат срочной службы

Мать спрашивает сынишку:
— Ну, что тебе понравилось в
зоопарке?
— Мне — тигр, а папе — кошечка.
— Кошечка? Какая в зоопарке
кошечка?
— Я ее не видел, но папа сказал:
"Что за миленькая кошечка здесь билеты
продает!"
(Из непридуманных рассказов)


№ 197. Мой сын открыл кружок "умелые руки". Как сделать, чтобы он прекратил заниматься мастурбацией?

Если он в этом "кружке" занимается один, то это еще не так страшно. А если он действительно устраивает кружок, собирая приличную компанию для занятий мастурбацией, — это хуже, но не трагедия. Серьезный разговор, спокойная, может быть, сверхспокойная реакция с вашей стороны, больше внимания сыну, и я думаю, он закроет кружок. Но мастурбация у него может продолжаться. Групповой же онанизм чреват в будущем стремлением к групповому сексу, что, естественно, приведет к своим сложностям.

Об онанизме я уже писал и буду еще писать, надеясь, что знания, которые вы почерпнете в книге, помогут вам принять в каждом конкретном случае верное решение.

Приведу одно письмо, которое мне показалось характерным. Увы, чаще всего взрослые занимают весьма спорную позицию в этом вопросе:

"Так сложилось, что уже четыре года внуки живут с нами, а их родители, наши дети, работают на Севере.

Ребята растут хорошие, нам доверяют во всем и полностью.

Когда мы стали замечать явления переходного возраста у старшего, установили за ним наблюдение. Мы знали, что он делает, когда моется в ванной, в постели вечером, ночью во сне, утром. То есть там и тогда, когда ему никто не мешает. Кружок "умелые руки" набирал силу, можно сказать, не по месяцам, а по дням.

Стоило бабушке намекнуть внуку на доверительный разговор, вопросы из него так и посыпались.

В нашу домашнюю баню мальчишки с большим желанием ходят с бабушкой. По нашим наблюдениям, необходимость семяизвержения у них — раз в 2—3 недели. Бабушка записывает, когда у кого было, следим по-прежнему за внуками ночами, утром. Когда уходят в школу, смотрим на возможные следы ночи на трусах. Мы даже микрофон ставим в местах их уединений. Наверное, это нехорошо. Зато мы знаем, о чем говорят наши ребятишки, предупреждаем те их намерения, которые нам не нравятся. Может быть, кому-то наш опыт пригодится?"

Супруги С., бабушка и дедушка четырех внуков, г.Серпухов

Шпионить за внуками? Нет, я такой опыт для распространения предлагать не стал бы...

— Когда мужчина краснеет?
— Два раза: первый раз — когда не
может второй, второй — когда не может
первый.
(Из цикла "Армянское радио")


№ 198. Как правильно объяснить подросткам, почему у них бывает онанизм?

В 12—15 лет многие мальчики, а порой и девочки, прибегают к онанизму, или — так правильнее — мастурбации.

Говорят, что мастурбация вредна, опасна, может привести к истощению, расстройству нервной системы, к глухоте. Это неправда.

Мастурбация — первый сексуальный опыт. Иногда ребята между собой называют ее кружком "умелые руки". Девочки пальцами раздражают вагинальное отверстие или клитор. Мальчики — пенис.

Обычно начинается с того, что ребята все чаще думают о противоположном поле. Воображение создает сцены, которые сексуально возбуждают. Возбуждение растет и... Если трение и ласку своих половых органов продолжать долго, можно добиться оргазма. То есть освободиться от сексуального напряжения. Слово "оргазм" здесь не совсем точно. Конечно, это еще не оргазм. Просто эякуляция, освобождение половых органов от накопившегося семени — у мальчиков, после которого наступает, как правило, физиологическое облегчение, но может появиться недовольство своим поведением, навязчивые страхи, рассуждения о собственном безволии.

Мастурбация, по мнению многих специалистов, — естественная и нормальная потребность каждого развивающегося подростка. И не надо стыдиться и бояться этого. Я вовсе не призываю все время мастурбировать. Это надоест, наступит пресыщение, и может случиться так, если мастурбировать, подогревая себя излишними фантазиями, что тело не захочет взаимодействовать с противоположным полом. Нужно относиться к этому спокойно. Чем спокойнее относиться к мастурбации, тем быстрее она прекращается сама собой.

От чрезмерной мастурбации предохраняет холодный душ, спорт, интересные игры, увлечения и верные личностные установки самих подростков. Свой онанизм они переживают тяжело потому, что воспринимают его как собственную порочность. У страха глаза велики, а в то же время запретный плод сладок.

Однажды чукча зашел в магазин:
- Однако, шампуня есть?
- Есть только "Яичный".
- Однако, жаль. Я весь хотел
помыться.
(Из нелюбимых анекдотов автора)


№ 199. Не вредно ли очень часто подмывать мальчиков, при этом открывая головку члена? Не приведет ли это к онанизму?

Не вредно, а полезно. Грязь, если не подмывать, вызывает раздражение, что, в свою очередь, заставляет мальчиков тереть член, стараясь снять зуд, вызванный грязью.

Дочь пришла к матери:
— Я в отчаянии. У меня сложилось
впечатление, что красивого мужчину
голыми руками не возьмешь. Что ты мне
посоветуешь?
— Таких мужчин берут голыми
ногами.
(Из полезных советов многодетной
матери)


№ 200. Я не могу убедить свою дочь мыть ноги, а уж подмываться — тем более. Как объяснить, что это в будущем осложнит ее супружескую жизнь?

Самое лучшее — личный пример. Пусть ваша дочь постоянно видит, как соблюдаете гигиену вы. Хотя приучать к этому ее нужно было с первых дней жизни. Но при известном усердии, терпении со стороны родителей реально добиться результата и в более позднем возрасте. Главное — не раздражаться. Попробуйте превратить вечерний и утренний туалет в игру: кто тщательнее, кто дольше, кто чище, потом это, возможно, войдет у нее в привычку.

Скажите дочери о запахе, который бывает у нечистоплотных людей, о болезнях, возникающих из-за грязи, объясните, что ни один мальчик не захочет с ней дружить только потому, что она не умеет ухаживать за своими половыми органами. Только говорить это надо не скороговоркой, а ровно, спокойно и достаточно подробно.

Танцует парень с девушкой:
- Я читаю ваши мысли,
потому что вы - как открытая
книга!
- Читайте, пожалуйста, только
перестаньте лапать обложку!
(Из подслушанных диалогов)


№ 201. Моя дочь боится идти на прием к гинекологу. Посоветуйте, как мне быть?

Вы должны сказать дочери, что есть женские болезни, которые легче предупредить, чем лечить. Мы же не стесняемся ходить к зубному врачу, не боимся показывать доктору язык, горло? Не надо бояться и гинеколога.

Желательно с 10—12 лет регулярно посещать гинеколога так же, как мы ходим на профилактический прием к стоматологу. Но, чтобы избежать отрицательной реакции ребенка, заранее объясните ему, что и как смотрит гинеколог. Скажите, что вам в детстве тоже приходилось посещать этого врача. Предварительно поговорите с врачом, попросите проявить максимум внимания к вашей дочери, учитывая ее психологию. Если в детской поликлинике нет врача этой специальности, покажите ребенка врачу для взрослых.

Сын спрашивает у отца:
— Папа, а что такое деньги?
Отец (мечтательно):
— Деньги, сынок, это машина, коньяк,
красивые женщины.
Сын:
— А когда нет денег?
— Трамвай, чай и твоя мама.
(Из подслушанных диалогов)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 202 203 204 205 206 207 208 209 210
211 212 213 214 215 216 217 218 219 220
221 222 223 224 225 226 227 228 229 230
231 232 233 234 235 236 237 238 239 240
241 242 243 244 245 246 247 248 249 250
251 252 253 254 255 256 257 258 259 260
261 262 263 264 265 266 267 268 269 270
271 272 273 274 275 276 277 278 279 280
281 282 283 284 285 286 287 288 289 290
291 292 293 294 295 296 297 298 299 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 202. Верно ли, что дети в сексуальном отношении часто повторяют манеры поведения своих родителей?

Это так. Если в семье к женщине относятся именно как к женщине: восхищаются, помогают, участвуют в ее делах, понимают ее слабости, благодарят за труд, если между отцом и матерью понимание и уважение, если нет ханжества в отношении к интимной жизни, то в таком окружении, как правило, и дети вырастают сексуально правильно воспитанные.

В семье, где часты ссоры, скандалы, царят неуважение, грубость, где пьяный отец, занимаясь любовью, делает это грязно, по-хамски, — дети вырастают с извращенным представлением о роли женщины и мужчины.

Социологи отметили, что у детей, выросших в неблагополучных семьях, нередко, когда они становятся взрослыми, возникают сложности в интимных отношениях.

Конечно, это не закон. Это зафиксированная учеными тенденция. Каждый человек волен исправить ошибки своего детства, если он осознает их и хочет исправить. На эту тему — два письма.

"С детства мне твердят: "Не верь парням никогда! Им нужно только одно..." Мама считает, что это грязно и низко, а любви нет вообще. Бабушка говорит, что это величайший грех.

Я никогда еще не любила и не полюблю. Во всех мужчинах я вижу только подлецов, жаждущих развлечений и наслаждений. Когда я вижу беременную женщину, я говорю: "Эта свое уже отжила".

Я стыжусь своего тела, ношу закрытые платья, длинные юбки. Мне хочется надеть паранджу, мешковатое платье и уйти куда глаза глядят от стыда. Жаль, что в наше время нет монастырей для молодых, я бы с радостью туда ушла. (Монастыри для молодых есть. — В. Ш.)

Я люблю детей и очень хочу иметь ребенка, но, как представлю, через что для этого нужно пройти, мне хочется умереть. Но ведь если не родить и не воспитать ребенка, то для чего вообще жить?"

С.П., 18 лет, учащаяся, г.Петрозаводск

"Выходила замуж в 18 лет, о половой жизни знала только по рассказам подруг, и все это преподносилось как что-то порочное, постыдное. Естественно, мое отношение к взаимоотношениям мужчины и женщины сложилось соответствующее.

У моего будущего мужа были книги "Психогигиена половой жизни", "Молодым супругам", "Камасутра". Я была поражена прочитанным, это было открытие! Я совершенно изменила свое мнение об интимных отношениях.

Сейчас оказалось, что моя мама сама ничего не знает об "этом", и раскрываю я ей глаза, а не она мне. И еще я узнала, что с отцом она никогда не получала удовольствия и половое сношение для нее — супружеская обязанность, которая превратилась в пытку. А ей всего 51 год. Отец, как сказала мама, оказывается, очень неграмотный и грубый в постели. Очень обидно и горько это было узнать.

У меня подрастают сынишки. Я им буду с детства рассказывать правду, чтобы не получилось с женщинами, их будущими женами, того, что произошло с моими родителями.

Светлана П., 26 лет, педагог, г.Днепропетровск

Командир вбегает в казарму, приказывает
построиться и грозно говорит:
— Кто насиловал табуретку, шаг вперед!
Все делают шаг вперед, кроме одного.
Командир спрашивает:
— А ты кто?
— Рядовой Табуретка.
(Из записок военного прокурора)


№ 203. Как рассказать детям о возможных половых извращениях? Естественно, чтобы предупредить их, а не разжечь нездоровое любопытство...

Что ж, бывает и такое.

"В десятом классе я вдруг почувствовал, что у меня резко повысилось половое влечение. А так как удовлетворить его естественным образом не было возможности, я занялся онанизмом. Это я проделал несколько раз, но страсть не утихла.

Однажды в туалете ко мне подошел молодой мужчина и предложил вступить с ним в половую связь. И я согласился. Прямо там, в туалете, он искусственно, руками и ртом, раздражал мне половой член, а потом хотел вступить со мной в прямую связь, но я отказался. Я понял, что это был гомосексуалист, но, к счастью, у меня этот случай гомосексуальных влечений не вызвал.

Но все-таки я прошу вас ответить: как избежать побуждений самому себе раздражать половой орган, как утихомирить сексуальную страсть?"

Андрей П., 16 лет, школьник,

Не надо детям рассказывать подробно о возможных половых извращениях. Это действительно может вызвать у них нежелательную реакцию подражания, излишнее любопытство. Рассказывайте о нормальной половой жизни, формируйте у ребенка гетеросексуальность, ни в коем случае не позволяя себе говорить о сексе пошло, цинично. Если у ребенка сформируется верный подход к отношениям между полами, будет свой идеал женской красоты, подруги, правильные манеры поведения, то, естественно, все, что выходит за эти рамки, покажется ему странным и ненужным.

Но на всякий случай стоит посвятить в проблему гомосексуализма. Но не для того, чтобы разжечь любопытство, а с целью выработать верное поведение и правильную реакцию в случае домогательства со стороны мужчины, если говорить о мальчиках, или женщины — к девочке. Рассказывать же о всех формах сексуальных отклонений ребенку не нужно. Проявит любопытство — объясните, не проявит — промолчите. Но помните, что бывает и раннее проявление гомосексуальности. Как быть в этой ситуации? Во-первых, никакой паники, во-вторых, не стыдить, а постараться понять и помочь. Впрочем, в книге на эту тему есть вопросы и довольно подробные ответы.

Разговор между двумя приятелями:
— Какое странное время! Сейчас все мужики —
гомосексуалисты.
— Ну, ты шутник!
— Да, да, все педерасты. Даже ты!
— У тебя что, с головой не в порядке?
— Я тебе говорю, что ты тоже педераст. Если я
предложу тебе десять тысяч, ты будешь спать со
мной?
— Не болтай, я же могу разозлиться.
— Ладно, двадцать тысяч? Нет? Сто тысяч!
Слышишь, я тебе предлагаю сто тысяч, чтобы
переспать со мной.
— Нет, подожди, ты это серьезно говоришь?
— А, вот видишь! У нас не педерастов не
хватает, а денег!
(Из подслушанных разговоров)


№ 204. Как научить детей правильно реагировать на гомосексуальные приставания взрослых?

Скажите, что иногда у мужчин и у женщин бывают гомосексуальные привязанности к мальчикам и девочкам. Как только дети столкнутся с теми или иными намеками, предложениями от взрослых или сверстников, им следует тактично, но категорично отклонить их.

Расскажите мальчику, что к нему могут пристать взрослые мужчины в автобусе, в бане, на пляже, начать его уговаривать попробовать те или иные мужские ласки, от которых ему, дескать, будет приятно, могут вовлечь в совместный онанизм. Не пугайте. Внушите, что подобные предложения необходимо отвергать. Хорошо бы, чтобы дети вам обо всем рассказывали. А вы хвалили бы их за откровенность.

На тему преступлений, связанных с проявлением педофилии у взрослых я могу написать отдельную книгу. Каждый год в больших городах проходит несколько громких судебных процессов.

Средних лет мужчина выискивал подростков. Катал их на своей машине. Привозил к себе в подмосковный совхоз. Насиловал и убивал.

Насильник в новых районах Москвы выискивал мальчиков, затаскивал их на чердак и совершал с ними развратные действия.

Учитель школы бальных танцев постоянно укладывал в постель своих воспитанников. Несколько лет об этом ходили слухи. Но никто не обращал на них внимания. Случайный рассказ одного из учеников своим родителям о странном поведении преподавателя и стал поводом наблюдения за ним.

— Девушка, вы бы хотели заняться
бизнесом?
— Да, но чтобы мама не узнала.
(Из коллекции "СПИД-инфо")


№ 205. Как остеречь девочку и дать ей понять, что взрослые мужчины могут покушаться на ее невинность, как уберечь ее?

Вспомните как бы невзначай тот или иной случай, который промелькнул в газете, в телепередаче об изнасиловании девочки. И скажите, что у взрослых людей бывает болезнь: они специально пристают к девочкам и покушаются на их свободу и невинность. У некоторых молодых людей из-за неправильного полового воспитания это превращается в своеобразный спорт — они хотят попробовать именно девочку. Такое действие — преступление, а преступников, разумеется, надо наказывать.

Когда девочке исполнится 12—14 лет (да и в более позднем возрасте), ей не стоит завязывать случайных знакомств в малолюдных местах или отвечать согласием на приглашения взрослых мужчин или незнакомых подростков зайти к ним домой. Такие предложения нужно отвергать и не бояться рассказывать о них родителям, чтобы дома услышать спокойный и ровный комментарий, как себя вести в той или иной ситуации.

Я против чернухи. Не хочу никого пугать. Признаюсь, долго раздумывал, цитировать ли жуткие заметки из прессы о насилии. Прочтешь такую заметочку, и настроение портится. Страшно!

Но ведь все это наша с вами жизнь. И мы должны быть готовы к тому, что и наши дети могут привлечь насильника.

Поэтому я решил полностью дать пять заметок из газеты "Московский комсомолец", опубликованных в 1997 году.

Подчеркну, такие заметки не редкость. Они, к сожалению, точнее сказать, к ужасу нашему (мы просто привыкли к ним), постоянны.

Когда же общество поймет, что чаша терпения переполнена?

Когда же общество поймет, что каждое насилие — это сломанная судьба?

Когда же общество поймет, что нужны радикальные меры, позволяющие снизить процент насилия? (Снизить, ибо искоренить до конца, нужно быть реалистом, никогда не удастся).

Почитайте эти заметки.

ОТЧИМ ТАЙКОМ ОТ МАТЕРИ ДВА ГОДА НАСИЛОВАЛ РЕБЕНКА
(Заметка первая)

На скамье подсудимых вскоре окажется 57-летний наладчик одного из НПО Зеленограда, который в течение двух лет развращал и насиловал свою падчерицу...

Отсидев последний раз три года в местах лишения свободы, он устроился работать в Зеленограде и женился на женщине с двумя детьми. Старшей девочке было 11 лет.

Извращенец с периодичностью раз в неделю насиловал беднягу в естественной и извращенной форме более двух лет. Иногда он просто демонстрировал девочке гениталии и заставлял их массировать, а также показывал ей различные порнографические видеофильмы и, как сказано в обвинительном заключении, "воздействовал на ее интеллект посредством циничных бесед на сексуальные темы".

Несмотря на то, что насильник под угрозой убийства запретил девочке сообщать о своих развратных действиях матери, та в конце концов все же решилась обо всем рассказать. Взбешенная женщина тут же написала заявление в прокуратуру...

ИЗНАСИЛОВАЛ И УБИЛ 6-ЛЕТНЮЮ ДЕВОЧКУ
(Заметка вторая)

Суд над 26-летним жителем Симферополя, изнасиловавшим и убившим 6-летнюю девочку, состоялся в Мособлсуде.

Как сообщили нам работники суда, убийство произошло... в одной из деревень Волоколамского района. Насильник приехал в деревню в гости к родителям. В тот день по дороге к друзьям, уже выпив изрядное количество спиртного, он заметил девочку, гулявшую без родительского присмотра. Воспользовавшись доверчивостью ребенка (она не испугалась своего соседа), он заманил ее в подвал, где стал душить, пока та не потеряла сознание. А потом, повалив полуживую прямо на пол, изнасиловал. Сделав свое грязное дело, подонок заметил, что жертва пришла в себя и задушил несчастную ее же колготками.

СУД ЛИНЧА НАД НАСИЛЬНИКОМ
(Заметка третья)

Едва не линчевали насильника, застав его на месте преступления, родители жертвы – 10-летней школьницы – в подмосковном городе Чехове.

Как сообщили нам в местном управлении внутренних дел, обеспокоенные долгим отсутствием дочери, родители вместе с соседями вышли на поиски. Прочесав несколько кварталов, на веранде близлежащего детского сада они увидели кошмарную картинку - их ребенка насиловал молодой парень. Разъяренные родители бросились на насильника и стали его избивать. Когда подъехала милиция, преступник был при последнем издыхании.

Как показало предварительное следствие, 21-летний насильник, рабочий завода, встретил девочку, когда она возвращалась из школы. Завел ее в детсад на веранду, припугнул, чтобы не кричала, и бросился на ребенка. Измывался несколько часов, пока его не взяли.

ДЕТЕЙ НАСИЛУЮТ УЖЕ СРЕДИ БЕЛА ДНЯ
(Заметка четвертая)

Девятилетняя девочка было зверски изнасилована молодым человеком лет семнадцати. В час дня она возвращалась из школы и в безлюдном Большом Харитоньевском переулке попалась на глаза насильнику.

Преступник схватил ребенка и, угрожая зарезать ножницами, которые держал в руках, затащил на стройку. Девочка был изнасилована всеми известными способами...

В больнице, куда ребенок попал к вечеру, врачи зафиксировали большое количество разрывов...

Насильник пока не задержан.

80-ЛЕТНИЙ НАСИЛЬНИК ПРИГОВОРЕН К РАССТРЕЛУ
(Заметка пятая)

... убийцей оказался один из соседей погибших, положительно характеризовавшийся по месту жительства... 80-летний пенсионер, который ранее работал швейцаром местного ресторана.

Девочки часто ходили в гости к престарелому соседу, чтобы поиграть с его собакой и щенками. Во время последнего визита пенсионер сначала изнасиловал обеих, а затем камнями забил девочек до смерти. После чего завернул их тела в простыню и спрятал. После исчезновения детей убийца пытался подсказать следствию ложную версию, говоря о какой-то незнакомой женщине, которая якобы и увела девочек.

Однако в результате следственно-оперативных мероприятий убийца был изобличен и во всем сознался.

На необитаемом острове оказались двое
мужчин и женщина. Когда их спасли, то стали
спрашивать:
— Как же вы женщину поделили?
— Очень просто: три дня в неделю — один
муж, другой - любовник, три дня — наоборот.
— А седьмой день?
— А на седьмой день вдвоем били за
измену.
(Из рассказа очевидца)


№ 206. Я слышал такое выражение "общая девочка". Это то же, что и проститутка?

Такое выражение действительно есть. Термин ненаучный. В некоторых компаниях, тусовках с уголовным уклоном царит закон: девочка не имеет права отказать, если в рамках своей группы ей предложат отдаться каждому, кто пожелает, "добровольно, по-хорошему". Как видите, проституция — это несколько иное.

На переходе блондинка ожидает смены сигнала
светофора, чтобы перейти улицу. К ней подходит
молодой человек:
— Простите, — говорит он предельно вежливо, —
но не могу удержаться, чтобы не спросить, что может
означать буква "Д", вышитая на вашем тугом
очаровательном свитере. Это не начальная ли буква
вашего имени — Даша, Дина, Дора?..
— Нет, вы недогадливый, буква означает
"девушка", — охотно отвечает блондинка. — Но если
честно, это очень старый свитер!
(Из непридуманных рассказов)


№ 207. Я узнала, что моя 15-летняя дочь забеременела и, главное, хочет во что бы то ни стало рожать. Разрешить ей это или настаивать на аборте?

Посоветуйтесь с врачами. Если по медицинским показаниям она может рожать, то лучше, наверное, родить. При первом аборте велик риск бесплодия. Если же она сама не воспитает ребенка и вы не сможете помочь, если человек, который должен стать отцом, отсутствует или она не хочет его назвать, если по медицинским показаниям беременность лучше прервать, тогда настойчиво и спокойно объясните все это дочери, привлеките в помощь хороших психологов. И дочь, возможно, согласится на аборт.

Правда, давать советы, не зная конкретной обстановки, — дело не только неблагодарное и почти бесполезное, но и достаточно рискованное. В любом случае при обсуждении подобных вопросов в семье нельзя подавлять и унижать личность.

— Как вы живете со своей женой?
Не ссоритесь? — спрашивает старый
знакомый.
— Как двое голубков. То я из дома
вылетаю, то она.
(Из наблюдений психолога)


№ 208. Чем можно объяснить поведение моей дочери, которая всегда стремится подглядывать за моим сексуальным актом с ее отчимом?

Видимо, у нее нет правильных психологических ориентаций и верного отношения к вам и к отчиму. Хотя одновременно это может быть связано с тем, что она ревнует вас к отчиму, и здесь нужно сделать все для того, чтобы отчим проявлял максимум внимания к вашей дочери, чтобы она его действительно приняла и поверила ему. Наблюдая за вашей интимной жизнью, она как бы хочет вам помешать и тем самым отомстить за себя и за родного отца.

Он, тяжело дыша:
— Послушай, если бы я знал,
что ты девушка, я бы так не
спешил...
Она, чуть раздраженно:
— Если бы ты так не спешил,
я бы успела снять колготки!
(Из непридуманных рассказов)


№ 209. Есть ли статистика, в каком возрасте молодежь вступает в интимные отношения?

Социологи установили, что одна треть молодежи впервые вступает в интимные отношения в возрасте от 15 до 18 лет. Еще треть — от 18 до 21 года.

Объясните своим детям, что для начала половой жизни главное не возраст, а социальная и половая зрелость.

Есть люди, склонные к устойчивым отношениям и способные содержать семью уже в 16—17 лет, но таких мало. Некоторые юноши и девушки инфантильны в 25 лет и старше.

Единого для всех идеального возраста вступления в половые отношения нет.

— Изменяла ли Ева Адаму?
— Точно не знаем. Но ученые
утверждают, что человек произошел от
обезьяны.
(Из вопросов на уроках биологии)


№ 210. Есть ли разница в сексуальном поведении молодежи нашей страны и Запада?

Вот что считает по этому поводу Игорь Кон:

"Сексуальное поведение молодежи в СССР мало чем отличается от Запада. Молодые люди так же раскованны. Различаются только в том, что наше общество — самое лицемерное из всех обществ, существующих на земле".

Эти слова сказаны им в 1989 году. Я сознательно указываю дату, потому что она подскажет многое человеку, знающему историю нашей страны. Хотя не во всем согласен с прославленным профессором. Нельзя нашу страну представлять единым целым.

А в 1997 году в одной из автономных республик запретили к распространению газету "СПИД-инфо". Мне известны случаи, когда номер "Московского комсомольца" из-за опубликованной острой статьи по сексологии местные власти изымали из продажи и требовали от связистов, чтобы они не доставляли газету подписчикам.

Около 90 процентов молодых людей в нашей стране считают необходимым снятие табу с проблем секса. Я уже говорил, что чуть иначе относятся к этому люди старшего поколения, и объяснял почему.

Чтобы вы знали, насколько фантастическими по своей нелепости бывают представления молодых людей о сексуальной жизни, приведу цитату из письма, которое я получил в ответ на одну из своих публикаций в журнале для воинов.

Читатель, детство которого, судя по всему, прошло в далеком ауле, задал вопрос: "Как быть? Уходя в армию, я объяснился в любви красивой девушке из моего же аула. Скоро должен возвращаться и с ужасом думаю: вот лягу с ней, а вдруг описаюсь, ведь иногда по ночам я писаю странной белой жидкостью..."

Как я понял, странная белая жидкость — это сперма, и выходит она во время поллюций, что вполне нормально. Но бедному юноше кажется, что это особая моча, и страшится он своих непроизвольных "мочеиспусканий".

Наверное, подобное письмо можно отнести к курьезным. Но, увы, оно не единственное! Опросы среди старшеклассников, проведенные специалистами, дали удручающие результаты: о том, что такое поллюция, почему она возникает, имеют представление лишь 60 процентов опрошенных. А 40 процентов боятся их, некоторые — таких 10 процентов — страшно переживают, комплексуют по этому поводу и не решаются у кого-нибудь спросить, надеясь, что со временем этот недуг (к поллюциям они относятся именно как к недугу) пройдет.

Женщина приходит к женщине-сексопатологу и
жалуется, что муж совсем не обращает на нее внимания.
Доктор просит прийти отдельно мужа.
— Вы, доктор, как женщина должны меня понять, —
рассказывает муж. — Понимаете, выхожу утром на улицу,
встречаю почтальона. «Ну что, — говорит она, — вам газеты
отдать, или как?» Конечно, «или как», — говорю я. Потом
сажусь в троллейбус и еду на работу. Контролер проверяет
билеты. «Вы билет будете показывать, или как?», —
спрашивает она. Конечно, «или как», — отвечаю я. Потом
приезжаю на работу. Секретарша спрашивает: «Вам срочно
отпечатать то, что я вчера не сделала, или как?».
Конечно, «или как», — говорю я. И так — целый день: с
буфетчицей, милиционершей, продавщицей и даже с моей
начальницей... Вечером, когда приезжаю домой, уже не до
жены!
— М-да, — отвечает докторша. — Случай непростой. Ну
что же, будем лечить - или как?
(Из записок сексолога)


№ 211. Как понимать слово "ретардация"?

Термин означает задержку сексуального развития: у девочек это запоздалое наступление первых менструаций, у юношей — первых эякуляций, поллюций. В более тяжелых случаях к этому присоединяется недоразвитие вторичных половых признаков: оволосения на лобке, в подмышках, отставание в развитии груди. Если ретардация носит серьезный характер, то следует обратиться к врачу.

— Любимая моя, — шепнул он с обожанием, —
это правда, что я у тебя первый мужчина?
— Конечно, первый, — недовольно
ответила она. — Я только не понимаю, почему
вы, мужики, все, как один, задаете этот
дурацкий вопрос?
(Из подслушанных разговоров)


№ 212. Ваш совет: когда при знакомстве с девушкой можно приглашать ее домой, делать все для того, чтобы она осталась на ночь, а когда этого делать не стоит?

Один умный родитель говорил своей совершеннолетней дочери и своему совершеннолетнему сыну: "У вас есть полная свобода во всем, в том числе и в сексуальной жизни. Но я прошу вас запомнить одно замечательное правило, чтобы не допустить ошибки. Когда вы соберетесь лечь в постель с другим человеком, не просто поспать, а заняться сексом, попытайтесь представить: утром вам будет приятно видеть его или нет?"

"Плоть — это то, что любопытствует, душа — это то, что ищет. Плоти — интересно, душе — противно. Плоти мешает душа, и она может съесть, в конце концов, душу, если дать волю аппетиту инстинктов. Надо, чтобы душа понимала плоть, а плоть уважала душу. Тогда — все целомудренно, все чисто", — писал Евгений Евтушенко, и у него же есть такие строчки: "Как же это, что тебе сейчас есть с кем спать, а просыпаться не с кем?"

— Папа, откуда берутся
слонята?
— Видишь ли, доченька...
— Только не рассказывай мне
про аиста. Аист его просто не
поднимет!
(Из непридуманных рассказов)


№ 213. Не может ли получиться так, что разговоры на сексуальную тему с детьми и подростками спровоцируют у них проявление ранней сексуальности?

Нет, так не получится. Для доказательства приведу письмо.

"Мне 13 лет. У ребят моего возраста сейчас переходный период. Что это такое? Крик дома, непонимание учителей. А еще неодолимое желание у девочек и у мальчиков узнать особенности друг друга. Сейчас, когда я пишу это письмо, с горьковатым чувством вспоминаю чтение в раздевалке на физкультуре журнала "Семья и школа". Подпольное чтение, из-за угла, чтение шепотом об "этом". Меня воспитывали на дурацких ответах: мол, тебя, светик мой, цыпленочек, в капусте нашли. Да я уже в свои несчастные 6 лет знала, что это сказка! И цепляются же все за эту несчастную капусту!! Просто смешно!!!

У меня есть подруга. Однажды мама нашла у нее тетрадку, в которой переписаны полуподвальные, полублатные рассказы о "лерах", хулиганах с кличками Фараон, Царь и Лорд. Эти леры влюбляются, спят с девочками, потом выходят за них замуж, имеют от них детей. Понятно, что при этом прочтении надежная версия о капусте отпадает. Бедную девочку бдительная мама за это чтение чуть из дома не выгнала, чтобы не портила сестру-первоклашку, которая уже пишет мальчикам записки. А вот мама другой подруги проводит со своим чадом этакие лекции раз в неделю, а та, в свою очередь, на физкультуре все слово в слово пересказывает нам. А в общем, мне хочется, чтобы поскорее информация у нас была не со слухов, а чтобы с нами говорили об этом открыто и честно".

Алиса М. — имя это не мое, но оно вам все равно ничего не дает..., г. Москва

Девочка в свои 13 лет все оценивает и понимает правильно, а мы, взрослые, забыв о своем детстве, никак не можем понять простых истин. Дети изначально чище нас, взрослых. Если мы детям расскажем все так, как есть на самом деле, то тем самым заложим фундамент правильного полового воспитания, предупредим у них комплекс сексуальной неполноценности.

Чтобы вы улыбнулись, несколько цитат из газеты для педагогов. На вопрос учителя: "Откуда берутся дети?" — отвечают третьеклассники:

— Я знаю, что дети появляются из обезьяны.

— Когда люди целуются, то слюна передается, и от этого появляется ребенок.

— В девять лет я узнал, что меня принес аист.

— Мне мама говорила, что она меня нашла в капусте. А один раз она сказала, что нашла в мусорке.

— Мне мама сказала, что купила меня в магазине. Когда я спросил, в каком, то она сказала: в "Спорттоварах". Я ей, конечно, не поверил. Все знают, что в "Спорттоварах" детей не продают. А потом, где она взяла такие деньги? Мне это очень не понравилось. Мне уже 11-й год, а меня дурачат мои же родители.

— Я бы рассказал, как появляются дети, но там нехорошие слова, об этом узнал на улице еще в пять лет.

А вот ответы ребят постарше:

— Я не могу толком понять, как рождаются дети. Расскажите, пожалуйста, как это делается, что, клетки переходят, когда люди лежат в кровати? Или когда они обнимаются и целуются, клетки переходят против их воли? (Коля, 11 лет).

— Это полезно знать детям. Когда они любят друг друга, может нечаянно появиться ребенок, если они не знают, как это все происходит. (Лена, 12 лет).

— Мои родители в детстве врали своим родителям. А мои дети будут врать мне. Но я этого не допущу. Буду терпеливой и доброй. Я вырасту и буду укорять родителей, что они меня неправильно воспитали. А сейчас я завишу от них и ничего не могу сделать. Мне было пять лет, когда я спросила: "Откуда я взялась?" — и получила традиционный ответ: "Вот вырастешь, узнаешь". Вот и выросла, и что? (Света, 14,5 лет).

Да, родители никак не могут понять, что, когда ребенок спрашивает, откуда он взялся, вопрос этот для него так же естествен, как спросить, почему луна круглая, почему утром всходит солнце, почему вода прозрачная. Ребенок спрашивает, не смущаясь, но, увидев смущение родителей, он вдруг улавливает, что тема эта, оказывается, запретная.

Задача взрослых — постараться понять детей и помочь им разобраться в сложных проблемах, связанных с сексуальным развитием человека.

В купе поезда напротив юноши сидит
молодая интересная девушка в мини-юбке. Юноша
посылает ей мысленно сигнал:
— Девушка, прикрой колени. И тебе
теплей будет, и я дрожать перестану.
(Из невыдуманных рассказов)


№ 214. Что такое пубертатный период?

Это период полового созревания. Молодые! Внимание! Раздел книги для вас.

Ответ на вопрос поможет вам понять последующие ответы.

Тех, кто прожил долгую жизнь, независимо от того, есть или нет сексуальные проблемы, остались или исчезли комплексы, удовлетворен человек или нет своей сексуальной жизнью, все-таки волнует настоящее, а не прошлое. Не воспоминания о юношестве. Тем не менее, уверен, людям среднего возраста полезно прочесть группу вопросов и ответов, как бы тематически объединенных, — секс и юношество: прошлое поможет найти ключ к разгадке того, что происходит сегодня.

Знакомый молодой человек сказал мне: "Напишите об этом периоде как можно страшнее, чтобы все поняли, как ужасно себя чувствуешь в период полового созревания, когда хочешь и не хочешь, можешь и не можешь, когда все время занят поиском ответа на дурацкий вопрос: взрослый ты или нет?"

Молодым весьма нелегко. Идет становление характера, половое созревание, человек делается неуравновешенным, постоянно занимается самокопанием (правильнее сказать, самоанализом): то нравится себе, то не нравится, то ему кажется, что все его не понимают, то он каждый день влюбляется, то ежедневно переживает неудачи... И все это связано с пубертатным периодом и обусловлено им.

Знание того, что с подростками происходит, поможет пройти этот сложный период с наименьшими потерями, в том числе и нервных клеток. И, как это я делал раньше, приведу читательские письма, весьма характерные, на эту тему.

"Совершенно неясно, зачем устраивать какую-то "мышиную возню" с вопросом о половом воспитании. Жаль тех нескольких женщин, которые так сильно испугались добрых и воспитательных статей. Уверен, что, прожив всю жизнь и лежа под мужем, они просто ковыряли в носу и ждали, когда половой акт закончится, а вот теперь, по старым обычаям, даже боятся говорить на эту тему.

Поверьте, так обидно, что многие люди никогда не слышали и не знали таких слов, как "коитус", "либидо" и т. п. В вопросах полового воспитания мы стоим на уровне "ниже 1913 года".

Давайте учиться любить, любить страстно, сильно, по-человечески. Поверьте, тогда изменятся в лучшую сторону все наши человеческие отношения. Ведь мы превратились чуть ли не в дикарей. А пора учиться искусству секса".

Александр П., 50 лет, инженер, есть сын-десятиклассник, г.Москва

"Тут не надо быть провидцем: конечно, молодежь ЭТО волнует, беспокоит, интересует. И лучше (давно доказано) узнавать о различных сторонах интимной жизни не на улице, а в семье (что не всегда возможно), в школе и из книг, а также со страниц газет и журналов.

Мы много говорим о духовной стороне любви, что, несомненно, должно сочетаться с физической ее стороной. И это совсем не воздыхания на скамейке под луной, когда девочка восемнадцати лет спрашивает у мамы: "Скажи, а задержка в три месяца бывает?" (это сущая правда, так было с дочерью моей знакомой). Главное, что интересует, уверена, всех: во-первых, культура половой жизни, во-вторых, ее чисто "техническая" сторона, особенно важна она для девушек, в-третьих, предохранение от беременности. Также очень важно знать о сексуальной совместимости супругов. Как ее определить, если до свадьбы хочешь остаться девушкой?

К сожалению, а может, к счастью, у меня есть большой опыт интимной жизни. К сожалению — потому что многого негативного в ней могло не быть, если бы я знала про ЭТО не только из практической деятельности. К счастью — потому что все происходило уже в достаточно зрелом возрасте, когда отдаешь себе отчет в содеянном. Да и не всем удается вступить в интимные отношения сразу с любимым человеком. А мне посчастливилось.

У мужчин и женщин психология, да и физиология отличаются друг от друга. Многие считают, что мужчина так устроен, что если он предлагает женщине половые отношения, то ему нельзя отказывать, так как может расстроиться его психика. По моему мнению, часто бывает, что отнюдь не распущенные женщины, а, как ни странно, скромные уступают мужчине именно по этой причине.

Также немаловажным представляется проблема "женщина и алкоголь". Необходимо научить современных девушек, даже скорее убедить, что пьяная женщина далеко не привлекательна, а легкая связь в этом состоянии ни к чему хорошему не приведет.

Мужчину же надо учить бережному отношению к женщине. Времена ухаживаний в течение года-двух, наверное, все-таки прошли. Но как различить среди женщин, окружающих мужчин, ту, которую принято называть женщиной легкого поведения, и ту, которая не может жить без этого человека, но с виду легко пошла на сближение, и даже ту, которая, кроме партнера на сегодняшний момент, в нем никого иного не видит (ведь бывают и такие, которым надо перебеситься, или таких нет?). Как быть, если — откажешь мужчине, тебя назовут однозначно больной или девочкой, а когда не откажешь — шлюхой? Я-то знаю, как поступать в этом случае, но, может, для кого-то это проблема.

Много, очень много вопросов накопилось. И говорить про ЭТО нужно откровенно, искренне. Без смешков в сторону и виноватых, а порой пошловатых улыбочек. Чем больше на эту тему появится статей в газетах, журналах, книгах, тем лучше. Надо бороться за чистоту чувств между мужчиной и женщиной.

Извините за сумбур. Но действительно наболело, что ли... Может, все, что написала, — пустое. Но хочу помочь современной молодежи. Хотя чем я помогу? У меня есть восемнадцатилетняя сестра. Мечтаю, чтобы она была целомудренной (как часто произносим мы это слово, но многие о его сути только догадываются!) и гордой, любящей и любимой. Мне — 25 лет, преподаватель философии в вузе".

Алла С., г.Воскресенск

— Я решила не выходить замуж, пока мне не
исполнится двадцать пять лет, — призналась младшая
сестра.
— А я решила не достигать двадцати пяти лет, пока
не выйду замуж, — промолвила со вздохом старшая сестра.
(Из невыдуманных рассказов)


№ 215. Много говорят о преждевременном развитии, об акселерации. Хочу знать об этом подробнее...

"Акселерация" по-латыни означает "ускорение". Ускоренное развитие.

Дети конца XX века при рождении имеют, как правило, больший вес, чем дети конца XIX века, у них быстрее прорезываются молочные и постоянные зубы, активнее растет тело, раньше происходит половое созревание.

В 1850 году у девушек, живших на территории Европы, первые менструации появлялись к 17 годам. Сейчас этот срок наступает на три-четыре года раньше.

Физическая акселерация часто не соответствует психическому развитию, которое идет не столь стремительно.

С чем связана акселерация? Предположения разные: с изменением климата, воздействием электромагнитных волн, повышенной радиацией и так далее. По мнению ученых, акселерация не имеет тенденции к постоянному росту, то есть не надо опасаться, что все дети вырастут до двух метров. Наоборот, замечена своеобразная ретардация — задержка развития.

Естественную акселерацию следует отличать от болезненного состояния: бывает гигантизм из-за нарушений в эндокринной системе.

В кустах раздается девичий крик,
медленно переходящий в женский.
(Из записной книжки сатирика)


№ 216. Правда ли, что угри оттого, что человек не живет половой жизнью?

Угри бывают не оттого, что человек не живет половой жизнью, а из-за нарушенного обмена веществ.

Угревая сыпь связана не только с нарушением секреции сальных желез, но и с заболеванием желудочно-кишечного тракта, с тонзиллитом, дерматитом и рядом других хронических гнойных процессов. В таких ситуациях необходимо лечение основного заболевания. И, возможно, потребуются гигиенические чистки, которые выполняют лишь в медицинских учреждениях и косметических кабинетах. Если угри выдавливать, то можно обезобразить собственное лицо.

Не верьте людям, которые говорят юноше: найди, мол, девушку, начни с ней жить, и угри пройдут. Не пройдут!

Сидят два клопа. Мимо проползает
клопиха.
— Смотри, какая классная фигурка, давай
подклеимся?
— Да ты сдурел? Она же не из нашего
дивана, еще дихлофос подцепишь!
(Из жизни клопиков)


№ 217. Мой сын увлекается спортом и решил для развития мышц есть белковые смеси, начал доставать гормональные препараты. Не вредно ли это? Не станет ли он импотентом?

Для детей и подростков вредных последствий от употребления смесей быть не может. Что касается гормональных препаратов — их применение без назначения врача может вызвать нарушение обмена веществ.

Неверное использование гормонов отрицательно влияет на печень, на процесс свертывания крови. Юноши, занимающиеся спортом, иногда пытаются за короткое время значительно увеличить массу мышц. Для этого они используют так называемые анаболические стероиды, а эти гормоны вызывают изменения в половых железах, подавляя выработку половых гормонов, а у мужчин — и сперматозоидов.

Поэтому по поводу применения гормональных препаратов необходимо обязательно консультироваться с врачом.

Идет семинар по анатомии в мединституте.
Профессор:
- Скажите-ка мне, студентка Петрова, какая в
человеческом организме самая твердая часть тела?
- Мужской член!
- Садитесь, Петрова, два! Самый твердый орган -
это ноготь! А вы, надо сказать, оптимистка,
Петрова!
(Из студенческого фольклора)


№ 218. Обязательно ли должны болеть грудные железы в период полового созревания мальчиков?

Не обязательно.

В каждом городе есть очень "веселые" районы -
один из них у нас - Спартановка. Пришла под вечерок
(часов в 9) одна подруга (лет 30-35) к другой в
гости. Посидели, поговорили, чайку попили, глянули -
время полпервого. Решили расходиться, а чтобы не
страшно было, решили что одна другую до средины
пути проводит, тем более, что дома в пределах
прямой видимости. Пошли, дошли до средины, стоят,
прощаются. Тут из кустов вылазит мужик, хватает
одну из них за руку и тащит в кусты. Та от страха
онемела, потом вспомнила, что надо что-то орать, а
что, не сообразила, но заорала. Эффект был
потрясающим - мужик бросил руку и побежал куда-то
изо всех сил. Она оборачивается и видит, что
подруга смеется так, что не может набрать воздуха.
Та возмутилась - меня, мол, чуть не изнасиловали, а ты
ржать!
Подруга пришла в себя и спрашивает - ты хоть
помнишь, что орала? Та - не помню, а что? Подруга
и говорит - а ты орала УРАААА!!!
(Из рассказа очевидца)


№ 219. Проводились ли у нас исследования, как представляют себе десятиклассники жизнь в браке?

В конце 80-х годов в одном из крупных городов провели опрос десятиклассников, юношей и девушек. Исследователей интересовало их отношение к семейной жизни. Вот некоторые результаты этого опроса. (Аналогичное исследование проводили и в конце 90-х годов. Результаты практически совпали.)

Каждый третий из опрошенных испытывает трудности при общении с лицом противоположного пола.

45 процентов юношей признают лишь мужскую дружбу, а 10 процентов девушек — только женскую.

90 процентов десятиклассников согласны с утверждением, что браки по любви самые счастливые. 47 процентов считают обоюдную любовь желательной при заключении брака, а 10 процентов убеждены, что для создания семьи любовь не имеет значения.

Полученные данные совпали с результатами опроса, проведенного среди уже вступивших в брак: около 40 процентов женатых мужчин и 50 процентов замужних женщин заключали свой союз по любви, у остальных доминировали другие мотивы.

Многие юноши и девушки — 20 и 15 процентов — считают, что в семейной жизни уступать нельзя, поскольку это приводит к подчинению и неравенству. Каждый четвертый из опрошенных юношей и каждая седьмая девушка не собираются менять свои привычки, даже если они не понравятся супругу или супруге. Так и хочется напомнить здесь известное высказывание: кто ищет друга без недостатков, рискует остаться без друга вообще.

Судя по этим данным, десятиклассники психологически не подготовлены к семейной жизни. Скорее они настроены на то (до 30 процентов), что в семейной жизни обязательно возникают конфликтные ситуации, что идеализированные представления о браке разбиваются о бытовые неурядицы и часто приводят к разводу.

В то же время представления десятиклассников о счастливом браке почти исключают сексуальную культуру. Им кажется, что секс приложится сам собой.

В конце 90-х годов уже у 15 процентов десятиклассников представления о счастливом браке включали и сексуальную культуру. Интересно бы сравнить эти данные лет через сто.

В 2000 году кому-то — ей и ему — исполнилось 20 лет. Их свадьба и рождение ребенка вполне возможны в 2001 году. В 2021 году этому ребенку исполнится 20 лет и, допускаю, что он повторит своих родителей и тоже женится в этом же возрасте. Следовательно, в 2022 году у него, возможно, появится ребенок. Внук тех, кто поженился в 2000 году. Вот его внук и сможет сказать, как представляют себе школьники счастливый брак и обязательно ли при этом подразумевается сексуальная культура.

Какое длинное отступление. Но вдруг меня сейчас читают двадцатилетние или, еще лучше, десятиклассники? Позаботьтесь о своих праправнуках сегодня.

А то! На физкультуре девочки все делают
неспроста. Наблюдая за ними на уроках физкультуры
можно довольно точно определить их сексуальные
наклонности, привычки и темперамент. Кому больше
нравится бревно, а кому упражнения с конем и
козлом. Некоторые без ума от колец, но это к теме
имеет мало отношения. Девушки с наклонностями к
групповому сексу часто отдают предпочтение брусьям.
Кое-кто использует для занятий мат. Говорят, это
придает дополнительную остроту ощущениям...
(Из дневника прыщавого циника)


№ 220. Нужно ли освобождать девушек от физкультуры во время менструации?

Желательно. Ни в коем случае не следует допускать физических перегрузок во время менструации. Если учитель физкультуры упорствует в своем желании и заставляет заниматься по полной нагрузке, не поленитесь пойти к врачу и принесите справку. Стыдиться нечего — здоровье дороже.

Одна подруга спрашивает другую:
— Ты чего это подалась в стюардессы?
— В самолете можно встретить столько мужчин!
— А разве нельзя встретить их в других
местах?
— Можно, но там они не пристегнуты ремнями!
(Из подслушанных диалогов)


№ 221. Как правильно одеваться мужчинам и женщинам — имеется в виду одежда ниже пояса? Ведь для половых органов мужчины вредно чрезмерное тепло, а у женщин наоборот?

Забудьте о моде, когда речь идет о половых органах. Застудить их легко, а избавиться от заболевания сложно.

Юноши не хотят носить теплое белье в сильные морозы. Зря. Это может привести к серьезным заболеваниям, а в результате к импотенции и отсутствию детей.

Еще более чувствительны к холоду женские половые органы.

Чрезмерное тепло, как и чрезмерный холод, вредно. Одевайтесь по сезону, отдавая предпочтение хлопчатобумажному белью, ибо синтетика раздражает кожу и порой вызывает аллергию. Слишком тугая резинка у трусов, сверхприлегающие плавки — всего этого лучше избегать.

— Вчера мог иметь женщину.
— А что, была женщина?!
— Да нет, вчера стоял...
(Из разговора двух студентов)


№ 222. Некоторые мальчики, юноши и даже мужчины любят все время носить плавки. Не вредно ли это?

Конечно, вредно. Плавки препятствуют нормальному теплообмену, воздух почти не попадает на половые органы, что вызывает излишнюю потливость, а также раздражение половых органов.

Это столь элементарно, и, казалось бы, не стоит и говорить об этом.

Но, к сожалению, мальчики, юноши во что бы то ни стало стремятся носить только тугие плавки. Психологически понять можно: приятно чувствовать свои половые органы. Кроме того, плавки помогают скрыть внезапно возникающую эрекцию.

Она всем парням несчастье приносит. Одного в армию
забрали, другой женился, я вот в колонию загремел...
(Из письма в редакцию "СПИД-инфо")


№ 223. Обязателен ли период проб и ошибок в сексуальной жизни?

Нет. Чем меньше проб и ошибок в сексуальной жизни и чем больше знаний, тем счастливее она будет.

Есть три вида любви.
Студенческая —— есть чем, есть с кем, но
негде.
Импотентная —— есть с кем, есть где, но
нечем.
Философская —— есть где, есть с кем, есть
чем, но – зачем?
(Из записок старого холостяка)


№ 224. Любое общежитие — благодатная почва для онанизма, гомосексуализма и т.п. А что делать, если негде, не с кем и некогда?

Можно жить в грязи и не испачкаться. Дело не в онанизме или гомосексуализме. Меня больше беспокоит групповой секс, промискуитет. Почва для этого в некоторых общежитиях действительно благоприятная.

Родители, естественно, переживают, отправляя детей в большой город, в общежитие. Те, у кого крепкая нравственная основа, сколь бы ни было грязно вокруг, этой грязью не запачкаются. Неустойчивых молодых людей она может зацепить. Пьянство ли, наркомания или сексуальный разврат. Дело не в том, что "негде, не с кем и некогда". Всегда можно найти место, если есть человек, который действительно нравится. Хочу предупредить особенно юношей. Казалось бы, так удобен принцип "в жизни надо попробовать все", но, увы, стоит только попробовать что-то одно, и можно сильно ограничить свою жизнь — попасть в кабалу. Например, стать алкоголиком или наркоманом. Можно переспать с сотнями женщин, испробовав самые разные способы, и в результате все равно остаться абсолютно одиноким и опустошенным человеком.

Маленький мальчик у порога встретил парня,
ухаживающего за его старшей сестрой.
— Я видел, как ты обнимал и целовал Машу.
— Не надо так громко, вот тебе доллар.
— Спасибо, держи пятьдесят центов сдачи.
— Сдачи?
— Я со всех беру одинаково — по пятьдесят
центов.
(Из воспоминаний сутенера)


№ 225. Как поступать, если сестра старше брата и ее игры с ним носят явно сексуальный характер? Хотя бывает и наоборот, когда брат старше сестры...

То, что это случается в жизни, подтверждает следующее письмо:

"Я не знаю, как называть все вещи, о которых пишу. Как-то прочитала с подругой рассказ про проститутку, как она все начинала. И вот я попробовала натереть пальцем впереди ниже пояса. Мне это понравилось. И уже три года я этим занимаюсь.

Этим летом я поехала отдыхать. Там у меня есть старший брат. Однажды он мне сказал, что знает, чем я занимаюсь. Потом хотел научить меня половому делу. Но я ему не далась.

А когда начинаются "мокрые сны", жалею об этом.

Помогите мне, как от этого избавиться. Мне почему-то кажется, что я уже потерянный человек..."

Лена В., 14 лет, школьница, г.Туапсе

Инцест (половые сношения между близкими родственниками) — явление мало распространенное, но и не настолько редкое, чтобы о нем не сказать. Если подобные игры происходят в пубертатный период и носят действительно лишь форму игры, то ничего страшного нет. Лишь бы такие отношения не приводили к половым сношениям.

Как поступать? Воспитывать у детей правильные половые ориентиры, чтобы они становились их убеждениями. Отношения между кровными родственниками могут быть достаточно тесными без всяких сексуальных игр.

— На самом деле бежать с поднятой юбкой
гораздо легче, чем со спущенными штанами.
— А ты-то откуда знаешь?!
— Наверное, догонял...
(Из подслушанных разговоров)


№ 226. Что нужно делать, чтобы уберечь себя от добрачных половых контактов? Не могу удержаться от соблазна, когда молодая девушка сама ко мне лезет... (Алексей, 16 лет).

В общественном сознании выработался стереотип, будто юноши соблазняют девушек. Полученная мной почта свидетельствует: нередки случаи, когда инициаторами выступают девушки. Как удержаться от подобного развлечения? Откровенно говоря, не знаю. Все зависит от личной нравственности, от воспитания. Сознаю, мои слова звучат слишком общо. Но известно: от подобного соблазна до беспорядочной половой жизни — один шаг.

Я понимаю, что в шестнадцать лет хочется секса. Если девушка прыгнет на колени, начнет целовать, раздражать половой орган подростку, ему, конечно, будет трудно противостоять. Попробовать разве что прикрыть глаза и сказать себе: "А если она больна СПИДом, сифилисом? Она забеременеет, родит и подаст потом на меня в суд, заявив, что я ее соблазнил, я отец ребенка, и мне придется — и действительно придется — платить алименты? Она все расскажет родителям, и как я потом смогу доказать, кто кого соблазнял?" Эти рассуждения, возможно, покажутся наивными, но стоит несколько раз проиграть их в своем воображении (а на практике случаются вещи куда запутаннее и трагичнее, чем я привел), и вы, вероятно, сможете отказать ей: "Извини, я не хочу, до свидания". И такой поступок будет правильным.

Семейный скандал.
Муж:
— Лучше бы я умер!
Жена:
— Я тоже.
Муж:
— Тогда я не хочу.
(Из записок психолога)


№ 227. Брат (ему 25 лет) моей подруги страдает комплексом неполноценности. Он не может или боится жить с женщиной. Подруга пробовала поговорить с ним, предлагала отвести к врачу. Но он все время отшучивается или переводит разговор на другую тему. Ему надо помочь, но как?

Первая реакция на вопрос: не дергайте его, оставьте в покое. Пусть он сам попросит помощи. Но я перечитал несколько раз записку и увидел подтекст вопроса. Это ведь подруга сестры хочет добрых отношений с парнем. Тогда ей надо спрашивать о себе, а не о нем.

И ей я отвечу так: можно проявить инициативу первой. Главное — стать интересной ему. Но помните о чувстве меры. Не переусердствуйте с приставаниями. Все должно проходить незаметно для него.

В то же время поставленный вопрос значительно шире. Стоит или не стоит обращаться к врачам, если ощущаешь страх перед женщинами, боишься знакомиться, теряешься: как говорится, природа требует, а психология не дает? Да, имеет смысл посоветоваться с психологом. Обратитесь к книгам Владимира Леви: "Охота за мыслью", "Искусство быть собой", "Искусство быть другим". Словом, окунитесь в мир психологии. Потерять ничего не потеряете, а приобретете многое. Приведу лишь одну, правда, довольно обширную цитату из книги моего друга В. Леви "Нестандартный ребенок".

"Старшие редко понимают, как трудно младшим, потому что не хотят помнить, какими были.

Хочу вспомнить свою любовь. Да, в твоем возрасте у меня была уже любовь. Вспомните, чего приходилось стесняться, бояться, тайно желать...

...Вспоминаю... Сначала только любопытство, еще непонятно к чему. Хотелось только узнать, выяснить... Но почему-то уже было страшно, какое-то волнение... Как будто спало внутри неведомое существо и стало потихоньку просыпаться...

Первый опыт: несвоевременно, неуместно, не так, как представлялось... Тревога: не так, как полагается, ненормально! Теперь-то я знаю, что тревога эта обычна, что бывает она у всех, во всяком случае, у каждого, в ком растет не только животное. В тебе просыпается зов следующих поколений, быть может, несравненно более совершенных, чем ты, — как не бояться?.. Это была тревога за Тебя!

Но тогда эта причина, самая сокровенная, не сознавалась. Крутились неотвязно только самые пошлые глупости: "А что, если узнают? А как теперь я выгляжу, какое произвожу впечатление? Что сказать и что делать, если...?"

— А у тебя как? — хотелось спросить кого-нибудь. — И у тебя тоже?..

Никто не объяснил, что эти желания чисты и святы, потому что это главное влечение жизни — жить, продолжаться, — влечение, без которого не было бы ни тебя, ни меня, никого. Зато более чем хватало внушений, что это стыдно. Если бы знать, что врачи считают ненормальным как раз отсутствие влечения. И что это тоже не так!

Если бы объяснили, что у каждого своя жизненная стезя, свое время, своя тайная мудрость, своя норма!.."

В доме отдыха один щуплый мужичонка поспорил
с дородной женщиной, что удовлетворит ее за ночь
двадцать три раза при таких условиях: все делается в
полной темноте, через каждые полчаса он выходит
за дверь на пять минут.
После пятнадцатого раза женщина стонет:
— Все, больше не могу.
Она зажигает свет, видит — перед ней
незнакомый здоровый мужчина.
— А где тот щуплый? — спрашивает женщина.
— Это тот, что ли, который у входа билеты
продает?
(Из записок авантюриста)


№ 228. Мне 17 лет. Меня часто посещают фантазии сексуального характера. Хочется такого, что стыдно сказать. Чтобы я был один, вокруг меня много женщин, они бы меня обнимали, лизали во все места, в том числе и задний проход... Как избавиться от этих фантазий? Иногда под их воздействием у меня изливается сперма. С женщинами я еще не жил.

Бывает так: посмотрит человек эротический фильм или откровенную порнографию, и настолько сильным оказывается впечатление, что те или иные картинки преследуют его днем и ночью. Днем в суете дел от них еще можно отвлечься. А ночью настигают и встают перед глазами.

Способ избавления от подобных фантазий прост. Постарайтесь влюбиться или увлечься чем-то интересным: спорт, чтение, музыка, кино, театр. Когда много забот, это помогает отодвинуть сексуальные переживания. Но главное — начните дружить с девушками.

Ищите ту, с которой захотите связать свою жизнь.

Изливание спермы — нормальное явление. Это поллюции. Они часто сопровождаются эротическими снами.

И еще одна цитата из той же книги В. Леви: "Поллюция — буквально значит "загрязнение", "осквернение", а ведь это лишь выход семени, чистой природы, подобной цветочной пыльце. Да, начинается цветение — природное существо имеет все основания радоваться, ликовать, а у нас муки стыда, смятение, ужас..."

Лорд и его леди переживают тяжелые времена.
— Мы вынуждены экономить,— говорит лорд.— Не
могла бы ты, дорогая, взять несколько уроков по
кулинарии? Таким образом мы можем обойтись без
кухарки.
— Хорошо, дорогой. А ты возьми несколько
уроков по сексу, и тогда мы сможем уволить нашего
дворецкого.
(Из зарубежной жизни)


№ 229. Существует ли оптимальный возраст для мужчины, когда следует начинать половую жизнь?

Вроде бы ответ однозначен: начинать половую жизнь стоит тогда, когда завершится половое созревание. У одних это происходит к 17—18 годам, у других на несколько лет позже или раньше.

Отец повел детей в зоопарк. Больше всего им
хотелось увидеть живых обезьян.
— К сожалению, — сказал сторож, — сейчас
брачный период и обезьяны уединились.
Тогда отец предложил:
— А если бросить в клетку что-нибудь вкусное,
как вы думаете, они выйдут?
— А вы бы вышли? — спросил сторож.
(Из непридуманных рассказов)


NTER>
№ 230. Каковы мотивы для первого коитуса?

Хочется самому попробовать то, о чем слышал. Представился случай. Обычное любопытство. Настоящая любовь. Страх, что отстанешь от других, у которых "это" уже было. Желание проверить себя: а смогу ли?.. Мотивов много.

Очень важно вовремя уловить, что явилось мотивом: физиология или духовная сторона. Если физиология, то, вероятно, лучше коитус ради коитуса отложить. Если же преобладает духовная сторона и ваш партнер во всем согласен с вами, то такое сочетание — духовное и телесное — действительно способно принести наслаждение и радость.

Всегда ли так происходит? Прочитайте письмо одной моей юной корреспондентки:

"Мне скоро 16 лет. Так называемой половой жизнью живу уже довольно большое время.

И вот что меня удивляет. Почему так трудно с противозачаточными средствами? Пасту (не знаю, как называется по-научному) и презервативы к нам в аптеки завозят редко, а таблетки выписывает врач. Попробуй обратиться к врачу, чтобы тебе спиральку вставили или таблетки выписали: тебя или выпрут, или запрут на замок, да за родителями. Даже аборт сделать и то проблема: на следующий день весь город будет знать, в гинекологии тебя последними словами обругают, в школу сообщат, родители скандал устроят, да еще потом и детей иметь не сможешь.

Как же нам быть? У меня скоро будет ребенок, но мне еще повезло, мой парень на мне женится, мы любим друг друга, надеюсь, будем счастливы, а ребенок — здоровым. Но ведь семью еще рано заводить, и всего этого удалось бы избежать, если бы хватало хотя бы презервативов.

Только, пожалуйста, не говорите, что сексом не надо заниматься. Мы все это уже много раз слышали!"

Алиса Р., школьница, г.Москва

В стране ночь. Страна занята делом.
В спальне врача слышится:
— Следующий!
В спальне спортсмена:
— Еще раз! Еще попытка!
В спальне колхозника:
— Не спеши, дорогой, приедут студенты —
доделают.
Ночью страной командуют женщины.
(Из наблюдений сексологов)


№ 231. Что может помешать первому половому сношению? К чему себя стоит подготовить?

Ретардация полового развития. Отсутствие места. Страх, что получишь венерическую болезнь. Боязнь, что не получится, и так далее...

Не стесняйтесь того, что у вас это в первый раз. Так и скажите: "У меня еще этого не было. Я не знаю, как это происходит". Такая фраза годится как для нее, так и для него. Лучше сразу предупредить о своей неопытности. Спокойнее будете себя чувствовать.

В любом случае не стоит делать из этого трудноразрешимую проблему, как это случилось у Сергея Д.

"Еще в детстве, до 12 лет, я дружил со многими девчонками, и, естественно, без всяких намерений. А в конце восьмого класса я вдруг отдалился и отрекся от них, дав себе слово никогда с ними не заводить дружбы и отношений более близких.

Если я сейчас отрекусь от своего обещания, то могу ли я надеяться на взаимную дружбу с их стороны? Моя внешность не соответствует идеалу, тем более, я имею на лице шрам, который портит и без того угрюмую и скучную физиономию.

Еще вопрос, который меня волнует. Если нет партнерши, то некоторые люди (и я в том числе) создают для себя так называемый "сухой" искусственный половой акт, имитируя его возвратно-поступательными движениями руки, в которой находится половой член. Обычно через несколько минут появляется странное ощущение: мышцы в области мочевого пузыря напрягаются и одновременно наступает кратковременное приятное расслабление.

Этим "делом" я занимаюсь уже два года. К чему это приведет?"

Сергей Д., 17 лет, рабочий, г.Норильск

— Вы можете вспомнить свой самый счастливый
день? — спрашивает корреспондент молодую передовицу
производства.
— Простите, но это был не день, —
засмущавшись, ответила девушка.
(Из воспоминаний известной фотомодели)


№ 232. Разумно ли отказывать парням и ждать любви, придет ли она вообще?

Разумно.

— Мама! — кричит в трубку телефона дочь.— Уже
два часа ночи, а мужа все нет! Он, наверное,
любовницу завел?
— Доченька, зачем сразу подозревать худшее?
Может, он попал под машину и лежит в реанимации или
морге!
(Из коллекции "СПИД-инфо")


№ 233. С каких лет можно начинать половую жизнь и обязательно ли кроме влечения чувствовать любовь?

"Я никогда бы не решилась написать, но заставила, можно сказать, необходимость. Мне уже 18 лет. И вот какая проблема. Я об "этом" не знаю практически ничего!

Дома об "этом" говорить запрещено, мама буквально контролирует, как бы мне что на эту тему не попало в руки. Вы говорите, что дети знают, что и как, а я — не знаю. Да и где узнать, если родители, как я уже говорила, считают, что выйду замуж и все узнаю, книг на эту тему нет, с подругами тоже не поговоришь. Некоторые уже на практике испытали, а мне говорить, что ничего не понимаю? Я стесняюсь даже сказать, что мне нужно знать.

В этом году я поступила в техникум. За мной стал ухаживать парень, но я даже не могу с ним дружить, не знаю, что делать. Помогите! Может, вы не поверите, что есть такие наивные, но это так, я, наверное, одна такая ненормальная..."

Ирина Ф., учащаяся, г.Уфа

Конечно, Ирина вполне нормальная. Обидно, что родители воспитывают ее неправильно в половом отношении.

Отвечая на вопрос и на письмо, скажу: разумеется, лучше всего любить того или ту, с кем вы собираетесь вступить в близкие отношения.

В летнем лагере нудистов:
— Послушай, а почему ты опускаешь глаза
каждый раз, когда я говорю, что люблю тебя? —
спрашивает молодой человек свою подружку.
— Я проверяю, насколько ты искренен...
(Из воспоминаний старого супруга)


№ 234. Как отличить любовь от обычного полового влечения?

Я процитирую великого педагога В. Сухомлинского:

"Для любви характерны те же черты, что и для дружбы, — единство цели, взглядов, убеждений, жизненного идеала, требований друг к другу. А любовь — это высшая ступень дружбы, все стороны духовно-психологических отношений любящих друг друга людей имеют яркую эстетическую окраску. Если в дружбе люди испытывают потребность друг в друге для достижения общей цели в общественном деле, то в любви, кроме этого, они принадлежат друг другу. Выражение "принадлежат друг другу" означает не право обладать человеком, как обладаем мы вещами, пусть даже самыми прекрасными, а высокую ступень нравственной ответственности друг перед другом.

Мы принадлежим друг другу в том смысле, что кроме моей собственной совести — судьи моих поступков — есть еще и совесть любимого существа, перед которым я отвечаю за каждый свой шаг в такой же мере, как сам перед собой". И еще:

"Любовь — это прежде всего взаимная вера друг в друга. Не случайно слово "верность" имеет тот же корень, что и слово "вера". Чем больше верят любящие друг другу, тем сильнее чувство взаимной принадлежности. В этом смысле высоконравственная чистая любовь является настоящей школой воспитания совести, развитием способности давать эмоциональную оценку каждому своему поступку. В любви нельзя проверять — надо только верить. Там, где появляется подозрительность, необходимость проверить правдивость слов, соответствия слов поступкам и тому подобное, там исчезает чистота любви. Юноша, полюбивший девушку и стремящийся каждый свой поступок измерять ее взглядами, убеждениями, требованиями, руководствуется, конечно, не логическими суждениями, а прежде всего чувствами.

Если юноша и девушка глубоко любят друг друга, то у них не возникает боязнь того, что любимое существо может увлечься кем-то другим. Ревность в таких случаях переживается только до того, пока нет убеждения во взаимности. Чем глубже осознание взаимности, тем больше доверия. Любимый может не только танцевать с другой девушкой, брать ее под руку, но и провожать ее домой, если этого требуют обстоятельства, — ничего этого девушка не боится. Чем глубже чувство принадлежности друг другу — в том смысле, который мы вкладываем в это понятие, — тем более общечеловеческий характер приобретает для каждого из любящих красота встретившегося на жизненном пути нового человека. Эта красота радует, волнует, восхищает".

Вот и думайте, чем отличается любовь от полового влечения.

Прочтите подборку писем, дополняющих мой ответ на вопрос, а также проверьте себя по двум тестам.

"Мне 15 лет, учусь в школе. У меня много друзей, которые дорожат только дружбой, и поэтому мне с ними неинтересно. Почти год я мечтаю о половой близости с мужчиной.

Вы не подумайте, что я в кого-то влюблена, просто я хочу испытать все это на себе. Когда мы собираемся компанией, все разговаривают о музыке, литературе, меня это раздражает. Я хочу, чтобы все парни занимались только мной. Оставаясь с парнем в одном помещении, я не могу спокойно смотреть, как он листает журнал, не обращая на меня внимания".

Татьяна К., школьница, г.Казань

"Я люблю одного человека. Мы учились с ним в одном классе, сидели два последних года за одной партой, день рождения у нас был один — 28 октября.

Потом он ушел в училище, и я его потеряла. Он изменился в худшую сторону. Он стал как зверь. Начал пить, стал черствым.

В восьмом классе он предложил мне дружбу. Я ему отказала только лишь потому, что любила его. Это был даже не отказ, я просто попросила его подождать. И в конце концов ему надоели мои "ломания". Между нами появились первые разногласия. А уж когда он ушел в училище, все окончательно определилось.

Все дело в том, что я не могу ничего с собой поделать, меня к нему тянет. И прежде, когда мы ходили с ним в кино, я смотрела не на экран, а на него. Мне хотелось его обнять, прижать к себе и никогда не отпускать.

Понимаете, я люблю его не только духовно, но и физически. Мне вообще, как это ни ужасающе, кажется, что, будь возможность быть с ним наедине, я бы ему все позволила... Я не какая-нибудь развратная девица, я самая обычная. Но, может быть, это у меня только так? Я хочу не только ухаживаний, звонков, встреч, но и физической близости. Я хочу всегда быть с ним, всегда!"

Лариса А., 16 лет, школьница, г.Ташкент

"Все говорят: любовь, любовь... Что это такое и с чем это едят? Мне кажется, что сейчас любовь сводится только к половым отношениям. А что-то высокое, которое, может быть, когда-то было присуще любви, отошло на самый задний план.

Если парень захотел половой близости, он просто знакомится с девчонкой. И хорошо еще, если эта девчонка, как говорится, "из бара". А если это наивная девочка, которая просто-напросто верит в большую и чистую любовь? Два-три дня он поигрался ею и бросил. И смотрит эта девочка на мир большими глазами и никак не поймет, что же это, да как же это...

Наверное, слово "любовь" люди выдумали, чтобы как-то поласковее назвать половое влечение и сексуальную жизнь. Как же, человек ведь не животное, должен отличаться!"

Ирина Д., 17 лет, студентка, г. Магнитогорск.

Тест "Какая вы?"

Вот несколько жизненных ситуаций.

1. Вы познакомились с юношей, он вам понравился, но родители говорят, что он вам не подходит. Как вы реагируете?

а) начинаю смотреть на него по-другому: может, они правы?
б) мой интерес к нему не уменьшается;
в) он мне нравится еще больше.

2. Вы первый день на юге, еще не успели загореть. Что вы предпочитаете?

а) спокойно ложусь на пляже среди загорелых людей;
б) использую крем для загара, чтобы как можно быстрей загореть;
в) сначала загораю где-нибудь в уединенном месте.

3. Ваш супруг говорит, что ему не нравится ваша новая прическа. Как вы реагируете?

а) начинаю нервничать;
б) причесываюсь по-старому;
в) говорю мужу, что он должен смириться с тем, что есть.

4. Муж какое-то время с вами холоден и отчужден. Как вы себя ведете?

а) стараюсь вести себя по-прежнему, хотя уже не чувствую той нежности, что раньше;
б) веду себя так же, как он;
в) становлюсь еще ласковей, чем раньше, стараясь завоевать утраченные позиции.

5. Когда вы собираетесь в гости или в театр, что для вас важно?

а) произвести хорошее впечатление;
б) не выглядеть слишком броско;
в) нравиться самой себе.

6. Когда вас знакомят с интересным мужчиной, что вы делаете?

а) веду себя сдержанно, несмотря на то, что он мне нравится;
б) немного кокетничаю;
в) веду себя вежливо, но нейтрально.

7. Что вас стимулирует в работе?

а) похвалы и признания;
б) экономическая выгода;
в) интерес к данному делу.

8. Как вы ведете себя, когда приходится бывать с людьми, которых вы мало знаете?

а) чувствую себя непринужденно;
б) очень напряжена и немного обеспокоена;
в) меня тяготит, что надо поддерживать разговор.

9. Если подруга критикует ваше новое платье, как вы реагируете?

а) меня это не смущает: у каждого свой вкус;
б) больше при ней не надеваю это платье;
в) мне платье начинает нравиться меньше.

10. Какое из этих утверждений к вам относится в большей степени?

а) я очень подвержена влияниям;
б) я упряма;
в) если со мной ласковы, могу уступить.

11. Как вы реагируете, если приходится сталкиваться с женщиной, более удачливой и образованной?

а) она вызывает у меня антипатию;
б) чувствую смущение;
в) мне приятно ее общество.

Сверьте с таблицей ваши ответы и подсчитайте общее количество набранных очков.
 | А | Б | В
1 2 3 4 5 6 7 8 9 10 11 | 5 1 2 2 5 3 5 1 1 5 5 | 2 3 5 1 3 5 3 5 5 1 3 | 0 5 1 5 1 1 1 3 3 3 1

Теперь найдите соответствующую характеристику.

Больше 45 очков. Что бы вы ни делали, прежде всего думаете о том, как на это посмотрят окружающие. Вы нуждаетесь в постоянном одобрении со стороны партнера, друзей, родных и коллег. В основе — определенная неуверенность в себе. Случается, что вы принимаете ситуации, которые вам не нравятся, и идете на компромиссы, только чтобы не вызвать недовольства окружающих. Поступая так, вы вредите себе, поскольку действуете в соответствии с чужими, а не со своими желаниями. Осознавая это, вы делаете первый шаг, чтобы измениться.

От 35 до 45 очков. Вам нужно, чтобы вас хвалили, вы ищете подтверждений правоты своих поступков и выбора. Вам нравится быть в центре внимания, приятно чувствовать расположение окружающих и получать награды. Вместе с тем вам часто не хватает веры в свои силы, из-за чего вы склонны переоценивать тех, кто оказывается с вами рядом. Но критика задевает вас. Вы подвержены посторонним влияниям. Это плохо, если сковывает вашу волю и мешает вам жить так, как вы считаете нужным. Но в этом есть и позитивная сторона, так как вы в значительной степени эластичны и не упрямы. Не расслабляйтесь, однако!

От 15 до 34 очков. Вам неприятно, когда о вас плохо говорят, вы прислушиваетесь к критике, но не стремитесь во что бы то ни стало получить одобрение окружающих, быть принятой безоговорочно всеми. Вам важно, чтобы вас принимали люди, которых вы любите и цените. Вы человек весьма сильный и стабильный и, когда вы уверены в своей правоте, даже если другие с вами не согласны, продолжаете идти своим путем, хотя он может быть трудным и долгим. Вы желанны в компании, поскольку обладаете даром адаптироваться к любой среде и уважать мнение ближнего. Подражать вам трудно.

Меньше 15 очков. В вашем характере самая яркая черта — потребность быть независимой, желание самоутвердиться. Критика, возможные отрицательные суждения вас почти не задевают. Вы очень уверены в себе, в своих поступках, так что кажетесь даже слишком упрямой, иногда самонадеянной. Это в какой-то степени так и есть, но главное то, что вы производите впечатление человека оригинального и не идущего на компромиссы. Эти свойства иногда оборачиваются плюсами, но часто отталкивают от вас. Партнер, например, может считать вас эгоисткой, безразличной к его желаниям. Научитесь быть более гибкой, сохраняя при этом свою индивидуальность.


№ 235. Как проверить, настоящий ли я мужчина?

Предлагаю тест.

Тест "Настоящий мужчина — это..."

Итак, каждый может оценить свои способности и возможности, причем ни в коем случае не принимая этот тест за критерий.

1. Когда женщина бросает вам упрек в том, что вы мало уделяете ей времени, вы:

а) с чувством собственного достоинства отвечаете, что дело у вас всегда на первом месте;

б) думаете, что упрек заслужен, и решаете последить за собой;

в) этого не может быть! Вы и так все свободное время (и часть рабочего) уделяете ей.

2. Домашнее хозяйство — нуднейшая вещь! Но ведь кто-то должен выполнять эту работу.

а) мать или жена — это чисто женское дело, и вы на кухню ни ногой, у вас и так дел по горло;

б) вы бы и рады помочь, но как-то неловко. Ну что, в самом деле, здоровый мужик — и стирает белье! Но в пределах допустимого вы стараетесь облегчить женщине ее труд;

в) вы не понимаете, как можно делить работу по дому. Все делаете вместе, с радостью и без ворчания выполняете свою долю.

3. Женщины имеют обыкновение значительную часть жизни проводить у зеркала. А вас интересует ваша внешность?

а) женщина — пускай себе вертится около зеркала. Не можете сказать, что это приводит вас в восторг, но тут уж ничего не поделаешь. Но мужчина — это другое дело. Ему просто некогда заниматься подобной ерундой. Гардероб вас тоже не волнует, что купят, то и носите;

б) конечно, не столько, сколько жена, но у зеркала вы тоже задерживаетесь. Вы считаете, что внешний вид должен быть привлекательным, но не вызывающим. Самое важное — это мера и вкус;

в) какой там вкус! Главное, чтобы было модно и побольше. Если кому не нравится, то только отсталым ханжам.

4. Если вдруг, не приведи Бог, вы останетесь без женской опеки, то вы:

а) окажетесь в трудном положении. Конечно, об уборке квартиры, мытье посуды и пришивании пуговиц и речи быть не может. Вы предпочитаете пускать все на самотек;

б) в смысле хозяйственных проблем это не беда. Вы сможете и приготовить себе вкусное блюдо, и грязью не зарасти, и на работу приходить в чистой рубашке. Но без женщины все равно плохо;

в) "Подумаешь, обойдусь!" — говорите вы себе, и действительно обходитесь. В вас скрыты просто неоценимые таланты домохозяина.

5. Каким должен быть современный мужчина?

а) просто никогда не задумывались над этим. Вероятно, он должен обладать всеми качествами, которые присущи вам;

б) он должен быть и сильным — это просто обязательно, и умным — дураков никто не любит;

в) главное — сила, остальное приложится. Пол у вас какой? Правильно! Вот исходя из этого вы действуете.

6. Имеете ли вы фотографию любимой женщины?

а) она вам не нужна. О женщине вы задумываетесь лишь тогда, когда она рядом. Мужчина не должен быть привязанным к юбке;

б) у вас есть снимок вашей любимой, и находится он на книжной полке. Но когда вы ссоритесь, он перекочевывает в ящик письменного стола;

в) вы всегда носите фотографию с собой, часто смотрите на нее, показываете друзьям.

7. Как часто вы делаете женщинам подарки?

а) к 8 Марта дарите цветы, а на день рождения целуете в щечку и говорите: "Подарок за мной!" — забывая об этом на следующий день;

б) вы поздравляете ее во все праздники и никогда не забываете годовщины знакомства и свадьбы;

в) дорогие подарки вы дарите, лишь когда есть повод, но цветы — как можно чаще. Вам нравится доставлять эту радость женщинам.

8. У мужчин, как правило, своя философия по поводу измены. К какой из этих трех групп вы относите себя?

а) следуете старой поговорке: "Когда изменяет мужчина — это плевок из семьи, когда изменила жена — это плевок в семью". Допустим, я люблю жену и случайно изменил ей. Ничего страшного, ведь моя любовь не пострадала!

б) вы стараетесь не изменять, но элемент случайности есть. Женщине простить трудно, но можно;

в) невозможно простить предательство. Я просто не знаю, что сделаю, если жена мне будет неверна. Самому мне даже мысль противна об измене, если я люблю.

9. Трудно составить правильное представление о рыцаре, если не знать его отношений с дамой сердца. Итак, вас:

а) женщины интересуют, когда вы не устали, в хорошем настроении и не голодны;

б) женщины занимают определенное место в вашей жизни. Жену или знакомую в лице очаровательной женщины, доброго друга и верного спутника трудно заменить мужчине;

в) без женщин прожить невозможно. Насколько жизнь была бы скучна и однообразна, если бы вокруг вас постоянно не находились обладательницы прелестных глазок, милых улыбок и стройных ножек. Чем больше женщин — тем лучше.

а — 10, б — 5, в — 3.

Более 65 очков. Вам кажется, что именно таким и должен быть настоящий мужчина — прямолинейным, пусть даже грубоватым, по отношению к слабому полу исполненным равнодушия, пренебрежения и страшно деловым. Нет слов, некоторые качества заслуживают одобрения, но что касается остальных... Скорее это похоже на примитивность. Кстати говоря, в житейском плане вы достаточно беспомощны. Вам хороший совет: приглядитесь к себе повнимательнее и попробуйте пересмотреть свои взгляды на жизнь и на свою персону, тогда все встанет на свои места.

От 45 до 65 очков. Надо сказать, вы ни в чем не уступаете героям рыцарских романов. Скорее даже, им есть чему у вас поучиться. Рассудительность, деловитость, а к тому же почтение и внимательность к прекрасной половине присущи далеко не всем. Помните только, что мужчина не потеряет ни капли своей мужественности, если будет еще нежнее и заботливее к любимой женщине, что до остальных — им будет достаточно просто сочувствия и отсутствия грубости.

До 45 очков. Нельзя оспорить, что человек вы мягкий и симпатичный. Вероятно, в друзьях и знакомых недостатка нет, всем нравится ваш легкий характер. Только не слишком ли он легок? И, конечно, женщины достойны поклонения и любви, но не сразу все и не в таком количестве. Относитесь ко всему немного серьезнее, в том числе и к чувствам. Вам совсем не мешает вспомнить, что мужчина — это глава семьи, кормилец и защитник.

Если к вашему хорошему характеру прибавить чувство ответственности, вы от этого только выиграете.


TD>№ 236. Как правильно знакомиться в транспорте, на улице, чтобы это не выглядело банальным, вульгарным, пошлым?

Чтобы самим ответить на этот вопрос, прочитайте книги Симона Соловейчика, Ганса Селье, Владимира Леви, Льва Толстого, Антона Чехова, Ильи Ильфа и Евгения Петрова, особенно "12 стульев" и "Золотой теленок" (мне легко продолжить этот список, но вы и сами можете его составить), выучите один, а лучше два иностранных языка, выработайте прямую походку, следите за чистотой рук и лица, научитесь при разговоре смотреть собеседнику прямо в глаза и при этом слегка улыбаться уголками рта, пройдите мой курс "Учимся говорить публично" и старайтесь говорить таким голосом, который всегда приятно слушать, умейте поддерживать беседу о музыке, кино, театре и запомните: обмануть очень легко. Вам же не хочется, чтобы вас обманывали, так ведите себя с другими так, как вам бы хотелось, чтобы другие вели себя с вами, тогда ваша манера знакомиться в театре, в кино, на улицах, в метро, в автобусе и в гостях не покажется банальной, вульгарной, пошлой. Потому что вы будете интересным, воспитанным, интеллигентным, то есть вполне порядочным, достойным человеком, с которым всем захочется не только познакомиться, но и продолжить, укрепить знакомство. И почему бы нет, вполне реально, что знакомство перейдет в дружбу, а затем появится и взаимная любовь. На самом деле тема общения столь обширная, значительная, что можно написать книгу вдвое больше той, что вы держите в руках и вряд ли она будет исчерпывающей. Когда я работал над книгами "Учимся говорить публично", "Путь к себе", то еще раз убедился: если человек захочет улучшить себя — он этого добьется. Если человек захочет стать интересным для других, то прежде всего он должен быть интересен сам себе. Ему не может быть скучно.

Где-то на улице сталкиваются двое.
— Можно вас на минуточку? — говорит он.
— А вы успеете? — спрашивает она.
— Долго ли, умеючи?! — самоуверенно
говорит он.
— Умеючи-то, долго... — вздыхает она.
(Из непридуманных рассказов)


№ 237. Верно ли, что операцией на гипоталамусе можно добиться излечения сексуальных аномалий?

В 60-х годах XX века в Германии нейрохирурги провели несколько таких операций. Они считали, что, воздействуя операционным путем на гипоталамус (отдел промежуточного мозга, в котором расположены центры вегетативной нервной системы; гипоталамус вырабатывает особые гормоны, воздействующие на половую активность человека, осуществляет связь нервной и эндокринной систем), действительно можно повлиять на такие аномалии, как садизм, педофилия, мазохизм и т. д. Среди прочих оперируемых был мужчина, имевший страсть к мальчикам 11-12-летнего возраста. После операции он вроде бы избавился от своих сексуальных влечений, которые были у него связаны с садизмом, его даже выпустили из заключения. Но через два с половиной года после освобождения и прекращения приема антиандрогенов (препаратов, подавляющих сексуальное влечение) он убил 10-летнего мальчика. Правительство страны запретило проведение подобных операций.

— Дорогой, если ты поцелуешь меня еще
раз, я буду всю жизнь твоя!
— Ох, спасибо за предупреждение!
(Из подслушанных разговоров)


№ 238. Насколько верно, что наступление гормональной зрелости провоцирует раннюю сексуальность?

Прежде чем ответить на вопрос, приведу три письма.

"Мне 18 лет, у меня есть любимый человек, ему 20 лет. Вы не подумайте, что я какая-нибудь скромница, нет. Но я действительно никогда не жила половой жизнью, а когда спросила об этом маму, то получила ответ: "Ляжешь в постель, а там все само собой и получится". Так как же нужно подготовить себя к первому половому акту? Как надо вести себя в этот момент? На что в первую очередь надо обратить внимание?

Я уверена, что первая близость должна произойти еще до свадьбы. Я чувствую, как мой друг тоже ждет от меня этого. Но я точно знаю, что он тоже мало что знает о половой жизни, во всяком случае собственного опыта у него нет. Думаю, что многие юноши и девушки сталкиваются с этой проблемой. И решить ее без помощи специалиста, без совета не столько трудно, сколько страшно, необычно".

Дарья В., студентка, Самара

"Я с ужасом думаю о том, как однажды мне надо будет стоять дурочкой перед любимым, не зная, с чего и как начать продолжение рода. Я извиняюсь за такое откровение, но ведь это правда. Как же мне быть?.."

(Наталья С., 17 лет, школьница, г.Энгельс

"Еще вот вопрос: я очень хочу иметь много хороших, здоровых детей, но очень боюсь, вдруг у меня есть какие-то болезни, например бесплодие, препятствующие этому? Могу ли я сейчас это узнать, являясь еще девственницей? Очень мне не хочется испортить жизнь своему будущему мужу.

Некоторые мои внутренние явления меня беспокоят. Нормально ли то, что, общаясь с ребятами, я представляю, хочется ли мне с ними вести половую жизнь или нет. Если человек (по каким-то причинам) меня не устраивает, он мне становится неприятен, общаться с ним мне не хочется. Может, это говорит о каких-то моих плохих качествах?

Еще вот что. Живу я вместе с родителями. Они еще достаточно молодые, ведут половую жизнь. Делают они это, естественно, без моего присутствия, но так, что я знаю об этом. После этого они становятся мне неприятны. Я понимаю, что это нормальный, естественный процесс, но почему-то именно родители, а не кто-нибудь иной, у меня вызывают этим чувство отвращения, неприязни. Может, это вызвано тем, что они все-таки уже не молодые, фигуры не те? Или еще чем-то?"

Марина Н., 15 лет, школьница, г.Луга

Наблюдения за преждевременно созревшими детьми доказывают, что хотя и наступает гормональная зрелость, но психосексуальное развитие идет соответственно возрасту (и письма Дарьи, Натальи и Марины подтверждают это). Внешне девушка напоминает зрелую женщину, юноша — зрелого мужчину, но поведение их зависит от сексуального опыта и воспитания. Мужчины, которые страдают гипогонадизмом (недоразвитием половых органов), как правило, не реагируют на те или иные сексуальные стимулы, хотя понимают и знают их значение. То есть нормальное психосексуальное поведение — это всегда результат совместных усилий как природы, так и воспитателей.

Ребенок может обгонять своих сверстников, выглядеть вполне взрослым, но это не значит, что он обязательно захочет заниматься сексом. Гормональное развитие иногда опережает духовное и поведенческое.

Пятидесятилетний мужчина женился на
двадцатилетней девушке. Узнав об этом, его приятель
говорит:
— Слушай, через 10 лет тебе будет 60, а ей 30.
Еще через 20 лет тебе исполнится 70, а ей 40.
Зачем тебе такая старая жена?
(Из придуманных рассказов)


№ 239. Имеет ли значение для достижения гармонии разница в возрасте между возлюбленными?

Для достижения половой гармонии разница в возрасте особого значения не имеет.

Но представьте союз с возрастной разницей в 30 лет: ей, например, 20, ему 50. Он физически явно слабее ее и не всегда способен на повторный половой акт, когда она этого хочет.

Девушки, имейте в виду, что мужчины в 40—50 лет часто и страстно влюбляются в молоденьких. Их привлекает молодое тело. Они вступают в брак, страсть проходит, начинаются взаимные придирки, ревность, ссоры. Поэтому, девушки, прежде чем заводить роман с человеком намного старше себя, подумайте, действительно ли это серьезное чувство с его, да и с вашей стороны.

Белая женщина в возрасте родила совершенно черного
мальчика. Увидев его в руках медсестры, она улыбнулась:
— Вот будет доволен мой старик! Он так обожает
черный юмор!
(Из придуманных анекдотов)


№ 240. Почему многие считают, что муж должен быть старше жены?

Мне известны великолепные семьи, где муж моложе жены не только на восемь, но и на десять, даже пятнадцать — двадцать лет. Они счастливы, растят детей, внуков. Но, увы, я знаю еще большее количество семей, где разница в возрасте (муж намного моложе жены) приводили к частым конфликтам, а в итоге к разводу.

Вам знакомо слово "климакс" (в переводе с греческого — "лестница"), означающее угасание деятельности половых желез у человека. У женщин при климаксе прекращаются менструации, у мужчин порой половое влечение остается, но отсутствуют физиологические возможности — нет эрекции, не функционируют половые железы. У женщин климакс обычно наступает раньше, чем у мужчин. Представьте ситуацию. Муж моложе жены на пять, десять, пятнадцать лет. Ему — 40, ей, соответственно, 50 — 55. Он полон сил, сексуально обострен. А жена ничего не хочет. Обида. Ревность. Конечно, нет правил без исключений. Я знал знаменитого художника. В сорок лет он находился в зените славы. Однажды к нему в мастерскую пришла поклонница, он начал писать ее портрет. Чем дольше шла работа, тем яснее художник понимал, что не может без новой знакомой жить. Влюбился! Ей всего двадцать. Они поженились и прожили вместе сорок счастливых лет. Я бывал у них в доме, когда ему было за восемьдесят, а ей за шестьдесят. Они воспитали троих детей, чудесных внуков. Но это, скорее, то исключение, которое подтверждает правило.

Наиболее оптимальный вариант: муж старше жены от двух до пяти лет. Нормальны браки и среди ровесников. Конечно, если они по любви. И тогда за десятилетия совместной жизни супруги настолько притираются друг к другу, в том числе и в сексуальном отношении, что когда им уже за 50 или 60, и даже если климакс у них наступает не одновременно, они сохраняют ровные отношения, продолжая заботиться друг о друге.

Впрочем, в 17—19 лет, сколько бы старшие ни говорили, что разница в возрасте обязательно скажется на совместной жизни, в это не хочется верить. Поэтому ограничусь лишь предупреждением молодых: вступая в брак, проанализируйте свой характер и характер партнера.

Оформить брак никогда не поздно, исправлять ошибки сложнее.

Жена проводит время с любовником, и тут
открывается дверь и входит муж. Ситуация банальна,
но таковы условия игры. Как же реагируют женщины?
Американка:
- Джон, я думаю, ты не помешаешь мне делать
мой маленький бизнес?
Немка смотрит на часы и укоризненно говорит:
- Ганс, ты пришел на целых три минуты раньше.
Француженка не теряет присутствия духа и
толкает в бок любовника:
- О, Пьер, подвинься, втроем нам будет веселее!
Еврейка только на секунду теряет
самообладание, потом изумленно спрашивает:
- Как, Исаак, это ты? Тогда кто лежит со мной
рядом?
Русская падает на колени и истошно кричит:
- Петя, милый, только не по морде, ведь у
меня завтра партсобрание...
Украинка:
- Тарасе, це ти? А це хто? Ой я така
затуркана, така затуркана...
(Из наблюдений психолога)


№ 241. Правда ли, что у мужчин сексуальное сознание более прямолинейно, чем у женщин?

Женская натура пластичнее мужской. Хотя есть мужчины, как говорится, с женским характером, есть женщины — с мужским.

Мужчины к половой связи относятся равнодушнее женщин. Снял сексуальное напряжение, и можно — так, согласитесь, бывает — забыть имя, лицо той, с кем только что был вместе.

Женщинам надо помнить об этой особенности мужской природы (я говорю об общей тенденции): сексуальное в какой-то момент для них может превалировать над всем остальным.

— Не нужно было вести машину одной рукой,
обнимая подружку другой.
Пусть лучше она бы вела машину,
а вы обнимали бы ее двумя руками.
(Из разговора инспектора ГАИ
при оформлении документов
после аварии)
<


№ 242. Что такое петтинг?

Отвечая на вопрос № 31, я уже немного говорил о петтинге.

Постараюсь полнее раскрыть этот термин.

Петтинг — преднамеренное вызывание оргазма искусственным возбуждением эрогенных зон в условиях двустороннего сексуального контакта, исключающего непосредственное соприкосновение гениталий. Это поцелуи, обнимания в виде сексуальной игры.

Цель подобной игры не просто вызвать эрекцию, почувствовать возбуждение, но и испытать оргазм, снять напряжение. У специалистов есть и такая формулировка петтинга. Это — сексуальный контакт, заключающийся во взаимных ласках вплоть до оргазма, но без коитуса. Различают петтинг поверхностный — через одежду и глубокий — по обнаженному телу. Петтинг — вариант нормальной половой жизни.

В чем вред петтинга? Если все время им ограничиваться, то может выработаться рефлекс именно таким образом получать сексуальное удовольствие и большего не желать. А это способно помешать развитию нормальной сексуальной жизни.

Нью-Йорк. Вечер. У небоскреба лежит труп упавшего мужчины.
Подъезжает полиция. Экспертиза выясняет, что упал он с шестьдесят второго этажа. Представители власти поднимаются наверх, входят в апартаменты. Интересуются:
— Не от вас ли покойничек?
- От меня, - отвечает блондинка с сигаретой в руке.
- А как это случилось? - интересуется полиция.
Женщина начинает рассказывать:
- Я познакомилась с ним в аэропорту, как это принято у нас, пригласила его домой. Он, как это принято у них, предложил для начала зайти купить чего-нибудь выпить. Зашли в шоп. Я, как это принято у нас, предложила купить бутылочку виски и две - содовой. Он, как это принято у них, взял две бутылки водки и бутылку портвейна. Пришли домой. Я, как это принято у нас, выпила сорок граммов. Он, как это принято у них, - все до дна. После чего я, как это принято у нас, предложила лечь в постель. Он, как это принято у них, предложил сходить взять еще. И тут пришел мой муж. Я, как это принято у нас, хотела познакомить его со своим мужем. А он, как это принято у них, выпрыгнул в окно...
(Из протокола полисмена Нью-Йорка)


№ 243. Девушки, желающие формально сохранить девственность, прибегают к глубокому петтингу? Не вредно ли это для здоровья?

Это не вредно, но все-таки служит лишь замещением полноценного полового акта. Увлекаться петтингом не стоит.

Хорошее дело "браком" не назовут.
(Народная мудрость)


№ 244. Как поступать, если возникают разногласия с родителями по проблемам интимной жизни (мне скоро 18 лет)?

Запомните, родителей перевоспитать невозможно и спорить с ними на эту тему, как правило, бесполезно. Напротив, вероятно, лучше прислушаться к их советам, постараться понять их точку зрения, увидеть себя как бы со стороны, попытаться их понять. Но бывает, что родители действительно не понимают, не хотят понять своих взрослых детей, порой вредят.(Правда, замечу, если разработать свою систему перевоспитания родителей и делать это мягко, спокойно, не торопясь, целенаправленно, уважительно, то можно добиться отличных результатов.)

Конечно, в этих ситуациях можно спорить, кричать, шантажировать родных уходом из дома. Но ничего, кроме огорчений, им и вам это не принесет.

Единственное, в чем могу вас обнадежить: со временем дети взрослеют и умнеют, конфликты проходят. В любом случае свою точку зрения нужно отстаивать с наименьшими потерями, не забывая о такте, а иногда действительно лучше всего выслушивать родителей, не спорить, но поступать, как велит вам ваша совесть. Вспомним совет Льва Толстого: "Делай, как должно, а там что будет".

Одной женщине снится сон, будто она идет по темному переулку, а сзади за ней бежит какой-то мужчина. Она испуганно вбегает в подъезд, мужчина за ней. Он хватает ее и прижимает к стене.
— Что вы собираетесь делать?! — восклицает она.
— Не знаю, мадам, это же ваш сон.
(Из сновидений старой девы)


№ 245. Как мне быть: ложусь спать — думаю о сексе, и это меня возбуждает?

Не страшно и вполне естественно. Когда наладится сексуальная жизнь, грезы, посещающие вас и мешающие вам, сами уйдут. А пока попробуйте заняться аутогенной тренировкой перед сном.

Легли спать, закрыли глаза, постарайтесь, как бы вы ни устали, вспомнить, проиграть в мельчайших подробностях прошедший день. Прокрутите жизнь одного дня. Как встали, какое было настроение, что раздражало и почему, как умывались, готовили завтрак, ели, торопливо или не очень, что вы ели. О чем думали, пока ехали на работу, на учебу, кого встретили, какие лица запомнили, к каким выводам пришли. Попробуйте проанализировать ошибки, если они были.

Вспомните, что читали, что смотрели по телевизору, в кино, в театре.

Поставьте себе оценку за проведенный день, только не лукавьте, не старайтесь выглядеть в собственных закрытых глазах лучше, чем вы есть на самом деле.

Если вы научитесь перед сном прокручивать свою жизнь, верно оценивая все, что произошло, а затем идеально ее, пользуясь установкой оценивать: за все удачи благодарить обстоятельства, а за все неудачи винить только себя, — то жизнь ваша пойдет успешнее, включая и секс.

Когда проснетесь, скажите себе одну фразу и говорите ее каждый день: начат новый день, и я постараюсь воспользоваться им как подарком судьбы.

Поступая так, вы научитесь самокритично относиться к себе и объективно — к одному прожитому вами дню, а жизнь состоит из дней, встреч, в том числе сексуальных, и нам дается возможность сделать немало доброго и хорошего.

— Что думает петух, когда бежит за курицей?
— Догоню — удовлетворюсь, а не догоню, так согреюсь.
А курица?
— Не слишком ли быстро я бегу?
(Из цикла "Армянское радио")


№ 246. Действительно ли существует порошок, восстанавливающий девственную плеву?

Нет. Это миф. В этом вопросе есть подвопрос: можно ли обмануть мужчину, если девушка уже не девственница? В конце прошлого века была издана "Судебная гинекология", которая уделяла "ложной невинности" большое внимание. В ней описывались разные приемы, к которым прибегали женщины, чтобы доказать свою девственность: сношение во время менструаций или другого кровотечения, введение во влагалище рыбного пузыря, наполненного кровь, и т.п.

Но, мне кажется, не стоит с этого начинать совместную жизнь. Мужчина будет больше оскорблен обманом, чем отсутствием девственной плевы.

- Анри, - говорит жена своему супругу, — когда сегодня молодой человек придет вечером просить руки нашей дочери, тебе достаточно сказать ему просто "да". И не надо целовать ему руки и твердить: "Спаситель мой!".
(Из невыдуманных историй)


№ 247. Так ли важна гигиена в дни менструаций?

Девочки в период менструаций должны особенно тщательно соблюдать гигиену. Подмываться струей воды два раза в день, утром и вечером, гигиенические прокладки желательно менять не реже 4—5 раз в день. Лучше всего мыться под душем. Принимать ванну, купаться в море, реке, бассейне в эти дни не стоит. Потому что во время менструации поверхностный слой слизистой оболочки матки представляет собой кровоточащую рану. Если не соблюдать гигиенические требования, можно занести инфекцию.

Рекомендуется носить плотно облегающие трусики, и если на улице холодно, то поверх них надевать теплое трико, колготки или рейтузы. Лучше не принимать в эти дни анальгетики, не класть грелку на живот. Исключите физические упражнения на кольцах, брусьях, прыжки, бег, езду на велосипеде, ибо излишняя тряска и напряжение способствуют усилению кровотечения.

Сельма и Улоф пришли с группой туристов в Лувр.
Там Улоф буквально замер перед скульптурой обнаженной девушки, прикрытой только фиговым листком.
Он стоял так долго, что Сельма спросила:
— Ты чего ждешь? Осени?
(Из туристического фольклора)


№ 248. Он и она остались дома одни. Он жаждет близости, а она или боится, или не хочет. Как отказать ему в этом, чтобы он не обиделся и чтобы дело не дошло до ссоры или еще хуже — до разрыва?

Надо ему честно сказать, почему считаете, что близость сейчас (!) нежелательна. Но сами для себя определите мотив отказа: боитесь или не хотите полового акта в принципе?

Постарайтесь ему спокойно объяснить свое мнение по этому поводу. Не закатывайте истерики, но и не поддавайтесь на провокацию: "Если любишь меня, докажи!"

Если он уважает вас прежде всего как человека, а не просто тянется к вам как к женщине, то он все должен понять правильно. В противном случае пусть обижается, это его право, из-за ссоры или разрыва не раскаивайтесь: может быть, все к лучшему и ваш разговор — логичный конец ваших отношений. С человеком, с которым, как вам кажется, трудно достичь взаимопонимания, лучше не вступать в интимные отношения.

— А где ты проводишь вечера?
— Дома, вместе с женой.
— Вот эта любовь!
— Черта с два! Это радикулит...
(Из подслушанного телефонного разговора)


№ 249. Что делать, если половое возбуждение возникло в нежелательный момент, как его погасить?

Элементарный совет: подумайте тут же о чем-нибудь неприятном для вас. Если есть возможность, встаньте под холодный душ, сделайте зарядку. То есть переключите внимание на что-то другое.

Половое возбуждение порой действительно возникает в самые неожиданные моменты — на уроке, на лекции, в общественном транспорте, иногда на подсознательном уровне. Но учитесь властвовать собой и управлять своей сексуальностью.

Кстати говоря, если вы научитесь "гасить" эрекцию, то это в будущем избавит вас от преждевременной эякуляции.

Я сразу раздеваюсь и отдаюсь ему без разговоров, потому что такого зануду надо еще поискать.
(Из коллекции "СПИД-инфо")


№ 250. Как побороть в себе сексуальное влечение?

А зачем? Разве сексуальное влечение — это плохо? Оно прекрасно! Бороться с ним не стоит. Другое дело, если вы хотите стать аскетом, дали обет и собираетесь постричься в монахи. Тогда сексуальное влечение нужно из себя вытравлять.

Мама дочке:
— Знай, милая. Женщина хочет многого,
но от одного мужчины.
Мужчина — одного, но от многих женщин.
(Из неустаревающих полезных советов)


№ 251. У меня разногласия с мамой. Мне кажется, что узнавание мужчины как мужчины и как человека, то есть познание тела и души, должно происходить одновременно. Я очень легко вступаю в интимную связь, могу даже в первый вечер знакомства, если человек мне духовно близок. Мама считает, что это ненормально. Кто прав?

Я прошу прощения за слишком обширный вопрос, взятый мною из письма. Ответ сверхкороткий: думаю, что права мама.
(Вполне допускаю, что вы великий психолог, и тем не менее с трудом верится, что за короткий вечер вы быстро и точно — не ошибаетесь ли — определяете характер человека, ощущаете духовную близость.)

Надеюсь, что еще одно письмо, правда, несколько грубоватое и чуть натуралистическое, заставит вас подумать: а не может ли с вами произойти подобное?

"Я учусь в десятом классе. Недавно познакомилась с парнем. Он мне понравился, и я, наверное, ему. Он мне говорил, что влюбился с первого взгляда. Все время говорил о любви.
Через несколько дней он стал очень груб. Начал меня заставлять, чтобы я сосала ему половой член. Я не соглашалась, но он сказал, чтоб тогда мы вошли в интимные отношения. Я снова не согласилась. Но он меня заставил, даже ударил, пришлось сосать ему член. Когда начало выделяться из полового члена молоко (точно не знаю, как это называется), я начала выплевывать. И на этом все прекратилось. Он начал кричать на меня за то, что я выплюнула эту гадость. Он мне стал объяснять, что это полезно для моего организма. Но я не поверила. И сейчас не верю, чтобы эта гадость была полезна для моего организма в 16 лет.
Правильно ли я сделала, что не проглотила эту гадость?
И теперь я этого парня терпеть не могу. Не хочу видеть его. Из-за такого поступка я плохо ночью сплю. Все кажется, что он идет, хочет приблизиться ко мне.
Меня беспокоит: если бы я все же проглотила эту гадость, то могла бы забеременеть? Я не пишу своего имени и фамилии, даже изменила возраст, так как боюсь, что узнают об этом он и родители".

16 лет, школьница, г.Дмитров
У мужчины, много раз имевшего несчастье жениться, спрашивают:
— От чего умерла твоя первая жена?
— Отравилась грибами.
— А вторая?
— Отравилась грибами.
— ...А пятая?
— От сотрясения мозга. Грибы есть не захотела.
(Из записок следователя)


№ 252. Как правильно себя вести, чтобы не вызвать к себе сексуального влечения в компании с ребятами?

Сначала хотел от вопроса отмахнуться. Ведите, мол, себя правильно, прилично, будьте воспитанны, не стреляйте глазами, будьте скромны в одежде, не дарите многообещающих улыбок...

Тогда и не вызовете к себе сексуального влечения. Как я понимаю, вопрос задан девушками и содержит налет кокетства: вот какие мы привлекательные, хотим просто общаться, а они липнут, как пчелы на сладкое.

Действительно, возникают ситуации, когда в компании молодые люди смотрят на девушку только как на предмет вожделения, как на возможного партнера для сексуальных утех. Девушки, сознательно или нет, с молодыми людьми, порой даже малознакомыми, затевают иногда весьма опасную игру.

Знаменитый американский психолог Эрик Берн в книге "Игры, в которые играют люди", писал: "Люди играют в сексуальные игры, чтобы дать выход своим сексуальным влечениям или побороть их. Все эти игры по своей сути представляют собой извращения сексуальных инстинктов, так как источником удовлетворения становится не половой акт, а критические трансакции, представляющие собой кульминацию игры" (слово "трансакция" означает соглашение, сделку. — В.Ш.).

Э.Берн приводит несколько типов сексуальной игры. Одна из них называется "А ну-ка, подерись!", когда женщина ловко сталкивает двоих симпатизирующих ей мужчин, давая понять или даже пообещав, что может принадлежать победителю. По окончании их борьбы она выполняет свое обещание. Это честная трансакция, то есть сделка.

Случается, что двое мужчин сражаются за женщину даже тогда, когда она уже сделала свой выбор или не хочет вообще выбирать. Если побеждает не ее избранник, то она все равно достается победителю по правилам игры. Это близко к тому, о чем я уже писал, рассказывая об "общей" девочке. Бывает, что девушка невольно затевает игру, устраивая состязание между двумя соперниками, и, пока они сражаются, исчезает с третьим или четвертым возлюбленным.

Но наиболее интересно Э.Берн рассказывает об игре под названием "Динамо". Я понимаю, что длинная цитата может смутить читателей, но тем не менее я полностью привожу описание этой игры, с тем чтобы вы могли самостоятельно разобраться, как вести себя в компании с ребятами, чтобы не вызвать сексуального влечения. К тому же будете знать, чем все обычно кончается, если вы все-таки возбудите в мужчине сексуальное влечение.

Тезис. В эту игру обычно играют мужчина и женщина. Более точным названием для нее, особенно для менее серьезных вариантов, наверное, было бы "Катись отсюда" или "Благородный гнев". Игра может вестись с разной степенью интенсивности.

1. "Динамо", или "Катись отсюда" первой степени, популярно на вечеринках и состоит в основном из легкого флирта. Женщина (Уайт) демонстрирует свою доступность, затем с удовольствием принимает ухаживания мужчины. Как только он показал свое небезразличное отношение к ней, можно считать, что игра окончена. Если женщина вежлива, она, возможно, вполне искренне скажет ему: "Мне очень приятны ваши комплименты. Большое спасибо" — и отправится на поиски следующей жертвы. Если она не столь благородна, то может просто бросить его и исчезнуть. Женщина, достаточно искусная в этой игре, может играть в нее на протяжении всего вечера, так что мужчине приходится прибегать к довольно сложным маневрам, чтобы следовать за ней, не привлекая к себе слишком большого внимания.

2. В игре "Динамо", или "Благородный гнев" второй степени, Уайт (женщина) получает удовольствие от домогательств Блэка лишь попутно. Главное ее удовольствие состоит в том, чтобы отвергнуть его (поэтому игра иногда называется "Отвяжись, нахал"). Уайт заставляет Блэка скомпрометировать себя гораздо более явно, чем при легком флирте (в игре первой степени), а затем, оттолкнув его, наслаждается его замешательством. Несомненно, сам Блэк совсем не так беспомощен, как кажется; ему пришлось затратить довольно много усилий, чтобы оказаться в подобной ситуации. Как правило, он играет в разновидность игры "Бейте меня".

3. "Динамо" третьей степени — это жестокая игра, которая может иметь тяжелые последствия, вплоть до суда, убийства или самоубийства. Уайт (женщина) склоняет Блэка к компрометирующему интимному контакту, а затем заявляет, что он изнасиловал ее или причинил ей какой-то невосполнимый ущерб. В наиболее циничном варианте Уайт начинает свою атаку сразу после близости с мужчиной фальшивым воплем: "Насилуют!" Если женщина хочет выдать случившееся за изнасилование, она может найти союзников либо за деньги, либо из числа любителей покопаться в мрачных историях (представителей прессы, полиции, адвокатов и родственников). Однако иногда эти сторонние наблюдатели могут предать женщину, так что она потеряет инициативу и станет орудием в их играх.

В некоторых случаях посторонние наблюдатели могут выполнять другую функцию. Они навязывают Уайт игру, к которой она совсем не склонна, потому что у них на уме другая игра: "А ну-ка, подеритесь". Они ставят ее в ситуацию, при которой, чтобы сохранить репутацию или избежать позора, ей приходится кричать: "Насилуют!" Это особенно часто происходит с молодыми девушками. Они не имеют ничего против продолжения любовной связи, но из-за того, что интимные отношения стали предметом широкого обсуждения, они вынуждены превратить свой роман в игру "Динамо" третьей степени.

В одной библейской истории осмотрительный Иосиф Прекрасный отказался участвовать в этой игре, после чего жена Потифара проделала совершенно классическое переключение на игру "А ну-ка, подеритесь". Это превосходная иллюстрация обычной реакции заядлого игрока на антитезис, а также тех опасностей, которые подстерегают людей, отказывающихся играть в игры.

Сочетание этих двух игр образует игру "Шантаж". В ней женщина, соблазнив Блэка, кричит: "Насилуют!" — после чего в игру вступает ее муж, который шантажом вымогает у Блэка деньги.

У игры "Динамо" тот же детский прототип, что и у игры "Фригидная женщина": девочка побуждает мальчика унизиться или запачкаться, а потом смеется над ним. Это прекрасно описали Моэм в книге "Бремя страстей человеческих" и Диккенс в "Больших ожиданиях". Здесь это игра второй степени. Более серьезная форма игры, приближающаяся к третьей степени, встречается в трущобах.

Антитезис. Способность мужчины избежать вовлечения в игру или хотя бы удержать ее под контролем зависит от его умения отличить выражение истинных чувств от хода в игре. Если он умеет держать ситуацию под контролем, он может получить большое удовольствие от легкого флирта в игре "Катись отсюда".

С другой стороны, трудно придумать какой-нибудь безопасный антитезис к маневру жены Потифара — разве что спешно отбыть в неизвестном направлении...

Родственные игры. Варианты игры "Динамо", где главным действующим лицом является мужчина, приобрели печальную известность в коммерческих ситуациях: "В постели режиссера" (а потом она так и не получает роли) и "Сядь ко мне на колени" (а потом ее все-таки увольняют).

Анализ, приводимый ниже, относится к игре "Динамо" третьей степени, поскольку в ней все элементы игры выражены особенно наглядно.

Цель.
Злонамеренная месть.

Роли.
Соблазнительница. Волокита.

Иллюстрации.
1) "Я на тебя пожалуюсь, грязнуля противный".
2) Обесчещенная женщина.

Социальная парадигма. Взрослый — взрослый.
Взрослый (мужчина): "Извините, если я зашел дальше, чем вам бы хотелось".
Взрослый (женщина): "Вы оскорбили меня и должны поплатиться за это в полной мере".

Психологическая парадигма. Ребенок — ребенок.
Ребенок (мужчина): "Видишь, как я неотразим".
Ребенок (женщина): "Ну что, попался, негодяй!"

Ходы.
1) Женщина — обольщение; мужчина — контробольщение;
2) женщина — капитуляция; мужчина — победа;
3) женщина — нападение; мужчина — крах.

Вознаграждение.
1)Внутреннее психологическое — выражение ненависти и проекция вины;
2)внешнее психологическое — избегание эмоциональной сексуальной близости;
3)внутреннее социальное: "Ну что, попался, негодяй";
4) внешнее социальное: "Подумайте, какой ужас!", "Судебное разбирательство", "А ну-ка, подеритесь";
5) биологическое — обмен сексуальными и агрессивными трансакциями;
6)экзистенциальное: "Меня не в чем упрекнуть".

Перечитайте, пожалуйста, еще раз вопрос. Ответ носил скорее теоретический характер. Несколько коротеньких заметок из раздела "Криминальная хроника", в "Московском комсомольце" подобные заметки публикуются чуть ли не каждую неделю. (Редакция, как я понимаю, надеялась, что читатели сделают верные выводы: такие заметки касаются и их. Но нет, прочли и подумали: а это не про нас. Увы, никто не застрахован от несчастий, но особенно обидно бывает, когда девушка настолько увлекается игрой, что сама и провоцирует преступление.

Думаю, что несколько строк из "криминальной хроники" помогут вам самим найти ответ на вопрос: а как же нужно себя вести в компании, чтобы не вызвать со стороны других сексуального влечения?

"В час ночи в отделение милиции позвонила 16-летняя ученица десятого класса. Четыре часа назад она зашла в гости к своей старшей подруге, 22-летней неработающей, у которой в гостях уже сидели двое парней. Девчонку изнасиловали. На место преступления выехала группа немедленного реагирования, которая одного из насильников, 26-летнего гостя столицы из Средней Азии, задержала. Соучастника ищут".

Не правда ли, грустная история? Но ведь и подруга виновата. Зачем приглашала школьницу к себе! А может быть, это была подставка, когда старшая подруга специально для второго человека позвала свою младшую приятельницу?

"...В очередной раз по собственной глупости страдают милые дамы. На Каланчевке женщина познакомилась с двумя мужчинами и привела их к себе домой. "Джентльмены", видимо, неправильно поняли свою новую знакомую - изнасиловали."

"...На Киевском вокзале семнадцатилетняя приезжая девушка познакомилась с тремя молодыми людьми. В ходе совместной прогулки по вечерней Москве ее затащили на чердак, изнасиловали и скрылись. Правда, далеко не ушли. Оказалось, все трое тоже приезжие: Челябинск, Приморье, Артемьевск".

Милые дамы, на страдайте по собственной глупости.

"Девушка 18 лет выпивала с юношей 15 лет, зная лишь, что зовут собутыльника Андрюша. Именно с этими данными она и явилась в милицию, после того как Андрюша ее изнасиловал. Тем не менее вскоре юношу нашли".

Хорошо, что нашли Андрюшу. Кто знает, может быть, теперь на одного насильника меньше станет. Но девушке от этого не легче. Я буду рад, если та или иная читательница серьезно отнесется к вопросу и моему ответу и сделает верный вывод, что нередко жертва сама провоцирует насилие. А следовательно, нужно вести себя умело, не увлекаться игрой, уметь сдерживать свои эмоции, не проявлять излишней доверчивости.

- Доктор! Что делать? Начинаю страдать половым бессилием.
- Ну расскажите, какую половую жизнь вы ведете.
- Обыкновенно. Жена - каждую ночь. Ну, подружка - каждый вечер. Секретарша на работе - каждый день. Вот в основном и все.
- Вот видите, какая половая распущенность. Да при такой жизни, конечно, возникнет половая слабость.
- Так это от этого?
- Конечно.
- Слава Богу. А я-то думал, что от онанизма.
(Из записок сексолога)


№ 253. Как влияет длительное занятие мастурбацией на:
а) половое созревание мужчины,
б) половую активность в супружеской жизни?

Есть такая легенда, будто на острове в Тихом океане живет племя рослых, красивых, подтянутых людей с прекрасными половыми органами: у женщин развито влагалище, у мужчин — пенис. И все якобы потому, что проживающие на острове тренировали половые органы с детства.

Девочек учили мастурбировать с пяти лет, а мальчиков — с десяти. Мастурбировали раз в неделю. Думаю, что это просто легенда.

Мастурбация не может способствовать половому созреванию мужчины или тормозить его. За половое созревание отвечает эндокринная система: определенные группы гормонов, половых желез, о чем я уже упоминал.

На подпункт "б" можно ответить одним словом: никак. Но все же уточню. У человека, привыкшего мастурбировать, это относится и к женщинам, и к мужчинам, вырабатывается определенный рефлекс к наступлению оргазма. Когда начинается нормальная половая жизнь, приходится переучиваться: бороться с быстрым семяизвержением либо с заторможенной реакцией женщины, привыкшей испытывать оргазм лишь путем раздражения клитора, мочеиспускательного канала, больших и малых половых губ, промежности и т.д. При гетеросексуальной жизни одно лишь прикосновение тел, тактильные ощущения — кожа к коже — могут усилить возбуждение, влечение друг к другу лучше всякой мастурбации. В то же время не бойтесь соединять мастурбацию и коитус, попросите партнера как бы поиграть с вашими половыми органами, а вы поиграйте с его. Тогда, возможно, при коитусе вы испытаете больше наслаждения.

Зарегистрирован патент на уникальную мазь
для мужчин, страдающих слабой потенцией.
Немного мази необходимо нанести
на головку полового члена и втирать
до получения нужного эффекта.

(Из студенческого фольклора)


№ 254. Что такое психологический онанизм?

Психологический онанизм — это когда человек мысленно рисует картинки, представляя свой идеал партнера и половой контакт с ним тем или иным способом.

При этом мужчина, а нередко и женщина испытывают возбуждение и, чтобы наступил оргазм, мастурбируют — занимаются в кружке "умелые руки". Но это именно психологический онанизм, потому что главное здесь — фантазия.

Она бывает эффективнее, чем механическое раздражение половых органов, но она и больше в психологическом отношении может травмировать личность. Лучший способ прекратить такой онанизм — отвлечься, найти для себя какое-то иное интересное занятие. А также исключить из рациона крепкий чай, кофе, пряности и специи, провоцирующие возбуждение.

Стоит ли искать и стремиться к партнеру, если можно утолить сексуальный голод собственными фантазиями? Рефлекс от психологического онанизма порой бывает более стойким, чем от чисто механической мастурбации.

Идет милиционер по улице. Слышит, из кустов стоны:
- Ах!!! А-а! Ох-ох!!
Подходит к кустам — ничего не видно.
— По согласию? — строго спрашивает милиционер.
— По согласию,— отвечает мужской голос.
— А я не тебя спрашиваю! — обрывает милиционер.
— А тут больше никого нет, я один...

(Из отчета патрульной службы милиции)


№ 255. Если онанизм не дает никаких ощущений и не приводит к семяизвержению, это аномалия?

Да нет же. Онанизм — всегда замещение, суррогат, псевдосекс. Если псевдосекс не дает вам ощущения разрядки и механическое раздражение не приводит к эякуляции — прекрасно. У вас правильные сексуальные установки, и вам мало раздражения от собственных рук. Потому и не возбуждаетесь.

Мужчина просыпается после
сильной попойки и обнаруживает
у себя в постели женщину:
— Ты кто?
— Маня.
— А сколько тебе лет?
— А сколько ты дашь?
— Да ну, столько не живут!..

(Из невыдуманных рассказов)


№ 256. Если не нашел спутницы жизни, со случайной не хочешь, а организм требует разрядки, единственный способ — онанизм по необходимости... Такой онанизм может превратиться в болезнь?

Не может. Не переживайте. Но лучше обходиться без него.

— Лена, ты первая девушка, которую я люблю!
— Ох и не везет же мне, опять начинающий...

(Из студенческого фольклора)


№ 257. Бегун не будет хорошо бегать, если регулярно не тренируется. Может ли мужчина иметь хорошую потенцию без тренировки (занятий онанизмом)? Однажды я слышал сексолога, который ратовал именно за онанизм как тренировку потенции...

Действительно, некоторые сексологи советуют продлевать акт мастурбации для того, чтобы приучить себя к позднему семяизвержению. То есть раздражать половые органы, а когда почувствуете, что вот-вот наступит семяизвержение, прекратить, дать себе возможность остыть, затем продолжить, делать это по 20—30 минут. Тогда, мол, не возникнет быстрого семяизвержения. Возможно, для кого-то такой совет окажется эффективным. Хотя лучше все-таки тренироваться вместе с партнером, а не приучать себя к мастурбации ради тренировки.

Одна дама рассказывала джентльмену
о своем первом муже:
- Я встретилась с ним в двадцать,
а ушла от него в двадцать три.
- Да, — согласился джентльмен, —
я тоже думаю, что трех часов вполне достаточно.

(Из подслушанных разговоров)


№ 258. Как можно перебороть либидо, не занимаясь онанизмом?

"Мне 19 лет. Я — онанист с семилетним стажем. Сначала в 12 лет думал, что стану постарше — займусь женщинами. Но вот стал взрослым, а не знаю, как познакомиться с девушкой. Иногда вижу тусовку, знаю, что там можно снять девочку, хочу подойти, но не знаю, что говорить. Некоторые вешают лапшу на уши, да так, что девочки умирают со смеху. А я косноязычен, не могу, да и не знаю, что сказать в таких случаях. Только не надо говорить, что случайные связи до хорошего не доведут!
Презерватив я с собой ношу всегда. А "работать" руками так надоело."

Алексей Ч., студент, г.Санкт-Петербург

Не старайтесь бороться с собственным либидо. Это — нормальное явление. Если у вас его нет, то вы обделены природой, ущербны. Другое дело — как удовлетворить свое либидо, не занимаясь онанизмом, при том, что нет нормальной половой жизни.

Попытайтесь сублимироваться, научиться переключать энергию на деятельность, которая вас увлекает, тогда сексуальное чувство временно отойдет на второй план. Либидо перестанет доминировать.

Онанизм не снимает либидо. Он дает лишь временную разрядку.

— Джон, ты меня любишь? —
нежно спрашивает Мэри за завтраком
своего молодого супруга,
ковыряющего вилкой в тарелке.
— Дорогая, — мягко отвечает Джон, —
ты возвращаешься к этому вопросу
каждое утро, хотя мы это выяснили,
по-моему, еще до свадьбы. Т
ы бы хоть раз за весь медовый месяц
спросила, люблю ли я макароны.

(Из дневника молодожена)


№ 259. Как угадать, стоит или не стоит продолжать отношения с молодым человеком, который только что с вами познакомился? А вдруг это судьба, а я отказалась от предложения встретиться еще раз.

Предлагаю девушкам тест. Думаю, что он, хотя и носит несколько шутливый характер, ответит на заданный вопрос.

Тест "Как выйти замуж?"

Женитьба, как и замужество, требует максимальной критичности и известной строгости по отношению к претендентам. Но как угадать наверняка и не ошибиться в выборе?

1. Он подошел к вам:
а) на улице — 3 очка;
б) в ресторане — 6 очков;
в) подъехал на "Москвиче", "Жигулях" — 10 очков;
г) на "Волге" — 11 очков;
д) на иномарке — 13 очков.

2. Внешние данные претендента:
а) непривлекателен, даже уродлив — 3 очка;
б) намного вас старше, но с блеском в глазах — 6 очков;
в) не красавец, но с "изюминкой" — 10 очков;
г) на ваш взгляд, очень красив — 12 очков.

3. Его одежда:
а) давно вышедшая из моды, мятая, грязная, рваная — 3 очка;
б) модная, но полная безвкусица, ботинки не чищены — 6 очков;
в) немодная, но есть свой стиль — 10 очков;
г) модная, и все подобрано с большим вкусом — 13 очков.

4. Профессия:
а) пока "бедный" студент — 3 очка;
б) рабочий-профессионал, ИТР, работник сферы обслуживания — 6 очков;
в) писатель, режиссер, композитор — 10 очков;
г) бизнесмен, владелец частного предприятия — 13 очков.

5. Оценка подарков и подношений:
а) книга о вкусной и здоровой пище — 1 очко;
б) духи "Фиджи", "Клима", "Коти" — 6 очков;
в) продукты питания (колбаса, вырезка, икра) — 10 очков;
г) скромные сережки из драгоценного металла с камнями — 13 очков.

6. Жилищные условия:
а) комната в коммунальной квартире с мамой — 1 очко;
б) то же без мамы — 3 очка;
в) отдельная квартира — 6 очков;
г) купленная квартира с улучшенной планировкой, рядом с метро, магазинами и отдельная дача — 13 очков.

7. Любимая пища и напитки:
а) пельмени покупные и сухие вина — 3 очка;
б) изделия из кулинарии и портвешок — 6 очков;
в) судак орли собственного приготовления, "Камю", "Хванчкара" — 10 очков;
г) цыпленок табака, шашлык, "Кристалл", "Посольская", КВ и другие коньяки армянского разлива — 13 очков.

8. Умение развлекать:
а) пересказ фильма "Семнадцать мгновений весны" — 3 очка;
б) при первой же возможности включать телевизор — 6 очков;
в) играть на лютне, прокручивать "Крестного отца", насвистывать Четвертую симфонию Бетховена — 10 очков;
г) театр, ресторан, бега — 13 очков.

9. Проверка деловых качеств: возьмите кандидата за руку, вздохните сначала томно, потом нежно и шепните: "Ты не мог бы мне достать льготную путевку на Золотые Пески?" — и проследите реакцию.
а) испуганно раскроет глаза — 3 очка;
б) скажет: "Я подумаю" — 6 очков;
в) улыбнется и достанет путевку из кармана — 10 очков;
г) скажет: "Зайдем ко мне" — 13 очков.

Без фактора любви не обойтись. Поэтому, если претендент не может без вас жить — прибавьте к общей сумме 3 очка, если и вы питаете к нему те же чувства — добавьте еще одно.

Если у вас получилась сумма около 90 или чуть больше — смело выходите за него замуж. Если около 117 — то тем более и побыстрее, а то можете опоздать. Если же сумма очков менее 90 — то безжалостно отвергайте все претензии незадачливого ухажера. Такой брак нам (и вам) не нужен!

Попали на необитаемый остров
проститутка, гомосексуалист и
курсант военного училища.
— Застрели гомосексуалиста, —
говорит проститутка курсанту, —
и тогда мы заживем нормальной половой жизнью.
— Застрели проститутку, —
говорит гомосексуалист,—
и тогда мы заживем нормальной половой жизнью.
Курсант подумал-подумал,
застрелил их обоих и зажил нормальной половой жизнью.

(Из записной книжки курсанта)


№ 260. О чем должны помнить родители, говоря о мастурбации, чтобы лишний раз не спровоцировать ее у своих детей?

У некоторых мальчиков первое половое возбуждение может вызывать ремень, шлепающий по ягодицам. Именно этот метод наказания подает мысль о мастурбации, потому что в гениталиях в момент сечения как бы все замирает, появляется порой сладостное ощущение, и тогда дети начинают даже специально провоцировать родителей, чтобы те подвергли их наказанию, так как оно способно вызывать у них сексуальное наслаждение.

Детей не следует плотно укутывать, одежда не должна раздражать половые органы. И конечно, гигиена, гигиена и еще раз гигиена половых органов. Иногда мастурбацию вызывает зуд из-за остриц, маленьких глистов.

Половое возбуждение усиливается после крепкого чая, кофе, от шоколада, острых блюд и, конечно, алкогольных напитков. (В некоторых семьях считается вполне допустимым с 11—12 лет предлагать детям пиво, вино, а порой и стакан водки.) Для предупреждения раннего онанизма ни в коем случае нельзя перекармливать ребенка, особенно на ночь. Перед сном необходимо приучить опорожнять мочевой пузырь.

Красивая девушка стоит у ворот
военкомата со слезами на глазах.
— Что жениха в армию забрали? —
спрашивает часовой с сочувствием.
— Да. И всех пятерых сразу.

(Из наблюдений военкома)
Назад
Оглавление</


№ 261. Я учусь в девятом классе. Почти восемь лет (!) занимаюсь онанизмом. Никак не могу побороть себя. Как влияет это на организм, не знаю. Я вас очень прошу, помогите, как можно избавиться от этого? Мне же в армии служить. Если там узнают, то ведь и побьют.

Чем вреден онанизм? Тем, что человек может к нему привыкнуть. Конечно, этот способ самоудовлетворения прост.

Зачем идти знакомиться, встречаться, объясняться в любви, склонять к интимной жизни — не лучше ли потрогать член правой рукой, потом левой, слить и успокоиться. Без страха перед нежелательной беременностью, венерической болезнью.

Можно ли так жить? Можно. Но это неизбежно приведет к одиночеству, к замыканию на самом себе, к комплексу по поводу своей ущербности. Чтобы не отравлять себе жизнь, относитесь к онанизму как к переходной стадии перед началом нормальной половой жизни.

Как покончить с онанизмом?

Встаньте перед зеркалом, лучше в обнаженном виде, посмотрите на себя, скажите себе: "Это моя рука? Моя. Мой член? Мой. Я могу сейчас сжать его рукой, а могу через 15 минут. Он ведь не убежит. Значит, потерпеть 15 минут? Могу!" Потерпите 15 минут. Через 15 минут снова спросите себя: "Могу еще подождать?" Если совсем невтерпеж, то спокойно займитесь онанизмом. Но в другой раз постарайтесь все-таки продержаться 20 минут. Потом полчаса, час, т. е. с каждым разом увеличивайте время собственного терпения.

Через месяц вам не захочется и думать об онанизме. Потому что вы заставили себя поверить, что сможете покончить с этой привычкой. Но одновременно озадачьте себя поиском увлечений, созданием интересного круга общения, новыми знакомствами.

Кто ищет и все делает для того, чтобы найти, тот обязательно находит с помощью Его Величества Случая, но напомню, что он, Случай, приходит только к тем, кто все делает для того, чтобы он пришел.

- В чем разница между мужским членом и самолетом?
- Самолет поднимается - становится меньше,
а член поднимается - становится больше.

(Из афоризмов летчика-испытателя)


№ 262. Может ли онанизм происходить во сне, подсознательно, помимо воли человека?

Когда сон крепкий и возникает эрекция, то спящий невольно может начать руками играть половым членом, доводя себя до семяизвержения. Человек иногда не в состоянии вспомнить, что было с ним во сне. Самое интересное, что и сон в такие моменты может носить эротический характер. Человеку снится, что кто-то его пытает, хватает за половые органы, ему страшно, он хочет убежать, руками защитить свой член... А на самом деле все объясняется просто. Перед сном или в самом начале сна человек подумал о сексе. Крепко заснул. Руки его оказались в том самом месте. Человек ерзает, двигается во сне и руками невольно онанирует, а одновременно работает фантазия, и поэтому и снится особый сон.

Наш сон состоит обычно из четырех, пяти циклов. Каждый цикл начинается медленным, а завершается быстрым сном. Специалисты считают, что эрекции возникают в фазе быстрого сна, в утренние часы.

Два молодых человека встречаются
после долгой разлуки.
— Ну что, ты женился? —
спрашивает один другого.
— Что, у меня руки отсохли?!

(Из непридуманных рассказов)


№ 263. Отечественные сексологи считают, что занятие онанизмом в юности снижает потенцию. Если да, то насколько?

В отечественной сексологии высказывались разные точки зрения на этот вопрос. Большинство же современных сексологов, как наших, так и зарубежных, считает, что занятия онанизмом в юности не снижают потенцию.

В 30-е годы мужик заполняет анкету
и доходит до вопроса: "Как спите с женой?"
Что писать? Напишешь "слева" -
пришьют левый уклон. "Справа" - правый уклон.
"Сверху" - возвышение над массами.
"Снизу" - идешь на поводу у масс.
Написал: "Сплю отдельно, занимаюсь онанизмом".
Ему дали 10 лет за связь с кулаком и
растрату семенного фонда.

(Из воспоминаний старого члена партии)


№ 264. В какой степени онанизм отражается на психике?

Все зависит от установки человека на мастурбацию. Современная точка зрения большинства медиков такова — это нормальное явление. Если также будете рассуждать и вы, то избежите неврозов, психических травм.

Ведь 95—98 процентов мужчин в том или ином возрасте подвержены мастурбации. Это доказано. 15—20 процентов, а по некоторым данным, 60—70 процентов женщин занимались или занимаются мастурбацией. Я говорю о сегодняшнем поколении.

Но наши предки тоже мастурбировали и нормально жили.

Родители, ныне ругающие своих детей за онанизм, прошли в свое время через то же самое. Такова природа.

Жена ругает мужа:
— Когда ты, наконец, бросишь пить?!
— Ты знаешь, Маша, нет силы воли.
— А полтора года не спать с женой
у тебя сила воли есть?!

(Из записок нарколога)


№ 265. Как протекает онанизм у женщин?

По данным крупнейшего сексолога и сексопатолога А. Свядоща, около 80 процентов женщин при мастурбации стимулируют область клитора и малых губ. Более 10 процентов женщин, занимающихся мастурбацией, приходят к оргазму путем сжатия бедер, сильного напряжения мускулатуры бедер и области малого таза. Многие из них при этом совершают ритмические движения, то есть двигают бедрами при скрещенных ногах, достигая стимуляции в области клитора и малых губ.

Глубокие отделы влагалища у большинства женщин не чувствительны. Хотя и редко, но встречаются женщины, которым наибольшее удовлетворение доставляет ритмичное давление инородным телом на задний свод.

Лишь немногие во время мастурбации стимулируют грудные железы. У некоторых женщин раздражение грудных желез само по себе способно спровоцировать оргазм.

Около 50 процентов женщин одновременно с совершением мастурбационных актов вызывают у себя то или иное эротическое видение.

Отдельными гинекологами высказывалось мнение, что длительная, многолетняя мастурбация у девочек может вести к увеличению клитора и малых губ. Эти данные являются весьма сомнительными. Скорее всего, девочки с выраженным половым влечением и хорошо развитым клитором чаще прибегают к мастурбации, чем девочки со слабым половым влечением.

Англичанин и швед играют в гольф.
Мимо проезжает траурная процессия.
Англичанин снимает шляпу,
несколько секунд стоит молча,
потом снова берет клюшку.
- Какой трогательный жест, - говорит швед.
- Это не жест. Мы были с ней женаты
почти двадцать пять лет.

(Из серии "Их нравы")


№ 266. Есть ли какие-либо отличительные признаки у онанистов: особая походка, жесты, манера говорить, цвет лица?

Никаких отличительных признаков у занимающихся мастурбацией нет.

Исчерпывающий ответ? Но сколько за ним недосказанного.

А вообще - что такое онанизм? Откуда появилось это слово?

Да, в Библии говорится, что Онан выливал семя на землю.

Ученый, врач Беккер предложил термин — онанизм — для обозначения ситуации, когда семя выливается не во влагалище женщины, а проливается на землю. Термин явно неудачен. Сам по себе Онан — библейский персонаж — ни в чем не виноват. В Ветхом завете о нем сказано:

"У Иуды были сыновья от жены: Шуаир, Онан и Шела. И взял Иуда жену Иру, первенцу своему: имя ей Фомарь. Ир, первенец Иуды, был неугоден перед очами Господа, и умертвил его Господь. И сказал Иуда Онану: войди к жене брата твоего, женись на ней, как деверь, и восстанови семя брата твоего..."

Это из первой книги Моисея, глава 38. В той же главе говорится дальше:

"Онан знал, что семя будет не ему; и потому, когда входил к жене брата своего, и изливал на землю, чтобы не дать семени брату своему".

Явление самовозбуждения с целью семяизвержения правильнее называть мастурбацией. Слово это происходит от латинского и означает "рукой приводимый в движение". Есть еще одно слово — ипсация, тоже латинского происхождения — "сам". По-русски это называют иногда рукоблудием, детским грехом, кружком "умелые руки", "суходрочкой".

Упоминание о женской мастурбации также есть в Библии и в античной литературе. Об этом упоминал Аристотель, рассказывая, что у девушек 14 лет может развиться привычка cамоудовлетворения возникших сексуальных чувств.

Иногда мастурбация связана с нарциссизмом (от слова "нарцисс"). То есть направленность полового влечения на самого себя с постоянным любованием собственным телом. Естественно, сопровождается половым возбуждением. Нарциссизм тесно связан с мастурбацией. Прав Фрейд, утверждавший, что любовь к кому-либо ограничивает, сдерживает проявление нарциссизма.
Свой ответ я дополняю двумя письмами и небольшими комментариями к ним.

"Пишет вам, наверное, самый несчастный человек на земле. Мне 19 лет. Прохожу срочную службу в рядах вооруженных сил. Перед армией занимался онанизмом, здесь также не бросил это постыдное занятие. В общей сложности занимаюсь онанизмом шесть лет!!!
Вступал в половой контакт с женщиной всего один раз, и у меня ничего не вышло. После этого я вообще избегаю женщин.
Везде читаю, что онанизм не вреден. Но разве не он стал у меня причиной импотенции?
Помогите, что мне делать? Может, надо начать другой образ жизни, бросить курить и т. д.? Только напишите честно, без пропаганды".

Сергей Н., солдат срочной службы

Один врач сказал, что вред от онанизма является таким, каким его представляет сам онанирующий. Четкое определение.

Автору послания независимо от онанизма стоит, конечно, бросить курить. И хорошо бы запомнить, что первый коитус с женщиной может не получиться по вине мужчины: из-за слишком быстрого семяизвержения, стрессового состояния, из-за того, что все в первый раз. В первый раз нам редко что-либо удается. Научитесь, и все наладится.

"Мне почти 20 лет, вот уже пятый год я занимаюсь онанизмом и не могу ничего с собой поделать. Сколько раз пытался покончить с этим низким увлечением, и каждый раз все попытки проходили впустую. Это как наркотик, затягивает. Может, вы подумаете, что у меня не было женщины, так я скажу, что была, и не одна. Что мне делать?"

Кирилл Н., студент, г.Ровно

Перечитайте предыдущие 10 ответов. Попытайтесь при сексуальных контактах с женщиной добиться большего удовольствия, чем от мастурбации. Чтобы не было как в анекдоте, которым я предваряю ответ на следующий вопрос.

"Мастурбировал левой рукой.
Кайф!
Через несколько дней.
Мастурбировал правой рукой.
Чуть похуже, но все равно кайф!
Еще через несколько дней.
Был половой акт с женщиной.
Жалкое подобие левой руки..."

(Из дневника онаниста)


№ 267. Ваше отношение к совместному онанизму?

Чаще всего совместный онанизм бывает у подростков в интернатах, летних лагерях. Возникает своеобразная эпидемия: один мальчик покажет другому, вплоть до соревнования, у кого быстрее произойдет семяизвержение. Приобщают третьего, четвертого, вот уже вся палата перед сном включается в подобные игры. Так возникает групповой онанизм.

Иногда онанизм двух друзей возникает из подсознательного желания физической близости, которая, по их мнению (опять же на подсознательном уровне), закрепит близость духовную.
Конечно, это замещение нормальных гетеросексуальных отношений. Нужно проявить максимум тактичности и терпения, чтобы побороть как стремление к совместному онанизму, так и сам, если он происходит, совместный онанизм.

Взрослым нельзя ни в коем случае, если они узнают об онанизме, стыдить и высмеивать детей. Спокойное обсуждение, трезвая оценка, выявление причин возникновения подобного явления, совет, как его прекратить, эффективнее любого унижения или запугивания, угроз или увещеваний.

О том, каковы могут быть последствия взаимного онанизма, говорит письмо Леонида Ф.

"Уже в школе я заметил отклонения в развитии полового члена (о Боже, я сгораю от стыда!). В душе, где мы мылись после тренировки, я обратил внимание, что у моих друзей на лобке появились волосы, а у меня не было.
Когда я учился в восьмом классе, ко мне приходил мой сосед. Разговаривали о девушках, о половых сношениях, потом он дрочил свой член. Говорил мне: "Снимай трусы!" — но я боялся показать свой маленький. После его ухода я поднимал свой член, делал все, как он, но молофьи (не знаю, как это правильно называется) у меня еще не было. Потом я сам залезал к нему в трусы, делал ему приятно, он балдел и лез ко мне в штаны, но я упирался, стеснялся. Поступив в техникум, я продолжал заниматься онанизмом. Выпив однажды с другом, залез к нему в трусы, он меня понял и ко мне. После этого мы с ним оставались часто вдвоем и доставляли друг другу удовольствие (хотя какое удовольствие с парнем...).
В баню с ребятами я по-прежнему стесняюсь ходить из-за своего маленького члена. Бросил онанизм, думал, подрастет, но — увы. Теперь я переживаю, могут ли у меня быть жена и дети? Иначе я не человек..."

(Леонид Ф., 19 лет, солдат срочной службы)

- Что женщина делает сидя,
мужчина стоя,
а собака — подняв одну лапу?
- Здороваются, а вы что подумали?

(Из лекции психолога)


№ 268. Правда ли, что и животные занимаются мастурбацией?

Да, почти все млекопитающие сами себе раздражают половые органы. Это похоже на мастурбацию у людей. Согласитесь, вряд ли животных можно обвинить в порочном образе жизни.

На экзамене:
— Тогда скажите, молодой человек,
почему животные лижут свои половые органы?
— Потому что они это могут, профессор...

(Из студенческого фольклора)


№ 269. И все-таки я не согласен с той точкой зрения, что мастурбация безвредна. Я считаю ее очень вредной. Как мне доказать это своему восемнадцатилетнему сыну?

Предположим, вы правы. Но попробуйте ответить на такой вопрос: вредно или не вредно курить? Конечно, вредно. Влияет на весь организм, в том числе понижает потенцию. Однако курим. Мастурбация, даже если встать на вашу точку зрения, в десять раз менее вредна, чем курение. Так стоит ли бороться? Я уж не говорю об алкоголе, который опять же воздействует на весь организм человека. Не фиксируйте свое внимание на борьбе с онанизмом сына. Успокойтесь сами и успокойте мальчика.

Засыпает как-то девочка на полянке,
просыпается и видит записку:
"Ты уже не девочка. Али-Баба и 40 разбойников".
Заплакала, заснула снова, просыпается
- новая записка: "Ты - девочка, не беспокойся.
Тимур и его команда".

(Из воспоминаний пионервожатого)


№ 270. В чем отличие мастурбации девочек от мастурбации мальчиков?

Как правило, девочки мастурбируют без участия фантазии. Для них важны физические ощущения в области гениталий. У мальчиков же мастурбацию нередко провоцирует фантазия. Половое созревание стимулирует эротическое воображение подростка.

Дорогая, мне снился чудесный сон,
будто я еще холостой и прошу твоей руки...
— И чем же ты так доволен?
— Ты мне отказала...

(Из серии "Не все сны в руку")


№ 271. А может ли неудачная половая жизнь спровоцировать онанистический акт?

Может. Как иногда проходит половой акт? Пенис с усилием проникает во влагалище, ибо оно узкое, но затем, "разогревшись", влагалище до того "расхлябывается", что член начинает болтаться в нем. Он не сжат стенками влагалища. И юноша, в прошлом занимавшийся онанизмом, не испытывает того сладострастия, которое у него было, когда он обхватывал свой член рукой. Тогда он мог сжимать пенис с любой силой, а женское влагалище иногда сделать этого не может, в силу того хотя бы, что женщина не знает, как научиться работать мускулатурой влагалища.

Кроме того, верхняя часть влагалища обычно равна толщине трех пальцев, а мастурбант может сжимать свой член всей ладонью и даже двумя ладонями, как ему нравится, на что не всегда способен женский половой орган, особенно если женщина фригидна, не хочет или не умеет разнообразно вести себя в постели. Если она просто раздвигает ноги, то это хуже онанизма.

Конечно, я несколько вульгарно отвечаю на вопрос, но надеюсь, что буду правильно понят.

Естественно, после такого полового акта мужчина начинает сравнивать свои ощущения от онанизма и от гетеросексуальной связи. Кто виноват в этом? Женщина. И сам мужчина, потому что не помог ей вести себя с ним так, как ему хотелось. Каждый мужчина в сексе — учитель женщины. Как, впрочем, каждая женщина — учитель мужчины.

- Что сделать в первую брачную ночь,
чтобы не испачкать простынь?
- Вымыть ноги.

(Из советов гигиенистов)


№ 272. Может ли несоблюдение правил гигиены у мальчиков спровоцировать мастурбацию?

Может. Если не оттягивать крайнюю плоть и не промывать головку полового члена, то там скапливается такое количество смегмы, что она невольно раздражает крайнюю плоть. Член захочется почесывать, трогать. Смегма, засыхая, образует корочку, которая порой вызывает не просто воспалительные процессы, но причиняет сильную боль.

Два наркомана хорошо курнули и
решили развлечься. А какое
развлечение в абсолютно пустой
квартире на восьмом этаже?
Отодрали от пола доску, кинули
через подоконник, катаются.
Кайф! Через какое-то время тот,
который сидел внутри, слышит
стук в дверь. Встает и идет открывать.
На пороге стоит тот,
который снаружи сидел, и,
стукая себя пальцем в лоб, говорит:
- Ты что, козел, я же упасть мог!

(Из записок нарколога)


№ 273. Как влияют наркотики на половую жизнь?

Так и хочется заняться нравоучительством. Своим студентам я всегда говорю, не нужно задавать вопроса, если знаете на него ответ. Конечно, наркотики на половую жизнь влияют отрицательно. Наркотики вообще укорачивают человеческую жизнь.

У наркомана рано наступает импотенция, возникают задержки семяизвержения. Сначала он не в состоянии вступить в коитус без наркотика, а потом ему вообще может не захотеться половой жизни. У женщин происходит раннее старение. Если бы я был волшебником, то придумал бы фразу, прочтешь ее — и на всю жизнь выработается ненависть к наркотикам.

Увы, я не волшебник. Хотите нормальной, радостной, долгой сексуальной жизни — забудьте о наркотиках. А если кто-то попробовал, то скажите себе: хватит, я не дурак, чтобы сам себя губить за собственные деньги, за счет своего здоровья других обогащать. Я человек сильный, я смогу, я сумею, я люблю себя и поэтому не буду рисковать и экспериментировать с наркотиками.

- Почему у курицы нет грудей?
- Потому что у петуха нет рук.

(Из курса зоопсихологии)


№ 274. Что такое красивая грудь? Какова должна быть форма красивой женской груди?

Критериев нет. Все зависит от личных вкусов. Одним нравятся большие груди, другим маленькие, кому-то в форме чашечки, кому-то в форме дыни...

Девушки! Не комплексуйте из-за размеров своей груди. Вы привлекаете мужчин не только грудью, но и голосом, жестом, взглядом. Всем этим набором женственности вы сможете сделать значительно больше, чем грудью, даже если она похожа на бюст знаменитой кинозвезды.

Для развития груди существуют специальные упражнения, массаж — это полезно.

- Что я вижу: ты хотя и женился,
а сам пришиваешь пуговицы к своему пальто!
- Ты ошибаешься. Это пальто моей жены.

(Из коллекции "СПИД-инфо")


№ 275. Как угадать, с каким мужчиной тебе всегда будет хорошо? Мне уже 20 лет, и я все время ошибаюсь, неужели я одна такая?

Нельзя задавать мужчинам вопросы напрямую, в лоб. Но в разговорах невольно многое узнаешь и о нем самом, и о его прошлых отношениях с женщинами. Тут уж будьте настороже — каждое слово важно. Если он заканчивает свою исповедь словами: "До сих пор не знаю, что же все-таки случилось. Не могу понять, чего же хотела та женщина", — будьте уверены, что говорится это неспроста.

Если что-то вам не нравится в характере вашего избранника, не думайте, что вам удастся его исправить — этот расчет почти никогда не оправдывается. Особенно же будьте осторожны, если ваш знакомый постоянно находится в подавленном душевном состоянии или же все время возбужден, а уж тем более если он злоупотребляет спиртным.

Возможно, вам пригодится классификация психологов нескольких распространенных типов поведения мужчин, а вместе с тем и моделей поведения.

"Подавленный".

Это скорее не тип, а переходное состояние. Если вы решили встречаться с мужчиной, пережившим недавно развод, порвавшим с другой женщиной или перенесшим большие неприятности, будьте готовы к тому, что в любой момент он может почувствовать себя "не в своей тарелке" или разозлиться из-за пустяка.

Если такой мужчина вам нравится и вы готовы выслушивать бесконечные рассуждения о том, "что же все-таки случилось", не бросайте его. Но и не проводите с ним все свое свободное время.

"Деловой".

Этот считает себя сильным и почти всемогущим, потому что может заказать столик в ресторане и преуспевает в жизни. Он агрессивен и стремится доминировать во всем. Подход к женщине один: либо ты принимаешь меня целиком, таким, каков я есть, либо давай расстанемся. Он хочет, чтобы ему принадлежало последнее слово во всем: как растить детей, куда поехать в отпуск, когда пригласить в гости родственников.

С ним все в порядке, пока дела его идут хорошо, стоит же ему потерпеть пусть маленькое, но поражение, и он на ваших глазах превратится в подавленного, неуверенного в себе человека. Будьте внимательны: как бы этот "деловой" не стал относиться к вам как к своему удачному приобретению.

"Отличник".

Этот стремится довести все до совершенства. Если такой придет в бюро знакомств, то обязательно представит целый лист качеств, которыми необходимо обладать его избраннице. Когда же ему с помощью компьютера подберут подходящую кандидатуру, то после встречи с ней он наверняка скажет что-то типа: "Кроме вышеназванных качеств мне еще в женщинах нравятся длинные интеллигентные пальцы..." Часто он представляет себя этаким Пигмалионом и стремится переделать на свой манер прическу, стиль одежды и даже вкусы женщины, с которой он встречается. Кстати, обычно он убежден, что она должна быть значительно моложе, чем он, и чем уступчивей, тем лучше.

Встречаться с "отличником" стоит той женщине, которая действительно считает его примером и образцом для подражания и верит ему, как самому любимому учителю. Если у нее не хватает уверенности в себе или она находится на перепутье, тогда "отличник" просто находка. Главная опасность в том, что зачастую Пигмалион, усовершенствовав свою Галатею, начинает поиски новой...

"Мечтатель".

У этого никогда не сходятся концы с концами. В его жизни всегда есть какой-то проект или мечта, которые проваливаются еще до того, как "мечтатель" успевает приступить к их реализации. Узнать его не представляет труда — он меняет одно место работы за другим, ни с кем не срабатывается.

Мечтает изменить лицо мира, а в повседневной жизни даже зачастую неспособен как следует принять гостей. Тем не менее это неплохой вариант для женщины, имеющей в жизни четкие цели и способной взять руководство семьей на себя.

"Одиночка".

Представьте себе спокойного человека, которому нужно больше времени, чем другим, для того, чтобы бывать одному. Это и есть "одиночка". Многие из них милы, дружелюбны, но им необходимо проводить без вас почти столько же, если не больше, времени, чем и с вами, чтобы чувствовать себя нормально. Кое-кому из них попросту не нравятся шумные компании, они терпеть не могут болтовни о пустяках.

"Одиночкам" очень подойдут женщины, способные не обижаться из-за их постоянных уходов в себя и из-за того, что в гости подчас придется ходить одной. Заодно можно быть уверенной — если он сейчас не с вами, то уж и не с другой женщиной.

"Сердитый".

Этот попросту сумасшедший. Он зол на своих родителей, на своего бывшего начальника, да и на нынешнего тоже. Он груб со всеми. Вы послушайте, как он говорит, и подумайте — неужели во всех его проблемах должен быть виноват кто-то другой? Разве он не заявляет, что все женщины эгоистичны, завистливы и им невозможно доверять?! Ну, разумеется, кроме вас. Это "кроме" дает вам возможность почувствовать себя по-особенному, понять, что все это плохое к вам не относится. Он любит вас, он думает о вас не так, как о других. Уж на вас-то он не сердит... К сожалению, рано или поздно, и вы станете жертвой злобы.

Хочется, конечно, думать, что с вашей помощью вся его злость пройдет, что рядом с вами он сможет увидеть жизнь в радостных тонах. Но, как правило, этого не случается. Тем не менее, если вам с детства не привыкать к ругани и вы не видите особой угрозы для семейного счастья в постоянных разговорах на повышенных тонах, почему бы и не попробовать сразиться с ним? Социологические опросы установили, что "сердитый" любит, когда женщина сопротивляется. Ведь без борьбы нет победы.

"Бриллиант в пыли".

Этот на одном из первых мест в своем деле, на работе его ценят, коллеги уважают, но и подсмеиваются. Ведь он человек, "сделавший себя сам", пробивший дорогу в жизни тяжелым и долгим трудом. Ему, как правило, нет еще сорока, его костюм выглядит так, будто он в нем спит, а ботинки так грязны, что неясно, какого они цвета.

"Бриллианту" нужна хорошая оправа. Зачастую он старается найти либо женщину, которой сможет покровительствовать, а она будет о нем заботиться, либо женщину "классической" красоты, ту, что сможет поднять его до своего уровня, а сама получит от него чувство стабильности, которого ей не хватает в жизни.
"Бриллианты" — очень хорошие ученики. Это идеальный выбор для женщины, которая не боится риска.

Но, прежде чем пуститься в рискованное предприятие, убедитесь, что "бриллиант" не фальшивый.

"Романтик".

Этот влюбляется почти мгновенно. После общения с ним уже через несколько дней вы будете чувствовать себя и тоньше, и прекраснее, и умнее, чем до встречи с этим человеком. Появится ощущение, будто у вас за спиной выросли крылья. Но... к сожалению, "романтик" — из породы спринтеров, бегунов на короткие дистанции. Вы не успели оглянуться, как он уже убежал.

Обычно он ищет встреч с девушкой, чтобы весело проводить с ней свободное время, и меньше всего хочет слушать печальные песни "о любви до гроба". Тем не менее независимо от того, сколько продлятся ваши отношения, ничего, кроме радости, они вам не принесут, конечно, если вы не будете ожидать от него верности.

"Романтик" — самый подходящий вариант для женщины, которая недавно развелась, пережила личную драму или просто находится все время в подавленном состоянии. Уж он-то быстро поставит вас на ноги и вновь научит радоваться жизни.

"Ответственный".

Он чувствует на своих плечах ответственность за семью и даже за друзей. Он так часто звонит своим родителям, что тем просто не на что пожаловаться. Его четкое логическое мышление помогает идти по жизни, почти не совершая ошибок. Однако он не скучен и, избегая ненужных встреч и изнурительных вечеринок, посвящает много времени и энергии плаванию и теннису. Итак, если этот человек встретится на вашем жизненном пути, с ходу хватайте его и выходите замуж.

"Жертва".

Этот может быть обаятельным и очаровать почти что сразу. И только некоторое время спустя вы начинаете замечать, что во всех его неудачах виноват кто-то другой. Он лишен чувства благодарности и никогда никому не скажет "спасибо". Он замечает в своей жизни лишь тех, кто причинил ему неприятности.

Он так подчас расстроен и всем своим видом так показывает, что ему нужна ваша помощь, что отказать невозможно. Тогда он начинает убеждать и вас, и самого себя, что когда-нибудь все-таки и он встретит подходящую женщину. И хоть слова звучат музыкой, не давайте ей себя оглушить!

Вот лишь несколько самых распространенных типов мужчин. Ну а что же делать женщине? Понять, что ей подходит больше всего и искать такого человека, но при этом все-таки расширить круг поиска.

Если женщина будет постоянно говорить себе: "Мне нужен более высокий или более богатый", то велика вероятность того, что она останется одна.

- Ты не представляешь, вчера в кино
вдруг оборвалась лента, и в зале было
полчаса абсолютно темно.
- Представляю, какая поднялась паника.
- Через полчаса, когда зажгли свет.

(Из разговора двух студентов, живущих в общежитии)


№ 276. Как быть, если очень хочется полового акта, а нет возможности?

Если речь идет об обычной ситуации, то совет один — переключить свое внимание на другие проблемы. Если же вопрос подразумевает ситуацию критическую, когда человек перестает управлять собой, то лучше проонанировать, чем бежать и насиловать первую попавшуюся женщину. Я бы вывешивал плакат: "Если хочешь изнасиловать, сначала проонанируй!"

А может быть, сексоману стоит записать эту фразу на карточку и носить при себе. Захотелось секса — карточка тут как тут, убережет от преступления.

Молодой человек приходит в гости к
своей давней любовнице, а та — в трауре.
Он, сгорая от желания, предлагает ей
заняться любовью.
— Как?! У меня же сегодня умер муж!
— Ну хорошо, хорошо.
Мы будем все делать медленно и печально...

(Из непридуманных рассказов)


№ 277. Можно ли воспитать в себе сексуальность?

Можно. Зависит ли это от темперамента? Зависит. Часто сексуальность — врожденное качество. Но сексуальность можно в себе повысить или понизить усилием воли.

Устроился на корабль новый юнга.
Вечером захо-дит в кают-компанию —
а там на стене нарисована женщина
в чем мать родила, нагнувшись, и в стене
дырка просверлена.
К ней очередь из матросов стоит...
— А можно и мне тоже?
— Конечно! — Попробовал...
— Ух ты! Как живая! А можно я завтра приду?
— Приходи...
— А послезавтра?
— Давай-давай!
— А послепослезавтра?
— Нельзя!
— А почему?
— Послепослезавтра твоя очередь за картиной стоять...

(Из морских приколов)


№ 278. Я моряк, служу три года. Половина срока уже прошла. В общем, ситуация банальна — за это время у меня резко снизилась половая потенция, начал пропадать интерес к женскому полу. Посоветуйте, что делать. Только не надо прописных истин типа: "занимайтесь спортом, обливайтесь холодной водой". Последний год я только этим и занимаюсь. Может быть, есть какие-нибудь препараты? (Владимир С., 20 лет, матрос).

Никаких препаратов! Отслужите — вернетесь, влюбитесь, и все будет в порядке. На службе бывает, что половая потенция снижается, но ведь не навсегда. Почему это происходит? По мнению ученых, в армии понижается социальный статус мужчины. Человек попадает в подчиненное, зависимое положение, и от этого у него может существенно снизиться и потенция. Да и питание, а оно сказывается на потенции, могло бы быть получше.

Две дамочки едут в лифте.
Одна, вдруг принюхавшись, говорит:
- Что-то мужчиной запахло.
Вторая в ответ:
- Да нет, это у меня отрыжка.

(Из выдуманных рассказов)


№ 279. Как мягко намекнуть девушке или женщине, что у нее не очень чистые половые органы?

Очень просто. Если вам предстоит половой акт, то поинтересуйтесь, где принять душ. В крайнем случае можно нагреть воды и протереть мокрым полотенцем все тело. После чего сказать: "Я готов, теперь твоя очередь".

Или иначе. Вам предстоит половой акт, вполне уместно поинтересоваться: удобно ли здесь, есть ли вода, мыло, губка? Как бы мимоходом бросить: сексом хорошо заниматься, когда все тело хрустит, от этого удовольствия еще больше. Можно сказать без намеков, прямо, но в мягкой форме: "Ты так ко мне торопилась, что я не успел еще сполоснуться, да и ты, наверное, хочешь это сделать".

- Откуда происходят все болезни?
- Все болезни от нервов,
только сифилис от удовольствия.

(Любимая фраза клоуна Михаила Шуйдина)


№ 280. Раннее семяизвержение — что это: болезнь или что-то другое? Прошу объяснить, как от этого можно избавиться?

Причин много. У одних бывает, что болезнь, у других — рефлекс. На рефлекс можно выработать антирефлекс, и лечение не потребуется — человек сам себе поможет.

Если это связано с особенностями физиологии, теми или иными расстройствами, то необходимо обратиться к врачу.

Злоупотребляя онанизмом, можно приучить себя к быстрому семяизвержению. Организм привыкает срабатывать по принципу: чем быстрее, тем лучше. И потом, когда вы начнете половую жизнь, он будет действовать так же. Некоторые сексологи советуют определенную гимнастику.

Захотелось помочиться. Пошли в туалет. Начали и тут же на две три секунду сделайте перерыв. Потом продолжайте. Научитесь управлять актом мочеиспускания, легче будет управлять и семяизвержением. Отвечая на вопросы о технике секса я еще неоднократно вернусь к этой теме.

Одна девушка все время загадочно г
оворила одному молодому человеку:
- Фу! Мне с вами скучно! Мне с вами спать хочется!

(Из коллекции "СПИД-инфо")


№ 281. Юноша избегает знакомства с девушками, потому что боится оказаться несостоятельным при половом сношении. Что ему делать? Могут ли помочь какие-либо медикаменты?

Если есть серьезные психические отклонения, то медикаменты помогут: специальные препараты, снижающие волнение, беспокойство. Если юноша боится, потому что уже знает, что окажется несостоятельным, то надо разбираться в причинах столь ранней импотенции.

Советую перед половой близостью честно предупредить партнершу: "Я могу оказаться несостоятельным, но мне так хорошо с тобой, что, я думаю, это главное, хотя, может быть, все произойдет и наоборот". Вам станет легче, вы успокоитесь. Начните с легкого петтинга, который, вполне возможно, поможет вам ощутить уверенность в себе.

Но избегать знакомства с девушками, вести затворнический образ жизни не стоит. Запомните, огромное количество девушек мечтает именно о робком, неуверенном в себе юноше. Вполне возможно, им, девушкам, даже хочется, чтобы парень оказался несостоятельным. Ищите, и вы обязательно встретите ту, которая вас поймет, полюбит, примет таким, каков вы есть.

Письма, которые я привожу, дополнят мой ответ.

"В нескольких случайных связях, которые у меня были, семяизвержение наступало в самом начале фрикций, что оставляло недовольными моих партнерш. И как результат этого у меня появилась неуверенность в своих мужских способностях.
Сейчас у меня есть девушка. Мне кажется, что я ее люблю. Но я боюсь с ней знакомиться. Я люблю ее на расстоянии. Я боюсь думать о первой близости с ней, и это, конечно, сказывается на наших отношениях — мы только улыбаемся друг другу при встречах. Еще я должен признаться, что принадлежу к тем 98 процентам, что прошли через онанизм и, может быть, это является причиной моих неудач".

Аркадий Ж., 22 года, студент, г.Минск

"Пишет вам солдат. Мне очень охота вылечиться. Все началось давно, еще до армии. Занимался онанизмом, занимался очень долго, примерно года три или даже больше. Когда я сплю и мне снится, что я с какой-нибудь девушкой вхожу в половой акт, у меня начинает течь (как я понимаю, поллюция. — В.Ш.) менструация, а проще говоря — я кончаю, просыпаюсь, и приходится скрывать от всех, чтобы помыть трусы или другое. Мне кажется, что я больше не смогу войти в акт с девушкой. Раньше, до армии, я ни с одной девушкой ни разу не был в постели. Я боюсь знакомиться с девушками, но на что я могу надеяться при своем пороке?"

Сергей X., 19 лет, солдат срочной службы

- Чем отличается парашют от презерватива?
- Если презерватив порвется -
будет одним человеком больше,
если парашют - одним человеком меньше.

(Рекламный текст на упаковке парашюта)


№ 282. Как пользоваться презервативом?

Презерватив нужно натянуть на головку полового члена и только потом развертывать. Лучше предварительно член смазать специальным гелем или любрикатом. Вазелин использовать не стоит.

Презерватив, после того как наденете, тоже хорошо бы смазать, он легче войдет во влагалище — у женщин бывает мало смазки. Срок годности презервативов — не более года, иначе они теряют эластичность.

Если вам вдруг показалось, что презерватив порвался, прекращайте половой акт и меняйте презерватив.

Многим вопрос о правилах пользования презервативом покажется наивным и глупым. Но по данным специалистов, из-за неумелого пользования презервативом наступает нежелательная беременность, передаются венерические заболевания. Кроме того, некоторые молодые люди, не имея навыков обращения с презервативом, испытывают из-за этого неловкость, психологический дискомфорт. В презервативе нет ничего плохого. Лучше спокойно использовать его, чем подвергать риску себя и партнера.

И помните об инструкции пользования презервативом:

1. Наденьте презерватив на верхушку члена.
2. Держа края презерватива пальцами, раскрутите его до основания члена.
3. Убедитесь в том, что в верхушке презерватива есть пространство для спермы.
4. Снимайте презерватив осторожно, стараясь не разбрызгивать сперму на партнера.

Двое голубых сидят в ресторане.
Мимо проходит классная телка.
Один как сидел, так и сидит, а второй
проводил ее долгим оценивающим взглядом.
- Ты что, решил вернуться к этим
старым извращенным отношениям? -
спрашивает первый.
- Да нет, просто иногда
так хочется побыть лесбиянкой!

(Из подслушанных разговоров)


№ 283. Мне очень нравится красивая 17-летняя девушка. Но она — лесбиянка. Как мне быть?

Многие лесбиянки не переносят мужчин, и переубедить их практически невозможно. Редко бывает, что такая женщина все-таки влюбляется и, попробовав гетеросексуальные отношения, получает от них удовольствие, порывает с прежними связями и становится счастливой женой, матерью.

Некоторые лесбиянки (точнее, они бисексуалы) живут гетеросексуальной жизнью, но скорее по обязанности. Истинное наслаждение они получают лишь в гомосексуальном акте. Многие проститутки, доставив за деньги удовольствие мужчинам, сами получают удовлетворение только в лесбийской любви. Как правило, это связано с пресыщением, с желанием разнообразить половую жизнь.

Если гомосексуалисты в душе хотят вести гетеросексуальную жизнь, то помочь таким людям, тем более если их гомосексуализм носит характер ситуационный, рефлекторный, можно. Если же нет желания порвать с гомосексуальным образом жизни и гетеросексуальные контакты все более и более раздражают, то здесь уже ничего не сделаешь.

Как вылечить алкоголика, если он хочет оставаться алкоголиком? Как вылечить наркомана, если он не желает порывать с наркотиками? Наши установки во многом определяют наше поведение и как бы предопределяют возможность воздействия на многие стороны личной жизни, в том числе и сексуальной.

Я написал "вылечить"? А может быть, это и не болезнь? Правильней спросить, как помочь лесбиянке, если она этого не хочет? Никак! Спокойно к этому относиться. А если она хочет начать гетеросексуальные отношения, выйти замуж? В этом случае помощь возможна. Психокоррекция порой дает отличные результаты.

Чтобы вы могли лучше понять психологию девушки лесбиянки, пожалуйста, прочтите доброе, умное, искреннее письмо.

"Здравствуйте, Владимир Владимирович Шахиджанян!

Нравится мне Ваша фамилия, поэтому так официально. Прочитала Вашу статью о гомосексуализме в "Московском комсомольце" и решила написать, так как имею прямое отношение к этой проблеме, да и просто хочу Вас поблагодарить за мужество, ведь говорить открыто на такую тему сложно, много еще "нормальных", т.е. "большинства", которые считают нас отбросами общества и затыкают рот всякому, кто пытается говорить в защиту сексуальных меньшинств.

Меня зовут Ася. Мне 23 года. Я лесбиянка. Сейчас это можно сказать с полной уверенностью. Но было время, когда разобраться в себе я не могла. Первое мое увлечение, точнее любовь, была в 4 классе. Я безумно влюбилась в свою учительницу, молодую и очень обаятельную. На уроках я всячески старалась обратить на себя внимание, но не отличными ответами, а всякими выходками, мне хотелось выглядеть мальчишкой-хулиганом, т.к. учителя обычно симпатизируют таким, хотя с ними немало хлопот. Я добивалась замечаний, но почему-то мне было ужасно стыдно, я краснела и опускала глаза. А когда ее рука ложилась мне на плечо или голову, я просто дрожала от непонятного чувства. Что со мной, я не знала. Скоро она вышла замуж и ушла в декретный отпуск. Я очень переживала. Меня мучило то, что не увижу ее, и то, почему я не как все.

Все девчонки только и мечтали о принцах, а я... Мне совершенно не нравились мальчики. Однажды решила подружиться с мальчиком, думала этим заглушить свои чувства, переживания, думала, смогу переделать себя. Мы гуляли, ходили на каток, гоняли на велосипедах. И я сделала для себя вывод: он интересует меня просто как отличный друг, понимает с полуслова, с ним можно часами говорить о футболе, копаться в сломанном магнитофоне, но иного влечения не было. Не сжималось сердце, как тогда, когда ее рука ложилась мне на плечо. Боязнь разоблачения заставила скрывать все мои мучения. Училась я тогда уже в 5 классе.

У меня чудесные родители, но я уверена, что это было бы для них ударом. Поэтому решила молчать, переживать все в себе, пусть лучше мне будет плохо, чем им. Ведь, в конце концов, они не виноваты в том, что я такая, это Божья воля.

Иногда мне было так трудно, что я захлебывалась от слез, мне хотелось кричать: "Помогите мне!", но я сдерживалась.

В седьмом классе стала серьезней заниматься спортом. Были неплохие результаты. Тренироваться приходилось много и долго. Как-то постепенно утихла боль первой, такой странной любви. Потом влюбилась в свою подругу. Как это произошло, даже не знаю. Мы вместе тренировались. Незаметно из девочки она выросла в прекрасную девушку. И начались мои страдания. Как ей сказать? Что будет дальше? Поймет ли меня? Мы почти целыми днями были вместе. Это были первые счастливые дни моей жизни. Мне казалось, что больше ничего не нужно для счастья, но я не учла одного. Ей для счастья нужно было совсем другое. А моя дружба была лишь детской шалостью от скучной жизни. Она так и сказала: "Повеселились и хватит, и тебе замуж пора и мне". Не хотелось жить, но нужно было это стерпеть, ведь мои родители, думала я, любят меня не меньше, за что они должны страдать. Я уехала в другой город. Поступила в институт.

Первые месяцы не могла спокойно учиться, вспоминала прошлое, пыталась понять себя, что-то изменить. Так чуть не провалила первую сессию. После каникул у меня пошел какой-то сезон влюбленности. Иногда пыталась расположить себя к мужчинам, искала в каждом какие-то достоинства, но в результате мне все больше нравились женщины. Влюблялась так быстро, что удивлялась сама. К моему удивлению добавлялось то, что мне никаких усилий не стоило расположить к себе, как только мне начинала нравиться какая-нибудь девочка, так сразу она становилась моей лучшей подругой. И каждый раз мои избранницы были все "круче", если можно так выразиться.

Сначала одногруппница, вместе мы были незаменимыми вдохновителями всей группы. Позже я влюбилась в студентку-выпускницу, отличницу, любимицу всех преподавателей, гордость института. Дальше — самая красивая студентка института, из-за которой страдала почти вся мужская половина института, а она легко предпочла меня им. О, потом я была влюблена в преподавательницу, веселую и отважную женщину, с ней было удивительно интересно общаться, хотя нас разделяло двадцать лет разницы в возрасте. Было еще очень много влюбленностей, но все они гасли быстро, так же быстро, как загорались, я понимала почему. С моей стороны, мне нужна была не просто дружба, даже такая идеальная. Я искала ту, которая могла бы остаться со мной навсегда, понять меня и принять такой, какая я есть. Но мне не везло. Все мои подруги выходили замуж одна за другой.

Мне было интересно, чем закончится вся эта карусель. Последняя моя влюбленность отняла у меня много, но в то же время дала разобраться в себе, понять себя, хотя, возможно, и не до конца. Я познакомилась с этой девушкой случайно, но, видно, все вело к этой встрече. Она со своими подругами считалась известной личностью в городе, местные толстосумы отлично знали этих девушек, они в любое время могли войти в любой ресторан в городе. Нам, девчонкам, которые жили в общаге и ничего не видели, кроме столовки, было интересно общение с новыми подругами. Привлекала их раскованность, умение красиво одеваться. Они часто приходили к нам в общежитие, а мы теперь запросто могли войти в любой ресторан. После двух-трех рюмок раскованность увеличивалась вдвое, а мне с моими "комплексами" только и надо было этого, чтобы заглушить боль любовных неудач.

После нескольких таких "развлекательных программ" мы остались вдвоем, она сказала, что я ей нравлюсь. Вообще было много хороших слов в мой адрес. Это вознесло меня до небес. Никто так не говорил мне. Дальше все было как в романах: любовь, ссоры, ревность, прощения. Я в первый раз почувствовала, что с этим человеком я хотела бы остаться на всю жизнь, жить рядом, заботиться. Возможно, все было бы так. Но вот в чем беда. Мы безбожно пили. Мне, выпив, было проще выразить свои чувства. Каждый раз я ей говорила, что утром повторю все на трезвую голову, но утром становилось ужасно страшно, меня колотило, слова путались в голове, стыдно было посмотреть друг другу в глаза.

Понятны ее упреки, мол, я только пьяная могу изливать чувства. Сколько раз я хотела остановиться, но не могла, мне было уже трудно в трезвом виде общаться, начинался невроз, я грубила, упрекала в чем-то. Мне было ужасно противно, что я так опустилась. После рюмки все было прекрасно, я переносилась в мир блаженства. А может скажи, я ей тогда хоть раз в здравом рассудке, все было бы по-другому, возможно.

В результате моих бед я забросила учебу и вылетела из института на последнем курсе. Родители были в отчаянии. И тогда мне опять хотелось кричать им, как мне тяжело, какой груз на мне висит. Но я этого никогда не сделаю.

Приехав домой, долго не могла прийти в себя. Звонила ей часто, приезжала к ней, но однажды она сказала, что она мне не подходит, хотя и любит меня, мы не будем вместе никогда. Мне стало страшно, что будет со мной дальше? А дальше — ничего... Я вглядываюсь в лицо каждого прохожего и задаю себе один и тот же вопрос: "Ну если нас 1/10 часть всего человечества, то почему я никак не могу встретить одну-единственную, которая могла бы любить меня такой, какая я есть на самом деле?"

До свидания.
С уважением, Ася."

Как прокомментировать такое письмо? Наверное, только посочувствовать.

Выходит утром грузин
на балкон своего сельского дома.
Смотрит - петух тут же курочку топчет.
Сыпанул ему зерна, петух с курочки слез
и клевать зерно кинулся.
- Вах, вах, вах! Так оголодать!
(Из письма читателя г.Тбилиси.)


№ 284. Полезно ли воздержание?

Неверно поставлен вопрос. Воздержание не так вредно, как некоторые его воспринимают. Оно лучше, чем знакомство с первой попавшейся женщиной, а затем лечение от сифилиса.

Лучше, чем промискуитет.

Полезна хорошая, регулярная половая жизнь. Но если ее нет, то лучше воздержаться, нежели растрачивать себя на мимолетные встречи.

Ночь. Дочери нет дома.
Отец рвет и мечет.
Под утро появляется заплаканная дочь.
Отец:
- Где ты была всю ночь?!
- Ну в общем, так, па, я всю ночь
провела с национальным героем!
- Как?
- В смысле, — с неизвестным солдатом!

(Из воспоминаний многодетной матери)


№ 285. Вы говорите, что воздержание невредно, но тогда ведь происходит застой спермы, а для нормального гормонального обмена необходимо, чтобы сперма выливалась. Я вот служу два года в армии, сплошное воздержание, как это на мне скажется?

Длительного застоя спермы не бывает. Она выходит: поллюции. Я говорю о мужчинах в возрасте 18—30 лет, причем о тех, кто не ведет половой жизни и не занимается онанизмом.

Так что воздержание — понятие относительное. Повторяю: конечно, регулярная половая жизнь лучше, чем ее отсутствие. Но из-за двух-трех лет воздержания еще никто не умирал.

Командировка, служба в армии или, увы, отбывание в местах заключения лишают человека нормальной половой жизни. Ничего страшного. Можно потерпеть.

Известный телепат и артист
Вольф Мессинг берет такси.
Таксист его спрашивает, куда ехать.
— Да вы просто поезжайте.
Я — Мессинг, телепат, вы привезете
меня туда, куда мне нужно.
Мало того, на четвертом повороте
вам предложат купить аккумулятор.
Поехали. Один поворот, второй, третий,
четвертый. Выбегает на середину улицы
мужик, разводит руками и кричит:
— Ну нет у меня аккумулятора! Нет!!!

(Из коллекции автора.
А при чем тут поллюции?
Ну нет у меня анекдотов о поллюциях, нет!)


№ 286. Существует ли норма для поллюций?

Нет, для одних молодых людей поллюции раз в месяц — это норма, для других — раз в неделю. Но если поллюций нет несколько месяцев, при том, что нет и онанизма, а половая жизнь отсутствует, то стоит проконсультироваться у врача, возможно, наблюдается задержка в сексуальном развитии.

Иногда юноши просто не замечают поллюций. Выброс спермы в незначительном количестве происходит ночью, к утру она высыхает. То есть поллюции есть, но юноша не обращает на них внимания, не замечает этого.

Нельзя ли заказывать поллюции
или хотя бы точно, как у женщин менструации,
высчитывать. Я бы тогда собирал сперму
в презерватив и сдавал в банк
донорской спермы. А так она вся в трусах остается,
а если ночью, то и простыню пачкает.

(Из письма автору)


№ 287. Отчего происходят дневные поллюции?

Дневные поллюции возникают обычно в юношеском возрасте из-за сексуального перевозбуждения. Когда есть возможность удовлетворить желание — наступает разрядка. Когда такой возможности нет, а желание не пропадает, организм в сексуальном отношении перенапрягается, и в результате — дневная поллюция. Она бывает и без эрекции полового члена.

Семяизвержение порой вызывают просто эмоции, как положительные, так и отрицательные. Или же механическое раздражение, происходящее как бы случайно, помимо желания человека: при езде на велосипеде — резком наскоке колеса на кочку, при случайном надавливании на половые органы в городском транспорте, в толпе и т. д. Даже ритм движущегося поезда в состоянии спровоцировать дневную поллюцию. Дневная поллюция может произойти во время просмотра эротических снимков или фильмов.

Ничего страшного, необычайного и болезненного в дневных поллюциях нет. Конечно, если они слишком часты и беспокоят, то имеет смысл обратиться за консультацией к специалисту, чтобы совместно выработать меры для снижения общей возбудимости. Может быть, для этого стоит изменить рацион питания, исключив из него пряности, острые блюда, скорректировать режим дня, добавить физической нагрузки, чаще обливаться холодной водой. Либо пройти краткий курс психотерапии, чтобы научиться сбивать свой сексуальный настрой.

Не путайте дневную поллюцию с заболеванием сперматореей — это постоянное или частичное истечение семени из мочеиспускательного канала. Порой при сперматорее выделяются лишь продукты придаточных половых желез. То есть из полового члена вытекает как бы смазка. Сперматорея, как правило, не носит характер семяизвержения, выброса, как при поллюции, нет, семя истекает постепенно, медленно. Это явление обычно не сопровождается сексуальным возбуждением.

Сперматорея обусловлена рядом изменений в организме человека, и, чтобы избавиться от этого, лучше всего обратиться к врачу.

Робкий юноша познакомился
на вечеринке с симпатичной девушкой.
После долгих колебаний он решается спросить:
- Разрешите вас проводить?
Я счел бы за честь довести до дверей
опытную молодую даму.
- Но я совсем неопытная! - удивляется девушка.
- Разумеется. Но ведь мы еще не пришли домой.

(Из коллекции "СПИД-инфо")


№ 288. У меня постоянно, в месяц четыре-пять раз, во время сна происходит семяизвержение. Началось это с 16 лет, и вот теперь мне 20, и все продолжается. В детстве и юности занимался онанизмом, потом были связи с женщинами. У меня что-то серьезное?

С подобными вопросами у меня много писем. Приведу два из них.

"Известно, что солдаты вынуждены воздерживаться от половой жизни два года. Поэтому у меня появились такие странности: не могу лечь и спокойно уснуть, не настроив себя на сны эротического характера. Всегда. И они снятся. Как правило, снятся. В результате утром почти всегда обнаруживаю, что ночью произошло семяизвержение. Вредно ли это для здоровья?"

Виктор Б., 20 лет, солдат срочной службы

"Мне было лет 10—II, когда старшие ребята научили нас, зеленых пацанов, испытывать сексуальные ощущения без женщины и вообще без какого-либо полового партнера. Просто сам с собой — надеюсь, вы меня понимаете. И вот в таком "режиме" проходят годы. Вы не подумайте обо мне плохо, это было лишь детское любопытство и незнание. А когда в 14 лет я узнал, как это называется и к чему может привести, возникло чувство стыда за самого себя и за тех, кто этому учит. В тот же день я дал себе слово больше этим не заниматься. Первая неделя прошла хорошо. Но затем... Одним словом, у меня возник половой рефлекс. Днем все было в порядке, он проявлялся ночью, во сне. Однажды я проснулся, ощутил эрекцию и увидел, что произошло извержение семени. Вскоре это повторилось опять и опять.Теперь я боюсь спать. Мне стыдно идти в школу, появились пропуски, снизилась успеваемость. Я знаю, все это непременно отразится на школьной характеристике. Но кто-нибудь из тех, кто так любит на школьных собраниях восхвалять доброту, милосердие, кто-нибудь из них поинтересовался моей бедой, помог мне?! Я люблю одну девушку, летом мы хотим встретиться, но я боюсь прикоснуться к ней, боюсь потому, что могу заразить ее этой мразью (не знаю, как называется эта болезнь, я не специалист). Она сама идеал, а я подонок, и, если она об этом узнает, я не переживу. Я очень стеснительный. Как мне жить. Я в отчаянии. Может быть, мне нужно обратиться в какой-нибудь венерологический диспансер? Прошу вас, помогите мне!"

Саша В., 16 лет, школьник, г.Москва

Нужно внушить себе, что это нормальное явление, и именно во сне оно и происходит. Поллюции необходимы организму. Они могут начинаться в 13—15 лет, а иногда и раньше, и должны продолжаться, если отсутствует половая жизнь. Ни в коем случае не связывайте поллюции с онанизмом, который был до начала половой жизни.

Шестилетний Иван, сурово наказанный отцом,
спрашивает:
— Папа, когда ты был маленьким, дедушка бил тебя?
- Да.
— А когда дедушка был маленьким, то ему тоже
попадало от его отца?
— Конечно.
— А твоему дедушке от его отца?
- Разумеется.
— Хотелось бы мне знать, какой идиот начал первым!

(Из цикла "Ах, эти дети")


№ 289. До каких лет могут продолжаться поллюции?

Сначала письмо.

"Мне 14 лет. Живем без отца. Он бросил мать, когда мне исполнилось два года. У меня каждый четверг что-то выливается во сне из... (матом не хочу, а как правильно не знаю). Мать, убирая постель, злится. Ворчит, вот, мол, опять трудно отстирать будет. Выпороть бы тебя, кричит она. Думает, что я открыл кружок умелые руки. Но мне об этом не говорит. Самому все сказать ей, поверьте, стыдно. А у меня само все выливается. Когда же кончится?"

Шурик Б. Скромный школьник, г.Подольск

В течение всей жизни человека, пока работает гормональная система, пока в абсолютном порядке система, обеспечивающая половую жизнь, при условии, что этой половой жизни как таковой нет, происходят поллюции. И в 50 лет, и в 60. В юношеском возрасте они бывают чаще, чем в зрелом или пожилом. Потому что организм (его гормональная система) работает более активно.

Молодая красивая дама,
совершающая морское путешествие, ведет дневник.
В первый день она пишет:
"Этим утром я встретила капитана";
на второй день она пишет:
"Капитан пригласил меня за свой стол";
на третий: "Капитан пригласил меня в свою каюту";
на четвертый: "Капитан сделал мне предложение,
недостойное офицера и джентльмена";
на пятый день: "Он настаивает, говоря, что пустит
судно на дно, если я не сдамся"; н
а шестой день она пишет:
"Я только что спасла семьсот человек!"

(Из морских баек)


№ 290. Почему парни сами принуждают к "связи", сами же потом и упрекают в этом? Почему доверчивость воспринимается как распущенность?

А потому, что парни как бы проверяют вас, милые девушки, легко вы отдаетесь или нет. Ведь каждому юноше хочется иметь надежную, верную подругу.

Пусть они изображают из себя эдаких донжуанов, все знающих, все понимающих и умеющих, но сами они недовольны, когда девушка легко сдается. Поэтому и принимают доверчивость за распущенность, потому и не доверяют.

Жена написала в партком
по месту работы мужа заявление,
что муж не живет с ней.
Секретарь парткома вызвал мужа
и требует объяснений.
- Прежде всего, я импотент, - оправдывается тот.
- Прежде всего, вы коммунист! -
строго и проникновенно говорит секретарь.

(Из баек историков СССР)


№ 291. Влечение есть, но как предугадать, будет ли в нужный момент эрекция, что вы можете посоветовать?

Не думать об эрекции. Есть влечение — и появится эрекция. Не появится — ничего страшного, можно без нее доставить наслаждение партнеру руками, губами... Положитесь на природу — она мудра.

Завершается поездка по стране
японского руководителя.
У трапа самолета его окружили
наши журналисты, спрашивают:
— Что вам больше всего понравилось в СССР?
— Мне понравились дети.
— А что еще понравилось?
— У вас замечательные дети.
— Детей мы тоже любим.
А вот что особенно понравилось?
— Самое прекрасное у вас — это дети!
А то, что вы делаете руками, — осень, осень плёхо!

(Из записок гида-переводчика ВАО "Интурист" СССР)


№ 292. Какой должна быть скорость постановки пениса в боевое положение?

Этот вопрос я оставил только ради него самого, чтобы вы улыбнулись. А ответ вы все прекрасно знаете: такой скорости нет. В постели вы не на военном учении и не на стадионе, где учитывают рекорды, засекают время и действительно соревнуются. Не лишайте себя удовольствия растягивать удовольствие.

Самолет потерпел крушение над океаном.
Спасшиеся пассажиры оказались
на двух необитаемых островах:
на одном - мужчины, на другом - женщины.
На "мужском" острове решают, что делать.
20-летний:
- Эх, мужики, чего стоять - давайте
махнем вплавь к женщинам!
30-летний:
- Спокойно! Сейчас сделаем плот
и переплывем все вместе.
40-летний:
- Слушайте, мужики, чего вы суетитесь?
Сейчас они сами переплывут.
50-летний:
- И чего вы шумите, ребята?
По-моему, и отсюда все хорошо видно!

(Из воспоминаний старого географа)


№ 293. Иногда, как правило, на лекциях по сопромату или математике (трудные лекции), вдруг возбуждается член. К мужчинам меня не тянет, а женщин там нет. С чего бы это?

Наверное, с того, что лекция не очень интересная или хочется в туалет, от этого член тоже возбуждается. А может быть, вы думаете не о сопромате, а о прекрасной незнакомке?

То, что к мужчинам не тянет, прекрасно. Но за пределами аудитории много интересных дам. Можно потерпеть. Ведь даже если бы ваша подруга сидела рядом на лекции, вы вряд ли вместо сопромата занялись бы с ней сексом, не так ли?

Неизвестный молодой человек
выиграл чемпионат Франции
в беге на 100 метров.
- Как вам удалось достигнуть
таких поразительных успехов?
Вы долго тренировались в каком-нибудь
спортивном клубе?
- Нет, в стрелковом тире.
Я там работаю по замене мишеней...

(Из непридуманных рассказов)


№ 294. Занятия спортом снижают эрекцию? Слышал: у кого слишком развиты мышцы брюшного пресса, у тех затруднена эрекция.

Слух ложный. Занятия спортом укрепляют организм. Другое дело (и об этом письмо Игоря Б.), если спортсмены используют гормональные препараты для наращивания мышц. Тогда в организме создается гормональный дисбаланс, нарушается обмен веществ, что может привести к снижению потенции.

"Первый раз я попробовал женщину в пятом классе. Большую часть своего времени я проводил в компании ребят старшего поколения, хорошо ли, плохо, но видел и понимал немножко больше сверстников.
Мальчишкой не задумывался о будущем, все казалось бесконечным и неисчерпаемым. Где-то в то же время начал заниматься и онанизмом.
Когда учился в СПТУ, приятель предложил таблетки, якобы для роста мышц, название не помню. В то время я занимался спортом, по словам тренера, подавал надежды. Хотелось больших успехов. Но, выпив таблеток тридцать, я заметил, что в спорте не прибавил, а скорей наоборот. И самое главное, не мог держать мочу. Каждые 20 минут бегал в туалет.
С женщинами я как мужчина стал бессилен. Ругались, расходились, были другие, но как только доходило до постели, ничего не получалось. Иногда возникала эрекция, но меня хватало только на то, чтобы ввести член.
Я много перепробовал различных средств. Пил дубовую настойку, какие-то таблетки — не помогло. Прошло больше трех лет, но ничего не изменилось. Я не паникер, но порой дохожу до отчаяния".

Игорь Б., 19 лет, солдат срочной службы

Конечно, в подобной ситуации нужна помощь специалиста. И не стоит менять партнеров, заниматься самолечением — это лишь может усугубить положение.

Идет мальчик с папой по улице,
навстречу движется пышная блондинка.
Мальчик, толкая папу локтем в бок:
- Пап, а пап, посмотри, какие
классные буфера у этой блондинки!
Папа, обеспокоенный таким нездоровым
интересом сына к дамскому бюсту,
отвел мальчика к психиатру,
психиатр назначил лечение.
После лечения малыш сделался
совершенно равнодушным к блондинкам.
Хорошо, идут папа с сыном по улице,
сын не обращает никакого внимания на бюсты.
Отец совершенно счастлив. Входят в автобус.
Мальчик толкает отца локтем в бок,
лукаво подмигивает и говорит:
- Пап, а пап, посмотри, какой
классный зад у водителя!..

(Из воспоминаний старого гея)


№ 295. Верно ли, что из каждого подростка можно сделать гомосексуалиста или бисексуала?

Большинство подростков в своих желаниях бисексуальны. Гиперсексуальность подталкивает юношей к онанизму.

Когда он приобретает групповые формы: вдвоем, втроем — то на следующем этапе уже хочется попробовать довести себя до оргазма трением члена между бедер, между ягодицами, взаимными ласками, доходящими до серьезных объятий с напряжением всего тела, что, конечно, способствует семяизвержению при эрекции.

Если подобные встречи подростков приобретают постоянный характер, вполне вероятно закрепление рефлекса выливания семени при взаимной мастурбации, объятиях, раздражении эрогенных зон, следующий шаг — гомосексуализм, может сформироваться именно такая сексуальная направленность.

Не поймите меня превратно. Чего доброго, испуганный родитель начнет пристально приглядываться к взаимоотношениям сына, например, с руководителем кружка или тренером спортивной секции, однобоко анализировать отношения подростка с друзьями по двору, старшеклассниками. При такой целенаправленности всегда можно заподозрить в каких-либо сексуальных отклонениях.

Не советую! Излишняя подозрительность затуманит ваши глаза.

В то же время примите к сведению, что действительно случаются совращения подростков как самими подростками, так и людьми старше по возрасту.

Такие совращения способны привести к появлению гомосексуальности у тех, кто раньше об этом ничего и не слышал.

Если у подростка достаточно крепкий нравственный стержень, устойчивое гетеросексуальное влечение и хорошие знания по сексологии, то он на все подобные притязания ответит категорическим отказом.

В любом случае важна доверительность между детьми и родителями. Правильное обсуждение той или иной возникшей ситуации, верный комментарий способствуют формированию гетеросексуальности.

В дополнение к ответу несколько писем. За каждым — судьба юноши. Они не виноваты в том, что и как произошло. Виноваты взрослые, которые не смогли правильно воспитать своих детей.

"Пишу в надежде на то, что у меня еще не все потеряно. Наверное, я один такой.
Лет девять назад, будучи еще мальчишкой, я встретился с человеком, которого я сейчас бы удавил на месте. Он впервые дал мне почувствовать сладость семяизвержения, а потом хотел вступить со мной в половой контакт. Дальше эту "науку" я проходил сам. Понимал, что это плохо. Но желание получать все новые ощущения было больше, и все повторялось день за днем несколько лет, вспоминать страшно.
Я стал замечать, что упругость моего члена становится все меньше, и наконец я понял, что для меня наступил конец, я сильно ослаб. Произошло это три года назад, и за это время я ни разу не повторил "акта".
Когда после армии я попытался совершить половой акт с девушкой, у меня, к ужасу, ничего не получилось. Не получилось и второй раз, и третий.
Я ненавижу себя, но поздно рвать волосы. Подскажите, есть ли выход? Если нет, я сам найду выход..."

Константин Э., 24 года, инженер, г. Брянск

"Из армии меня комиссовали с диагнозом невроз. Мама воспитывала меня скромно и строго. Я замкнут и стеснителен и даже не думал знакомиться с девушкой. Я их и сейчас боюсь, никогда не целовался с ними.
В восьмом классе я влюбился в одноклассника. Не знаю, что со мной происходило, но он мне часто снился. Я сейчас переписываюсь с ним (все рассказал ему в письме, он настрого приказал мне об этом не писать, но переписку не прекратил). Он женат, а я и сам не знаю, что мне нужно. В контакт вступить — сумасшествие!
После армии я сильно изменился. Начал пить, курить, красить ногти, сделал химию и перекрасил волосы.
Однажды я попал в вытрезвитель: сильная степень опьянения, и в камере мужчины делали со мной, что хотели. Я все помнил, но меня это не напугало. Позже на рынке меня пригласил в душ один мужчина, я согласился. Там он проделал со мной то же самое.
Вы первый, кому я все так подробно рассказываю. Никто из моих знакомых ни о чем не догадывается, только удивляются перемене в моем характере. Теперь я легче общаюсь даже с незнакомыми, со мной всем весело, но, когда остаюсь один, довожу себя до слез. Мне страшно, я боюсь, что не смогу иметь семью. Я очень люблю детей.
Кто же я? "Голубой", да?! Мне страшно".

Сергей А., 21 год, студент, г. Томск

"Я родила и вырастила четверых сыновей. Все было, как у всех: и радости и тревоги. Помню, как волновалась, когда старший в 14 лет пошел на первое свое свидание. Со всеми своими сыновьями я поставила так, что со мной можно было поговорить обо всем. Отца нет, больше советоваться не с кем, а отдавать их души случайным людям я не хочу.
Моему младшему 14. Учился всегда хорошо. Мальчик рос симпатичным, послушным. Но с недавнего времени стала я наблюдать, как его влекут сверстники.
Однажды прихожу с ночной смены, а он спит в обнимку со своим Сережей. Ничего я не сказала, пригласила их позавтракать. Только и вздохнула вслух: "Вот ведь мечтала, чтобы родилась девочка..."
Вроде все понятно мне, а на сердце кошки скребут: не будет мой сынок счастлив. Ругать я его не ругаю. Знаю, что только оттолкну от себя, будет по подворотням скрываться со своим возлюбленным, а как мать я хочу лучшего ему.
Ходила, как, наверное, глупая, в библиотеку, ни слова про "это". Зато узнала, что сына ждет тюрьма (пока еще вроде не отменили статью). Вот каково мне жить?
Сын рассказывает мне все, верит, значит. Но можете вы объяснить. Откуда это у него? Как переделать это? Нужно ли? Можно ли, чтобы и его не травмировать?
Ни в какие диспансеры я не пойду. Испортят судьбу человеку и глазом не моргнут. Своего сыночка я не отдам! Я ведь знаю, какой он на самом деле. Правда, спать я уже спокойно давно не сплю. Сын счастлив по-своему, но, когда он смеется, мне хочется плакать, а сказать ему нечего".

В. Т., 56 лет., служащая, г. Орск

" Что мне делать, дальше жить так не могу...
С первого класса я занимаюсь гомосексуализмом. Моему партнеру было 29 лет. Мне сперва не нравилось, было больно, неприятно, тошнило. Но со временем привык. Его не бросил, потому что он пугал, что расскажет всем, что я гомик.
В шестом классе я стал умнее и понял, что за такие действия моего партнера могут посадить. Я жил с ним, но сам я ни разу не попробовал. Мне это было неприятно.
Он стал задаривать меня подарками, выполнял любые мои капризы, давал денег, их у меня было море. Но мне это все надоедало, я хотел его бросить, но, увы, он меня находил, ползал на коленях, просил, чтобы я его не бросал. Я соглашался, и все начиналось снова.
В седьмом классе меня случайно подвозит один тип на своей машине, директор ресторана. Предложил денег, чтобы я с ним поехал к нему. Я был выпивший, согласился. Дома у него я собрал все свои способности, постарался ему понравиться. Он был в восторге. Начал заезжать за мной в школу. Он мне понравился как партнер.
Замечу, что уже в девятом классе эти занятия стали мне приятными, и я теперь без них не мог. В один день я бывал в половых связях сразу и с тем и с другим.
Когда меня призвали в армию, я решил, что покончу со всем этим. Говорю честно, ни одного человека в армии я не совратил.
Несколько раз они ко мне приезжали. Но я врал им и дальше КПП не выходил. Они, пока с ними рядом сидел, доводили до такого состояния, что уже был готов отдаться, хоть на людной улице.
Неужели вернусь домой и все начнется снова? А я хочу жить как мужик. К каким врачам обратиться? Посоветуйте, я вам верю".

Андрей П., 20 лет, солдат срочной службы, г. Бийск

"Вот вы написали о старшекласснике, который занимается в кружке "умелые руки". Я пришел от этого в восторг! Как он сумел рассказать об этом, да еще в журнале. Я ему благодарен.
Я тоже онанист. Занимаюсь этим делом почти каждый день и только в этом нахожу удовлетворение своих потребностей. А потребности у меня вот какие. С шестого по восьмой класс я занимался гомосексуализмом. Потом пути моего партнера и мои разошлись. Но с тех пор у меня сильное влечение к своему же полу. Я готов отдать не знаю что, чтобы полежать в кровати рядом с парнем. И мучаюсь уже два года.
Хочу также спросить, где можно достать иллюстрации или порнографию с голыми мужчинами?"

А. К., 16 лет, учащийся СПТУ, г. Троицк

"Я занимаюсь онанизмом, и довольно часто. Но, возбуждая себя, я представляю ситуацию, где я не с женщиной, а... с мужчиной. И меня тянет к мужчине. В армии был только один случай, когда я искал и нашел эту встречу. Потом это стало известно, и мне пришлось переводиться в другую часть.
Первый раз с половым извращением я столкнулся в 6—7 лет. Я жил в детдоме. Старшие ребята стали совершать со мной половой акт. Когда мне было 12—13 лет, уже другие ребята совершали со мной половой акт. Во время акта у меня появилась эрекция пениса. Сверстник научил меня онанизму. Мы занимались этим вместе, и уже в это время появились первые признаки, что меня стало тянуть к мужчинам.
Занимаясь онанизмом с товарищем, я не давал ему "играть" со своим членом, так как у меня было слишком быстрое семяизвержение. Иногда даже раньше, чем мы ляжем в кровать. С ним вместе мы учились в ПТУ, жили в одной комнате. У меня появилось большое желание, чтобы он со мной совершил половой акт. Я давал ему повод, но он или не хотел, или понимал, что это безнравственно. Потом у него появилась девушка, и он уже не стал быть со мной. И я остался один.
Понимаю и знаю, что все зависит от меня. Спорт, сила воли (которой у меня, увы, не хватает) должны помочь. Но, может быть, есть какие-то тренинги, самовнушение? Помогите мне, я очень прошу!"

Александр Ф., 20 лет, солдат срочной службы

"Я медбрат, работаю в одной из больниц нашего города.
Я плод нашего невежества, продукт ханжеского отношения к воспитанию "нового" человека. Я — гомосексуалист. Вот уже три года (при первом мужеложстве мне было 16 лет) я придерживаюсь этой стороны жизни. Я не испытываю должного интереса к противоположному полу.
Мои родители хотели иметь девочку, а родился сын, и они ограждали меня от мужского, радуясь моему феминизированному поведению. К тому же я был последним ребенком, мне уделяли все нужное и ненужное внимание. Играл я с четвертого класса только с девочками (скакалки, классики и т. д.). Драться я не умею.
Для чего я это все вам пишу? Для диагноза? Я и так в этом отлично разбираюсь. Скорее для того, чтобы родители таких детей, как я, поняли свои ошибки в половом воспитании, били в колокола и, не откладывая на завтра, работали с ребенком.
Вы скажете: иди к врачам, они тебе помогут. Помогут? Встать на учет в психдиспансер помогут. А что, гомосексуалисты — шизофреники? Ладно, я больной, он больной — все больные, всем дорога в "психушку"? Смешно!
Мне знакомый психиатр (кстати, среди гомосексуалистов много врачей) рассоветовал лечиться. Природу не изменишь, а пятно от пребывания в соответствующих учреждениях на тебя ляжет. Не надо представлять нас всех с поехавшей "крышей", не надо..."

Женя К., 19 лет, медбрат, г. Тольятти

Молодого человека знакомят с девушкой.
Через несколько минут инициатор знакомства спрашивает:
— Ну как?
— Пока ничего не могу сказать. Пусть она разденется.
Пошептались, уговорили. Девушка разделась.
— Ну как?
— Смотреть противно. И стыдно. И домой хочу.

(Из цикла "В жизни бывает всякое")


№ 296. Я заметила, что мой сын с ненавистью относится к девочкам, презирает их. Нет ли в этом у него проявления гомосексуальности?

Детский негативизм в отношении к противоположному полу — явление достаточно характерное: бывают девочки, которые не любят мальчиков, и мальчики, презирающие девочек. Истоки подобного явления лежат и в воспитании, и в окружающей среде. Это зависит и от того, кто авторитетен для мальчика или девочки. Совершенно не обязательно видеть в этом признаки гомосексуальности.

Я знал семью, где муж с ненавистью относился к своей жене, матери четырнадцатилетнего подростка. Он постоянно унижал ее, а мальчик любил отца, соответственно у подростка сформировалось презрительное отношение не только к матери, которую он одновременно и любил и ненавидел, но и к девочкам, женщинам вообще.

Матери своим неразумным отношением к сыновьям тоже могут сформировать у них неправильные половые установки. Советую изменить систему воспитания, постараться расширить круг знакомых, чаще проводить домашние детские праздники, и тогда можно надеяться, что у подростка изменится взгляд на девочек, девушек, женщин.

Часто возникают ситуации, когда юноша отрицательно отзывается о женском поле, но лишь до тех пор, пока по-настоящему не влюбится. Рано или поздно это произойдет. Так что негативное отношение к девочкам — это еще не проявление гомосексуальности. Вот если подростку хочется физических контактов с мальчиками, и он их всячески провоцирует, сначала на уровне генитальных игр, совместного онанизма, и затем у него формируется эстетика восприятия мужского тела со знаком плюс и женского — со знаком минус, вот это уже проявление гомосексуальности. Но подробнее я затрону эту тему, отвечая на вопросы, связанные с перверсиями.

Разговаривают два приятеля:
— Скажи, тебе приходилось влюбляться
в женщину, которая была бы старше тебя?
— Никогда. За столько лет еще ни одна не созналась.

(Из подслушанных разговоров)


№ 297. Верна ли, на ваш взгляд, теория, что первый раз вступать в интимную связь желательно с более опытным партнером?

Это не теория, а суждение на обыденном, если не сказать на обывательском, уровне.

"Теория" не обоснована с научной точки зрения, она базируется на рассказах очевидцев, примерах из художественной литературы.

Нельзя утверждать, что это желательно. Ничего плохого не может быть, если и он и она абсолютно неопытны и вступают в интимные отношения впервые. Им не с чем сравнивать, поэтому исключены обиды друг на друга.

Для сексуальных наслаждений совершенно необязателен богатый опыт, достаточно проявить фантазию, прочитав специальную литературу по сексологии, и применять на практике все, что показалось интересным.

- Сколько раз краснеет в жизни женщина?
- Четыре раза: в первую брачную ночь,
когда первый раз изменяет мужу,
когда первый раз берет за это деньги, когда первый раз дает за это деньги.
- А мужчина?
- Два раза: первый раз - когда не может второй раз,
второй - когда не может первый раз.

(Из личных наблюдений сексологов)


№ 298. Испытывает ли женщина наслаждение при первом половом акте?

Кто-то испытывает, кто-то нет. Большинство женщин просто ощущают радость от близости с тем, кого любят. Но есть сексуально обостренные девушки, которые при первом же половом акте чувствуют всю прелесть подобного соединения. Таких мало. Поэтому не расстраивайтесь, если первый коитус не доставляет ожидаемого наслаждения.

У женщины может не возникнуть оргазма, мало того, половой акт окажется ей неприятен. Будьте и к этому готовы.

О чем думают женщины, лежа под мужчиной?
Школьница:
"Узнает мама или не узнает?"
Проститутка:
"Заплатит или не заплатит?"
Любовница:
"Залечу или не залечу?"
Жена:
"Побелить потолок или еще потерпит?"

(Из непридуманных рассказов)


№ 299. Имеет ли смысл начать половую жизнь с той, в которую влюбился, сделал предложение, получил согласие и... Или лучше подождать до свадьбы, следуя традиции вступать в половые отношения только после регистрации брака?

Возможно, вызову непонимание и осуждение у части читающих. Но я за то, чтобы, прежде чем вступить в брак, официально его закрепить, молодые начинали половую жизнь: вступали в гражданский брак, чтобы понять, подходят ли они друг другу.

Нет женщины, которую нельзя воспитать такой, какой вы хотели бы ее видеть, о какой мечтали. Нет мужчины, которого также нельзя было бы воспитать. Хотя не бывает правил без исключений.

А вдруг все-таки в сексуальном плане они совершенно друг другу не подходят? Если у него нет эрекции, лучше начать лечение до начала половой жизни, до свадьбы, чем обращаться к врачу после того, как возникнут ссоры, обиды.

Может быть, какие-то анатомические особенности тела не позволяют вести половую жизнь? Согласится ли он или она на такое супружество?

Я за пробный брак, который все настойчивее пробивает себе дорогу во многих странах мира. И отношение к нему все более снисходительное, а часто и положительное.

Оформить свои отношения никогда не поздно. Развод же после свадьбы — это травма для двоих. А когда пробный брак оказывается неудачным, об этом узнает лишь узкий круг людей или вообще только двое — тайна останется тайной.

Разговаривают жены двух военнослужащих:
- Знаешь, мой муж в таком возрасте - и уже импотент!
- Да? А мой-то дурень, все еще сержант!
(Из армейского быта)


№ 300. Может ли мужчина, до 20 лет не имея женщины, стать импотентом?

При всей наивности вопроса отвечу, так как он волнует многих юношей.

И в 25 лет, и даже в 30 можно начать половую жизнь и не стать импотентом, ибо импотенция — это болезнь, и из-за позднего начала половой жизни она не наступает, ее появление вызвано другими причинами.

- Что общего между женщиной и фотопленкой?
- И та, и другая любят темноту.

(Из фотографических приколов)


№ 301. Почему некоторые девушки при половой близости просят выключить свет?

Стесняются. Девушке кажется, что вы ее рассматриваете. А она вообще не привыкла быть обнаженной и боится, что, рассмотрев, вы потеряете к ней интерес. Ей кажется, что именно тайна ее наготы вас сблизит. А при свете тайна исключается.

Девушку не приучили в обнаженном виде чувствовать себя свободно, естественно. Ее все время воспитывали в пуританском духе. Но ничего постыдного в человеческом теле нет. Тем более, когда двое любящих сливаются в порыве страсти.

К тому же именно рассматривание усиливает желание. Начните с малого — оставьте еле заметный ночник. И если захочется, чтобы свет стал ярче, постепенно увеличивайте количество горящих свечек или лампочек. Потом, возможно, она сама пожелает включить все освещение, которое есть.

- Как должны спать муж с женой,
если они поссорились?
- Членораздельно.

(Из вредных советов психологов)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 302 303 304 305 306 307 308 309 310
311 312 313 314 315 316 317 318 319 320
321 322 323 324 325 326 327 328 329 330
331 332 333 334 335 336 337 338 339 340
341 342 343 344 345 346 347 348 349 350
351 352 353 354 355 356 357 358 359 360
361 362 363 364 365 366 367 368 369 370
371 372 373 374 375 376 377 378 379 380
381 382 383 384 385 386 387 388 389 390
391 392 393 394 395 396 397 398 399 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 302. Можно ли как-то сформулировать основные фазы коитуса?

Да, ученые провели классификацию копулятивного (копуляция — соединение двух особей при половом акте) цикла:

1. Возбуждение. Это когда хочется сексуальных отношений.

2. Плато. Половое возбуждение в это время не нарастает, но поддерживается на определенном уровне. Иначе говоря, эрекция у мужчины, выделение смазки у женщины, готовность ее к коитусу.

3. Наступление оргазма, секспик, сексудовольствие, высшая точка наслаждения.

4. "Разрешение", иначе говоря, снятие напряжения у мужчины и женщины. Эта часть копулятивного цикла происходит по-разному. У мужчин, например, может возникнуть непреодолимая сонливость, им захочется только покоя, тишины, и необходимо усилие воли, чтобы не заснуть сразу, чем, конечно, можно обидеть партнершу. Женщины, наоборот, становятся более активными, спад у них происходит медленнее, чем у мужчин.

Эти фазы известны с древних времен, но точно и кратко их сформулировали Мастерс и Джонсон.

Исследователи представляют копулятивный цикл как систему парного взаимодействия. Отсюда вывод, что главное в сексе — чувства любящих, понимание друг друга, уровень и длительность эрекции, сама техника полового сношения, а не размер полового члена или форма влагалища.

Ночь. Старинный английский замок.
Темная комната. Новобрачная пара
занимается любовью.
Вдруг джентльмен вскакивает,
включает лампу и спрашивает:
- Дорогая, тебе было больно?
- Нет.
- Но... но почему же ты пошевелилась?!

(Из иностранного юмора)


№ 303. Влияет ли первая брачная ночь на дальнейшую половую жизнь?

Влияет. Если все происходит грубо, неуважительно, то именно с первой брачной ночи появляется отчуждение друг к другу. Я не имею в виду, что первая брачная ночь — это обязательно первый коитус после получения свидетельства о браке. Допускаю гражданские браки. В любом случае важно первое половое сношение провести с максимумом такта, уважения друг к другу и быть готовым к тому, что не всегда и не все сразу получается. Не нужно этого бояться.

В купе сидят два пассажира.
Один долго рассматривает второго,
а потом говорит:
— Вы знаете, если бы не усы,
вы были бы страшно похожи на мою жену!
— Да, но у меня нет усов!
— Зато у жены есть.

(Из рассказов бывалых людей)


№ 304. Слышала о какой-то особой теории возникновения любви, разработанной профессором Г. Симкиным...

Известный ученый из Московского университета Геннадий Симкин считает, что может объяснить происхождение любви:

"Существуют вполне объективные причины, заставляющие нас любить.

Это может быть такая "мелочь", как выражение глаз, улыбка, тембр голоса... Обычно мы сами даже и не подозреваем о том, что именно это влечет нас к человеку. Множество других, более важных, как принято считать, черт внешнего облика и характера отступают на второй план или не оцениваются вовсе.

У каждого из нас есть генетически заложенные схемы облика будущего партнера. Вот, например, у мужчины длинные, пушистые ресницы, и девушка любит его именно за это. Окажись ресницы чуть короче или не будь они такими пушистыми, она не обратила бы на него ни малейшего внимания. Ей будет безразлично, что у претендента — масса достоинств.

Возможно и обратное: обладатель чудо-ресниц будет любим, несмотря на многочисленные недостатки и даже пороки. Весь секрет — в сигнальных элементах. Основоположник этологии (науки о поведении животных) Конрад Лоренц называл их реализаторами.

Существует целый механизм предостережения, отталкивания, когда какие-то черты облика и характера становятся непреодолимой преградой на пути к сближению.

Найти своего генетически комплиментарного партнера, то есть человека, отвечающего нашим неосознанным требованиям, очень трудно. Порой мы насильственным путем заглушаем в себе голос природы, и последствия всегда печальны. Любовь заменяем, грубо говоря, суррогатом.

"Нормой" наших прародичей, обезьян, был гарем, но человек, как более высокоорганизованное существо, все-таки стремится к обладанию одним-единственным партнером. Изучение поведения животных привело меня к выводу о том, что парность — наивысшая форма отношений в природе. А мы высокомерно забыли, что тоже являемся частью живой природы. Мы подвластны ее законам, но часто в силу различных причин нарушаем их. Сколько браков заключалось, да и заключается у нас не по любви, а по социальным мотивам!

В каждом из нас есть сигнальные элементы, определяющие наше отношение к любому другому живому организму, явлению неживой природы, произведению искусства. Вот простой пример. Много восторженных слов сказано о "Моне Лизе" Леонардо да Винчи. Но на некоторых людей — культурных, разбирающихся в искусстве — ее загадочная улыбка не производит ни малейшего впечатления, а иным кажется отталкивающей. В чем тут дело? Художник, создавая образ, как бы вычленяет из окружающего мира соответствующие его восприятию элементы и объединяет их в новом, "идеальном" образе. Работа художника — подсознательный поиск, предопределенный его генетической историей. Точно так же и зрители. Наслаждение от картины испытывают только те, чьи сигнальные схемы соответствуют поиску художника".

Это мнение ученого, занимающегося проблемами взаимоотношений людей, культурой, нюансами поведения человека.

Вспомните свою жизнь. Какие лица привлекают вас? Почему нравится тот, а не иной разрез глаз, походка, улыбка? У каждого есть свой идеал, иногда мы представляем его подсознательно. И, встречая человека, вдруг чувствуем симпатию, притяжение к нему. И посылаем импульс: ты мне нравишься. Получаем его ответ: ты мне тоже, давай знакомиться. Ищите в человеке то, что вас привлекает.

О том, как бывает в жизни, повествует письмо Елены Т.

"Меня воспитывала бабушка, которая и внушила мне, что "замуж надо выходить девушкой", а иначе лучше не жить вообще. Она внушила мне это настолько, что об ином я и не помышляла. Время шло. Вот уже позади выпускной вечер. Вот я уже студентка университета. Веселая девушка, общительная, группа наша часто собирается у меня дома, и никто никогда не скучает. Друзей полно, мужским вниманием тоже не обделена. Все прекрасно, все сильнее ощущаю, как замечательна жизнь! Об интимных отношениях совершенно не думаю, будто их и не существует.

Вот уже университет за плечами. Подруги повыходили замуж, воспитывают детей, а я все еще не встретила его, но это меня не очень беспокоит. Продолжаю в том же роде: работа, подруги и друзья, путешествия, мои увлечения (чтение, музыка, кулинария, театры, музеи и выставки). Словом, активно познаю окружающий мир, почти ежедневно открываю что-то новое для себя. В любой компании меня считают интересным собеседником, разносторонне развитой личностью, веселой, остроумной и т. п. Молодые люди проявляют ко мне повышенный интерес. Но чувство, что я встретила его, не приходит, а следовательно, не возникает и мысли об интимной жизни.

И вот за несколько месяцев до моего 25-летия долгожданная встреча состоялась. Совершенно разные люди, видевшие нас, все как один, не сговариваясь, утверждали, что такой любви они не видели даже в кино, не читали о ней в романах. Я не буду писать о ней, очень больно все это вспоминать. Мы жили исключительно друг для друга.

Наверное, вы подумаете, что это не совсем так, ведь мы не смогли вступить в интимные отношения. Мой любимый на 12 лет меня старше, и у него есть опыт подобных отношений. Я добровольно ложилась с ним в постель, но, когда дело доходило до главного, мне становилось настолько страшно, что я вся сжималась, и он ничего не мог поделать. Мне были очень приятны его поцелуи и ласки, мне нравилось все, что он делал, но финал всегда был один. Что он только не делал! Если начать сейчас описывать все это, то получится не письмо, а пособие для начинающих. Так прошло все лето. Я решила (как ни разрывалось при этом мое сердце), что мы должны расстаться. Я не могла и не хотела больше мучить его. Знала, что он слишком любит меня, чтобы допустить наш разрыв. Но именно из-за моей безумной любви к нему я не могла оставаться с ним.

Я сказала ему, что должна слетать к подруге в другой город, на день-два, не больше. Он привез меня в аэропорт, и, когда я была уже по ту сторону барьера, сказала ему, что вернусь месяца через два, но, даже когда вернусь, он не сможет меня найти. На его глазах выступили слезы. Я уходила от него и сама рыдала.

Вернулась в Москву через 2,5 месяца (с работы уволилась перед отъездом). Жизнь вошла в свою колею. Я все еще люблю его. Знаю, что он тоже живет любовью ко мне, знаю, что живет один (хотя всегда приковывал к себе внимание других девушек), знаю, что он не встречается ни с кем и надеется лишь на то, что мы будем вместе. Он искал меня, но я сделала все, чтобы не нашел. Мама знает о моей проблеме, но просто не представляет, чем помочь.

Моя сестра и ближайшая подруга (обе замужем) просто не могут понять, как такое возможно. Их интимная жизнь начиналась без всяких проблем.

Сейчас вы, наверное, опять усомнитесь в искренности моих чувств — любила бы по-настоящему, пошла бы к врачу. А я стесняюсь. Видимо, эта проблема неразрешима для меня. Извините за сумбурность письма. Очень тяжело писать такое".

Елена Т., 26 лет, переводчик, г.Киев
Мать:
- И это мой родной сын?!
Такой капризный и несносный мальчик!
Ванечка:
- Ты сама, мама, несносная!
Да если бы я знал, что у тебя такой характер,
то никогда бы не позволил папе жениться на тебе.

(Из цикла "Детская психология")


№ 305. Какие темпераменты наиболее совместимы? Совместимы ли холерики и флегматики, сангвиники и меланхолики?

Любые темпераменты совместимы, если люди нравятся друг другу.

Более подробно я к этому вопросу еще вернусь неоднократно.

Секретаршу уволили.
Она едко выражает свое презрение
бывшему шефу:
- Да я с моими двумя университетами
(показывает на груди),
широким кругозором (похлопывает себя по заду)
и узкой специализацией (проводит рукой по талии)
везде найду себе работу!
А вы, с вашим мягким характером
(показывает ему согнутый палец) -
ни с кем не сработаетесь!

(Из подслушанных разговоров)


№ 306. Часто слышу, читаю слово "сексуальность". Что точно понимать под этим термином?

Сексуальность — это характеристика сексуального влечения, сексуальной активности, сексуального поведения, сексуального отношения друг к другу. Когда же хотят конкретизировать это понятие, то есть на что-то обратить особое внимание, к слову добавляют: "сексуальное поведение", "сексуальная психология", "сексуальные мотивы" и так далее. В какой степени вас устраивает ваша сексуальная жизнь? Попробуйте проверить себя.

Варианты ответов:

1. Редко или никогда.
2. Не очень часто.
3. Иногда.
4. Очень часто.
5. Почти всегда.

Отвечая на вопросы, проставьте перед каждым соответствующую цифру.

1. Удовлетворен ли муж (жена) вашей сексуальной жизнью?
2. Довольны ли вы ею?
3. Находите ли вы и ваш партнер (партнерша) удовольствие в половых контактах?
4. Считаете ли вы, что муж (жена) видит в вас только (или в основном) объект для удовлетворения сексуальных потребностей?
5. Относитесь ли вы к сексу как к чему-то нечистому, неприятному?
6. Представляется ли вам ваша интимная жизнь бесцветной, монотонной?
7. Не кажется ли вам, что ваша сексуальная жизнь могла бы быть лучше?
8. Полагаете ли вы, что во время полового акта вы слишком нетерпеливы?
9. Находите ли вы своего партнера сексапильным?
10. Доставляет ли вам наслаждение сексуальное поведение мужа (жены)?
11. Считаете ли вы, что муж (жена) слишком часто стремится к половой близости?
12. Воспринимаете ли интимные контакты как нечто прекрасное?
13. Не кажется ли вам, что мысли вашего мужа (жены) чересчур заняты сексом?
14. От вас ли исходит инициатива в интимных супружеских отношениях?
15. Находите ли вы сексуальное поведение мужа (жены) слишком грубым, недостаточно деликатным?
16. Изряден ли ваш партнер в отношении личной гигиены?
17. Не возникает ли у вас чувство, что муж (жена) не желает близости в тот момент, когда вы стремитесь к ней?
18. Выполняет ли секс нормальную функцию в вашей семейной жизни?
19. Обогащают ли ваше супружество сексуальные отношения?
20. Хотели бы вы иметь половые контакты с другим партнером (партнершей)?
21. Быстро ли вы приходите в состояние возбуждения в интимных контактах с мужем (женой)?
22. Считаете ли вы, что удовлетворяете своего партнера (партнершу)?
23. Отзывается ли муж (жена) на ваши сексуальные желания?
24. Хотелось бы вам более частых сексуальных контактов?
25. Считаете ли вы свою интимную жизнь скучной и неинтересной?

Если ваш ответ на вопросы: 1, 2, 3, 9, 10, 12, 16, 18, 19, 21, 22, 23:

- 5, замените его цифрой 1.
- 4, замените его цифрой 2.
- 2, замените его цифрой 4.
- 1, замените его цифрой 5.

Подсчитайте сумму очков. Вычтите из нее 25, и вы получите конечный результат.

Ответы:

От 0 до 30 очков. Ваши отношения полностью гармоничны. Вам удалось достичь взаимопонимания с партнером, удовлетворения, равновесия. За будущее вашего брака можно не беспокоиться. Вдвоем вы сумеете успешно преодолевать трудности, которые встретятся вам на жизненном пути.

От 30 до 100 очков. Большая сумма очков говорит о сексуальной неудовлетворенности. Чем значительнее цифра, тем в большей степени половая проблема влияет на все стороны вашей жизни, на ваше собственное "я".

Если она близка к 100, вероятно, следует обратиться к сексопатологу.

Встречаются два приятеля.
— У меня несчастье —
жена ушла и ни копейки денег не оставила!
— Я еще более несчастлив: у меня жена
ни копейки не оставляет да еще и уходить не собирается!

(Из коллекции "СПИД-инфо")


№ 307. Учитывая разницу в сексуальной жизни мужчины и женщины, можно ли говорить об их равенстве?

Ни о каком равенстве между мужчиной и женщиной говорить не стоит. Наоборот, необходимо все время говорить о различиях в психологии, анатомии, восприятии друг друга. Женщина воспринимает мужчину как возможного спутника, друга. Мужчина видит в женщине в первую очередь источник наслаждения. Я допускаю между женщиной и мужчиной дружбу, которая способна облагораживать и того и другого. Эта дружба поможет женщине понять характер мужчины, а мужчине — характер женщины. Не стремитесь свои отношения свести только к половым контактам, стремитесь просто к хорошему, искреннему общению. Люди страдают от одиночества в 20, 30, 50 и в 60 лет. Доброе слово мужчины для женщины, особенно когда она уже в возрасте, среднем, пожилом, всегда приятно. Но и мужчина хочет нравиться. В этом нет ничего плохого: "Давайте говорить друг другу комплименты..." — прекрасная фраза поэта Булата Окуджавы.

Изучайте друг друга. Взаимные исповеди, дружеские советы, помощь в быту — все это укрепляет союз двоих, хотя в основе такого союза не лежит сексуальность. Мало того, сексуальная близость ради любопытства, разрядки, эксперимента способна иногда испортить дружеские отношения. Если сохранять нежные отношения, пусть в подсознании и продиктованные сексуальным влечением, охраняя чистоту этих отношений в самом высоком значении этого слова, то можно дружить десятилетиями, и в результате вы подарите друг другу духовное наслаждение. При таком отношении друг к другу вам не грозит одиночество.

Дочь возвращается домой под утро.
Отец строго спрашивает:
— Ну? И как это называется?
— Не знаю, папа. Но теперь это будет моим хобби.

(Из воспоминаний дедушки)


№ 308. В чем отличие сексуальных темпераментов мужчины и женщины и зависит ли это от разницы в возрасте?

Половая функция, безусловно, зависит от состояния эндокринной и нервной систем. Приподнятое эмоциональное состояние активизирует работу половых желез, интенсивную выработку половых гормонов, что повышает остроту влечения и потенцию. Сексопатологи выделяют девять вариантов мужского темперамента. Но их можно свести к трем: высокому, среднему и умеренному. Мужской темперамент — в первые месяцы и годы супружества — высокий, в дальнейшем может стать умеренным. У женщин происходит наоборот. Мужская линия сначала стремительно поднимается, потом какой-то период держится на одном уровне, затем опускается вниз. Женская же сначала как бы пологая, в дальнейшем поднимается вверх.

В этом причина того, почему оказывается сложной интимная жизнь для молодых супругов. Чаще всего женщина относится к половой близости спокойно. Темперамент некоторых можно охарактеризовать как крайне низкий, что, правда, не мешает им быть нежными женами и матерями, испытывать на высоком уровне сексуальные ощущения. Хотя для них духовная сторона супружества важнее, чем физическая. Большинство женщин обладает средним темпераментом, и лишь немногие — высоким: способны с первых дней супружества испытывать все оттенки сексуальной страсти. И останутся ли они такими дальше, зависит от мужчин.

Мужчина, каким бы темпераментом он ни обладал, не в состоянии постоянно оставаться одинаково пылким. Умственное и физическое напряжение, служебные неприятности, даже элементарное чувство голода на некоторое время, как правило, ослабляют силу влечения и потенцию. Деликатная, чуткая женщина способна угадывать и понимать самочувствие партнера и никогда не позволит себе поставить его в неловкое положение. Равно как и тонко чувствующий партнер поймет, когда его подруга не готова ответить на его призывную ласку. Половое влечение подобно голоду — стоит насытиться, и зов умолкает. Любовью, надеюсь, вы это понимаете, насытиться нельзя.

Идет экзамен по экономике.
Симпатичная девушка рассказывает
про Адама Смита, не назвав ни разу его по имени.
Внимательно выслушав ее, преподаватель спрашивает:
- Как же звали Смита?
В ответ смущенное молчание.
- Ну не волнуйся. Вспомни, как звали
первого мужчину, - подсказывает преподаватель.
- Мишенька! - тихо отвечает девушка, покраснев.

(Из студенческого фольклора)


№ 309. Если девушка, возможная спутница жизни, красива, имеет ли значение ее образование?

Конечно, имеет. Я говорю не о формальном образовании — есть диплом или нет, а об общем уровне культуры. Красивая девушка привлекает, манит мужчину. Ее фигура ласкает взгляд, у нее красивые волосы, приятный голос. Но как только она начинает говорить, грубо говоря, "уши вянут". И это вызывает раздражение. Можно не иметь образования и быть умным человеком, заниматься самообразованием. Не стоит выбирать себе жену, исходя из наличия диплома о высшем образовании. Но уровень культуры, повторяю, имеет огромное значение.

Наш человек был в Париже.
Там ему очень понравилось.
Но однажды, идя по улице,
он в сердцах плюнул.
К нему тут же подошел полицейский:
— Месье, с вас 200 франков штрафа.
Вы нарушили общественный порядок,
вы оскорбили Париж и Францию своим плевком!
— Как 200 франков?!
У меня всего обмена на 250 франков.
— Ничего не знаю, платите штраф,
иначе отведу вас в участок!
Ему ничего не оставалось, как заплатить.
Дома жена стала его расспрашивать:
— Ну как Париж?
Небось Эйфелева башня, Латинский квартал?
— 0-о!
— Кафе, рестораны?
— М-м!
— И парижанки все красивые?
— Эх-х!
— Вася, ну а обо мне ты хоть раз вспомнил? —
спросила жена чуть нервно.
— Конечно, вспомнил.
Но это обошлось мне в 200 франков!

(Из невыдуманных рассказов)


№ 310. Что страшнее в интимных отношениях: психологическая или сексуальная несовместимость?

Конечно, сексуальная дисгармония разрушает семью, но возникает она, как правило, не из-за каких-либо физиологических особенностей, а именно из-за психологической несовместимости. Технике секса научиться можно. Обрести же психологическую совместимость — сложнее. Постарайтесь ответить на три вопроса:

Что я собой представляю?
Чего я хочу?
Чего категорически не хочу?

Беспристрастно оценить себя трудно. Но помните: удачный брак — это способность смотреть вместе в одном направлении, общие жизненные установки, общая шкала ценностей. Вряд ли совместимы два эгоиста — каждый из них, конечно, начнет отстаивать свои интересы и требовать преимуществ для себя. Тяжело ужиться супругам, имеющим ярко выраженные черты лидера, когда каждый хочет во что бы то ни стало первенствовать и не способен уступать. Невероятно сложно ужиться правдивому и лживому — конфликт неизбежен. Не найти взаимопонимания щедрому и скупому, общительному и замкнутому. Полюбить, конечно, можно человека и несовместимого с вами, но сохранить любовь реально только с совместимым.

Пробный брак, который помогает друг в друге разобраться, — правильное решение проблем. Секс должен дополнять психологию, а не превалировать над ней. Чаще задавайтесь вопросом: "Что я дал любимому человеку, что сделал, чтобы ему со мной было легче, интереснее, теплее, чем без меня?" Если найдете ответы — сохраните любовь, и пробный брак станет прочным супружеством. А как быть, когда все валится из рук? Когда развод неизбежен, сами себя вы считаете обреченными на неудачу, когда остаетесь один на один со своими грустными мыслями и готовы наложить на себя руки?

Кто-то из древних сказал, что обреченными нужно считать не тех, кто разучился побеждать, а утративших способность к сопротивлению.

Да, дело не в победе, дело в желании жить и сохранить способность к сопротивлению.

"Я познакомился с молодой двадцатилетней женщиной.
Стали переписываться. У нее был парень, она его любила, потом полностью в нем разочаровалась, забеременела от него, сделала аборт.
Когда я приехал в отпуск, у нас была попытка половой связи, но ничего не вышло. Мы оба вообще ничего не почувствовали. У меня было такое ощущение, будто там, извините меня, безразмерная дыра. Мы решили, что это после аборта, ведь прошло всего 2 месяца. И, наверное, мышцы не успели обратно стянуться.
У меня и возник вопрос к вам. Восстановится ли у моей будущей жены (а мы решили пожениться) размер половой щели, или она так и останется?
Мы очень любим друг друга и конечно же друг друга не бросим, даже если размеры половой щели не восстановятся".

Александр О., 21 год, курсант военного училища, г.Рязань

Я уже писал об анатомических особенностях половых органов женщины. Александр, можете успокоиться — все восстановится. Но на всякий случай, это никогда не помешает, молодой женщине стоит посоветоваться с гинекологом.

Отец:
- Придется мне тебя выпороть,
хотя, можешь поверить,
мне это неприятно.
Сын:
- В таком случае,
кому ты хочешь доставить удовольствие?

(Из мемуаров мазохиста)


№ 311. Что значит половой альтруизм?

Есть такое определение: "Высшая стадия эгоизма — альтруизм". Когда человек все делает для того, чтобы другому было удобно, приятно, хорошо, не думая о себе. Делает просто так. Но при этом ему самому приятно творить приятное, то есть он получает от этого удовлетворение. Альтруизм — это забота о благе других, готовность жертвовать собой, своими интересами. Половой альтруизм — это максимальная забота о партнере, желание доставить наслаждение прежде всего ему, а собственное сексуальное наслаждение отходит на второй план.

Два грузина встретились.
Один другому:
- Гиви, такой, панимаещь,
сон вчэра приснился - будто я
в бэлий костум, бэлий шляпа,
бэлий батынки на бэлом Мерседесе
по улице Шота Руставэли туда суда,
туда суда!
- А мнэ, что я пэреспал с 10-ю жэнщинами разом.
- А гдэ же я бил?!
- А ты на бэлом Мерседесе по улице
Шота Руставэли - туда суда...

(Из цикла "Сладкие сны")


№ 312. Мне часто снятся сексуальные сны и, как правило, "группенсекс". Говорит ли это о том, что именно его мне не хватает? Моя жена меня устраивает. И тем не менее...

Если ваша жена вас устраивает, то не должно быть никаких "тем не менее". Возможно, вы где-то увидели или услышали о "группенсексе", и ваша сексуальная фантазия заставляет представлять это во сне. Может быть, вы прочитали о миллионерах, обладающих яхтами, личными самолетами, дворцами, имеющих десяток любовниц? Что ж, мечтать не вредно! Но стоит ли так мечтать?

— У тебя были до меня мужчины? —
спрашивает жених невесту.
— Нет, клянусь своими двумя сыновьями,—
отвечает она.

(Из серии: "Каков вопрос — таков ответ")


№ 313. Как тактично узнать у девушки, девочка она или уже имела половую связь?

А зачем? Вот если она предупредила вас, что вы у нее первый, подумайте, стоит ли становиться этим первым, какой след в ее душе вы оставите. Если же она достаточно легко входит с вами в интимный контакт, то выяснять в перерывах между оргазмами, сколько мужчин у нее было, и рассказывать, скольких женщин имели вы, не советую.

- Девушка, вы замужем?
- Ну это уж слишком!
Вы хотите, чтобы я
была девушкой, да еще и замужем.
(Из подслушанных диалогов)


№ 314. Если партнерша невинна, могут ли у нее возникнуть в результате первого полового сношения какие-либо травмы?

Бывает девушке: психологически мужчина приятен, а физиологически противен. Она готова уступать ему до определенного момента, а потом вдруг испуганно говорит: нет. Если так происходит неоднократно, у девушки закрепляется рефлекс подобной реакции отказа. Целоваться, обниматься — да, заниматься сексом — нет. И если мужчина будет ее уговаривать, а потом еще и обижать, он добьется обратной реакции: не расположит к себе, а отпугнет. У девушки сформируется неверное отношение к сексу как к грязному, грубому акту, а в результате — вагинизм или фригидность.

Своей фригидностью женщины зачастую обязаны нам, мужчинам.

Встречаются травмы и физиологического характера, скажем, сильная боль при разрыве девственной плевы, обильное кровотечение и ряд других, относящихся к гинекологическим, заболеваний.

При воспалении придатков и образовании спаек женщина во время сношения может ощущать боль, локализованную где-то за пределами влагалища (то есть в месте спаечного процесса).

Из-за неудачной позы при половом акте, когда пенис упирается в стенку влагалища, боль концентрируется именно в месте удара полового члена. Причиной болезненного сношения могут быть воспаление мочевого пузыря, тазовых нервов, радикулита и другие заболевания соседних органов.

- Девушка, можно пригласить
вас на чашечку кофе?
- Можно, но в постели не курить!

(Из советов пожарников)


№ 315. Мой парень спрашивает, девочка я или не девочка. Что ответить, что лучше?

Ответьте так, как считаете нужным. Или вопросом на вопрос: а какая разница? Что, если не девочка,— бросит? Или не будет вступать в половой контакт, если вы девочка? Полюбопытствуйте у него. Все зависит от конкретной ситуации, и поэтому дать однозначный, исчерпывающий ответ невозможно.

- Дорогая!!! Любимая!!!
Я без тебя жить не могу!!!
Будь моей женой!!!
- Ладно, созвонимся...

(Из серии "Глупый, но смешной")


№ 316. Нужно ли при первой интимной встрече полностью раскрыть свои сексуальные возможности? Не испугает ли это партнера? А если постоянно скрывать свой потенциал, не приведет ли это к комплексу неполноценности?

Не раскрывайте всех своих интимных возможностей при первой же встрече, предвосхищать вообще ничего не надо, наоборот, дайте понять, что в другой раз будет еще лучше, что у вас в запасе много разнообразных ласк. При следующей встрече видоизмените интерьер, освещение, музыку и т. д. Первый половой акт, проведенный с натиском, с порывом, может быть, даже с элементами насилия, конечно, испугает партнера.

Скрывать свои возможности тоже не стоит, хотя комплекса неполноценности не возникнет в любом случае, но останется недосказанность, которая, чего доброго, закрепится и может превратиться в стереотип поведения, а стереотипы в сексуальной жизни вредны.

Закат мезозойской эры.
Диалог динозавра и динозаврихи:
- Давай, а?
- Не дам.
- Ну давай?
- И думать забудь!
- Вымрем ведь...
И вымерли!

(Из записок археолога)


№ 317. Дружу с девушкой пять лет. За это время стали дороги и близки друг другу. Тем не менее воспитание подруги не позволяет допускать близость до свадьбы. По ряду причин ждать еще два года. Мы студенты, нам по 22 года. Не вредит ли в таком возрасте длительное воздержание? Поллюции у меня регулярны.

Длительное воздержание не вредит. Притом что вы наверняка позволяете себе петтинг: поцелуи, объятия. И правильно поступаете, что идете навстречу своей будущей жене в ее взглядах на сексуальную жизнь. Это залог, что в будущем она отплатит вам тем же и ответит согласием на все, чего вы от нее захотите.

У вас же есть поллюции, значит, идет нормальное физиологическое развитие, а от того, что вы на два года позже начнете половую жизнь, здоровье не ухудшится. Даже если вы входите в те 1 или 2 процента людей, у которых никогда не было мастурбации.

(Понимаю, иной читатель заметит: а как же одобрение автором пробных браков, проверкой себя на сексуальную совместимость? Одно другое не исключает. В этом отношении каждый человек сам определяет свою линию поведения. Нет ничего плохого и в пробном браке, как и вполне нормально начинать сексуальные отношения с любимой после оформления брака. Подробнее я об этом говорю, отвечая на вопрос № 323)

Хотя, судя по письмам, у некоторой части молодых людей взгляд на проблему полового воздержания другой.

"Мы хотим обратиться к Владимиру Шахиджаняну с вопросом: сам он испытывал двухгодичное воздержание?
Знает ли он, что такое влечение молодого человека к слабому полу? Он говорит о самовнушении, об отвлечении на спорт и т. д. Это практически невозможно. И, по-нашему, даже глупо. Внушить себе можно раз, два, десять. Но постоянно гасить в себе пламя страсти — дико. Ведь это против природы!
Поллюции — норма, как вы пишете. Но для кого? Для пацанов 14—15 лет — да, а где это видано, чтобы юноша, познавший женщину, пачкал нижнее белье, простыню? После поллюции хорошо бы надеть чистые трусы, поменять постельное белье. А где их взять в армейских условиях? Или старшине иметь тройной запас белья? Кстати, все "самоволки" в армии случаются только из-за отсутствия половой жизни да и половой безграмотности.
Мы предлагаем: дайте солдату общаться со своими сверстницами! Пусть это будет в виде поощрения, в рамках приличия и закона".

Михаил 3., Николай П., Владимир Ф.,
солдаты срочной службы, 19 лет

"Возмущен, как можно иронизировать над ребятами, которые пишут о невозможности воздержания в армии!
Да, все правильно и о поллюциях, и о смене белья, и обсуждении в солдатском кругу всех женщин, увиденных по телевизору (передача "Утренняя разминка" называется между нами "солдатской").
Армия — не дом. Приходится спать и в окопах на учениях, и на скамейках в столовой в наряде, и урывками в патруле. И в какую трагедию превращаются тогда поллюции!
Если бы вы знали, что делают ребята в армии со своими (простите) половыми членами. И я в этом не исключение. Всевозможные "усы", "розочки", "шары", "шпалы". И все это от "безвредного воздержания", в предвкушении будущей половой жизни".

Александр М., 19 лет, сержант,
регулярную половую жизнь веду с 16 лет

Эту точку зрения необходимо учитывать. Но мне ближе мнение, если угодно, образ жизни тех, кто хочет и учится владеть собой.

"Я думаю, что воздержание возможно, если ты настоящий мужчина, если ты уважаешь женский пол, если ты не считаешь женщину существом более низким, чем ты сам. А кто не может воздержаться, тот или маньяк, или просто животное, которое не в состоянии управлять своими чувствами.
Извините, если я грубо выразился, но иначе об этих "донжуанах" я сказать не могу".

Владимир Б., 20 лет, матрос
- Давай поцелуемся, милая!
- Ни в коем случае! Моя мама против поцелуев.
- Но я не собираюсь целовать твою маму.

(Из коллекции "СПИД-инфо")


№ 318. Правда ли, что поцелуй может длиться не несколько секунд, а минуты и даже часы?

На Тайване в 1989 году прошел конкурс на самый долгий поцелуй. Нашлось немало желающих в нем участвовать. Поцелуй победителей длился... 4 часа.

Одна из участвующих в состязании пар — юноша и девушка, не знавшие друг друга раньше, не смогли после долгого, более часа, поцелуя расстаться и решили пожениться.

Овладеть техникой поцелуя довольно сложно, часто не хватает дыхания, поэтому, целуясь, нужно научиться дышать через нос, с задержкой дыхания.

- Что бы вы подумали обо мне,
о незнакомка, если бы я послал
вам воздушный поцелуй?
- Что вы - лентяй, избегающий настоящей работы...

(Из подслушанных разговоров)


№ 319. Как научиться целоваться?

Начните обучение с поцелуев пальцев руки возлюбленной. Попробуйте нежно прикасаться губами и чуть дотрагиваться языком до каждого пальца. Ищите места, которые наиболее отзывчивы на прикосновения: складки между пальцами, подушечки, пальцы сбоку, с тыльной стороны ладони. Ощущайте сами каждую клеточку ее кожи. Время от времени подносите ее руку к своему рту. Всем этим вы как бы сподвигнете девушку на поцелуи ваших рук. И тогда двоим станет приятно.

Нежное поглаживание вашего лица ее ладонью, при том, что ее рукой водите вы: сначала по своему лицу, потом по ее. Происходит как бы обмен энергией.

Переходите дальше: целуйте предплечья, продвигайтесь к шее, находите, отмечайте и запоминайте самые чувствительные места. Поцелуй может быть легким прикосновением, а может слегка стянуть кожу. Но старайтесь не оставлять синяков от засосов.

Двигайтесь от подбородка к губам, пробуйте трение губ о губы, потом всасывание ее губ вашими и наоборот, когда непонятно, где чьи, настолько они переплетаются. Под языком находятся небольшие бугорочки, если вы станете раздражать их, а девушка, в свою очередь, сделает так же, поцелуй приобретет особый вкус, окажется долгим и сладким.

Разрабатывайте свою технику поцелуя. Только не вздумайте действовать по книжке, держа ее перед глазами, закрепляя теорию на практике! Ваш партнер вас возненавидит.

Нет предела совершенству. Сегодня вы чуть-чуть покусывали возлюбленной мочку левого или правого уха, завтра вы языком, словно смахивая невидимые пылинки с уха, пощекочете его. Вносите разнообразие: то добавляйте продолжительности, то меняйте ритм и силу нажатия. У партнерши выработается постепенно рефлекс (он может достичь огромной силы): только вы дотронетесь до ее уха, как она захочет любви, у нее тут же появится смазка во влагалище, затрепещет от напряжения клитор. Она сама обнимет вас — и можно начинать, а точнее, продолжать прелюдию.

Однажды француз шел по лесу
и вдруг увидел маленькую, замерзшую лягушку,
которая сказала ему человеческим голосом:
- Добрый человек, возьми меня с собой...
Француз сжалился над лягушкой, взял
ее домой, накормил, и когда настало время
ложиться спать, лягушка сказала ему:
- Возьми меня к себе в постель...
Француз взял.
- А теперь поцелуй меня...
И как только он поцеловал лягушку,
она превратилась в очаровательную длинноногую
блондинку. Но в это время зашла жена и почему-то
не поверила всей этой истории...

(Из непридуманных историй)


№ 320. Как подавить некоторую брезгливость при поцелуе, связанную с попаданием в рот чужой слюны, хотя целоваться очень приятно?

Внушите себе, что все, связанное с тем, кого вы целуете, вам близко, мило, и его слюна тоже приятна.

Правда, если у вашего партнера слишком активно работают слюнные железы, то ему стоит обратиться к врачу, выяснить причину обильного слюноотделения. У некоторых людей оно возникает из-за чувства голода. Провоцируют выделение слюны вставленные зубы, плохо сделанные зубные протезы.

Весьма уверенную в себе девушку
приглашает танцевать молодой человек.
Определив на глаз, что кавалер
несколько моложе ее, она заявляет:
- Я не могу танцевать с ребенком.
- Простите, я не знал, что вы беременны.

(Из записок подростка)


№ 321. Как изменить установку девушки на секс, если она не совпадает с моей?

В моей почте среди прочих есть и такое письмо.

"Мы с женой состоим в браке 3,5 года. Имеем двухлетнего сынишку.
После рождения сына у нас появились "небольшие" разногласия во взгляде на одну деликатную проблему.
В общем, отсутствие волос на лобке у жены меня всегда приводило в повышенную возбудимость. Даже не так. Хочу спросить, нравственно или нет, когда у женщины искусственно "убираются" волосы на лобке?
Сразу после женитьбы проблем не было: раз мне это нравится, то и думать нечего, жена сбривала. Но вот теперь встал вопрос: "Раз они растут, значит, для чего-то нужно?" Рассудите, пожалуйста, нас".

Александр Ж., 26 лет, инженер, г.Магнитогорск

Помните, что вы — воспитатель своего партнера. Не стремитесь достичь результата сразу — невозможно исправить человека за одну-две беседы. Может быть, цитата из труда по сексологии Ивана Блоха "Половая жизнь нашего времени" поможет разобраться в ситуации, описанной автором письма.

"Чрезвычайно важное значение в истории человеческого развития имеет постепенное исчезновение волос на теле. По сравнению с другими млекопитающими, а в особенности с очень близкой к нему человекоподобной обезьяной, человек является почти лысым. Это исчезновение волос совершалось постепенно и в будущем, вероятно, еще более усилится. Для объяснения смысла и действительных причин этого все усиливающегося выпадения густой шерсти, когда-то покрывавшей все тело, было выдвинуто много гипотез. Тропический климат не может считаться достаточным объяснением, ибо и в тропических странах волосы были бы очень полезны для защиты от солнечных лучей, как показывает густая шерсть обезьян.

Гораздо более правдоподобной является идея полового подбора, выдвинутая Дарвином. По его мнению, мужчины отдавали предпочтение женщинам, покрытым менее густой шерстью... Первобытный человек при половом акте обращал, вероятно, внимание только на половой орган и прилегающие части. А в этих местах у зрелых в половом отношении женщин сохранились остатки шерсти. Согласно этому взгляду, чтобы спасти идею полового подбора как ключ к объяснению выпадения волос, нужно было бы предположить, что у первобытного человека эстетическое чувство играло большую роль, чем чувственность. Но это, конечно, очень сомнительно... Исчезновение волос находится в связи с появлением искусственной одежды. С этого момента густая шуба из собственной шерсти сделалась стеснительной, так как она мешала выделениям кожи и способствовала, кроме того, размножению вредных насекомых (блохи, вши), которые и теперь играют такую важную роль у всех млекопитающих, покрытых шерстью. Поэтому голое тело стало казаться первобытному человеку идеалом. Посредством подстригания, стрижки и вырывания волос добились того, что тело лишилось растительности, и это стало казаться идеалом красоты. При выборе объекта любви стали предпочитать индивидов, покрытых менее густой шерстью. Благодаря этому половому подбору растительность на теле постепенно уменьшалась, пока, наконец, не появилось сравнительно голое тело современного человека.

Если на некоторых частях тела, в особенности под мышками и у половых органов, сохранилось большее количество волос, то это обусловлено, вероятно, тем, что волосы на этих местах оказывают определенное эротическое действие, а именно действие на обоняние. Волосы, растущие под мышками... выполняют роль "ароматических кисточек", как у бабочек".

Стюардесса, забыв отключить микрофон
на салон, отправилась разносить
пассажирам минеральную воду.
Молодой летчик, передавая штурвал
напарнику, во всеуслышание говорит:
- Сейчас пойду выпью кофе,
с Машенькой покувыркаюсь и спать.
- Ах! - бросается к кабине стюардесса,
роняя поднос.
- Девушка, - ехидно говорит
читающий газету старичок, -
вы напрасно торопитесь, он же сказал:
сначала попьет кофе.

(Из баек летчиков)


№ 322. Как определить, что девушка возбуждена?

Набухание сосков, прерывистое дыхание, увлажнение преддверия влагалища — вот основные признаки, подтверждающие, что девушка возбуждена. Об этом же свидетельствуют блеск в глазах, непроизвольная дрожь всего тела. Хотя у каждого человека все проходит индивидуально.

Мальчик — девочке:
— Выходи за меня замуж,
а я тебе за это дам
на велосипеде покататься!

(Из серии "Ах, эти дети")


№ 323. Ваше отношение к добрачной половой жизни?

У меня спокойное отношение к добрачной половой жизни, если она без элемента спортивного соревнования: чем больше, тем лучше. Когда физиологическое удовольствие превалирует над эмоциональной стороной, это скверно.

Настолько ли важно, чтобы девушка была девственницей? Запомните: наличие пленки, которая прикрывает вход во влагалище, не доказательство, что девушка еще не находилась в сношениях с мужчиной. Можно ввести член на достаточную глубину и не разорвать полностью девственную плеву. Некоторые девушки вступают в половой контакт при условии, что пенис лишь частично войдет во влагалищный канал. Мужчина при этом достигает оргазма и вызывает его у партнерши. Плева не будет повреждена, сохранится символ девственности, если двигать пенис вдоль внешних половых органов и касаться клитора.

Отсутствие девственной плевы тоже не показатель, что женщина имела половые связи. Пленку могли случайно повредить в детстве или в юности так, что девушка даже осталась в неведении по этому поводу.

Три секретарши рассказывают
друг другу о скверных поступках,
которые они недавно совершили.
Первая сказала:
"Я отшлепала мою маленькую сестренку".
Вторая сказала:
"А я нашла в столе моего шефа
презервативы и проколола их тонкой булавкой".
Тут третья... упала в обморок.

(Из непридуманных рассказов)


№ 324. Как лучше надевать презерватив, чтобы не испытывать неловкость? Он у меня все время соскакивает...

Не надо надевать его тайно. Как обычно бывает: начинаем прелюдию, вот-вот половой акт, и спохватываемся, что нужно надеть презерватив. Заранее скажите, что вы используете презерватив, чтобы она не волновалась по поводу возможной беременности.

Лучше надевайте его на член не дожидаясь полной эрекции. Используйте специальную смазку. Не натягивайте презерватив до конца, оставьте место для сбора спермы (есть презервативы и со специальным мешочком).

Во время эрекции презерватив растягивается.

Нельзя использовать презерватив с просроченным сроком годности. Он может потерять эластичность и во время полового акта порваться.

Надевайте не спеша. Вы же предупредили, что у вас презерватив, а вам нужно время, чтобы его натянуть. Включите свет, если все происходит в темноте, иначе вы станете неверно его разматывать, он начнет соскальзывать, вы — нервничать. Так можно презерватив и порвать. Конечно, презерватив чуть снижает чувствительность головки полового члена и крайней плоти, да и влагалище меньше чувствует пенис в презервативе. Но это лучше, чем потом лечение от венерической болезни или наступление нежелательной беременности.

— Я собираюсь оставить жениха, —
говорит жена экономиста подруге.
— А что случилось?
— Да он только то и делает,
что стоит около меня и рассказывает мне,
как все будет хорошо.

(Из серии "Психология невесты")


№ 325. Как надо вести себя с женщиной, чтобы ей захотелось встретиться еще раз, даже если встреча мимолетная?

С женщиной мужчина должен вести себя так, чтобы после расставания с ним она поняла, что лучшего мужчины в ее жизни не может быть.

Такова ваша задача. Как ее выполнить? Рецептов на все случаи жизни быть не может. Но несколько советов я дам.

Совет первый. Никогда не раскрывайтесь до конца. Чуть-чуть загадочности.

Совет второй. Дайте выговориться женщине. Больше задавайте вопросов и всегда внимательно слушайте. Если женщина говорит, а мужчина слушает, то ей кажется, что мужчина ее понимает. Рассказ о себе должен быть минимальным. И непременно с обещанием дорассказать (ситуацию, историю, биографию) в следующий раз.

Совет третий. Выясните, какое одолжение вы можете сделать женщине. Достать билеты в театр, ту или иную книгу, пластинку, познакомить с тем или иным человеком. Угадывайте ее желания и старайтесь их выполнять.

Совет четвертый. Даже при мимолетной встрече можно проявить свои лучшие мужские качества — галантность, уважительность, корректность, воспитанность, мягкость... И не нужно никакого натиска. Все делайте спокойно, ровно, но достаточно настойчиво.

У вас была встреча. Состоялось знакомство. Вы хотите добиться нового свидания. Можно пойти "вероломным" путем. Так и спросите — когда и где? Если вы сомневаетесь, что вам ответят согласием, лучше искать другие возможности встретиться вновь. Поинтересуйтесь, как она проводит время, где бывает, кто ее окружает. И в этом случае устраивайте "случайные" встречи.

И, наконец, совет пятый. Назовем его: "Я удивляю". Узнайте, какие цветы любит ваша знакомая. Конечно, ведро роз, пионов, георгинов, гвоздик дороговато. Но если вы хотите, чтобы вас запомнили, то забудьте о расходах.

Некоторым мужчинам лучше использовать аутотренинг: смотрите на нее, а про себя говорите: "Как ты прекрасна, какое у тебя красивое лицо, нежные руки, как с тобой хорошо и легко..." Мужчина должен восхищаться женщиной. Можно не произносить ни одного слова, и женщина все поймет. И вполне вероятно, что ей захочется повторить встречу.

Телеграмма от друзей новобрачным:
"Первую брачную ночь мы мысленно с вами".

(Из записок телеграфистки)


№ 326. Нужна ли опытность в половой жизни перед вступлением в брак? Как поступать, если оба партнера неопытны? Не повредит ли это их отношениям, не испортит ли совместную жизнь?

Не испортит. Наоборот, стимулирует к совместным поискам.
Впрочем, вот еще мнение по этому поводу.

"Мне 23 года. Уже полтора года я познаю себя. Ни школа, ни техникум и тем более армия не смогли мне показать меня так, как это сделали полтора года супружеской жизни. Никакие книги и советы не заменят человеку живого общения с противоположным полом.
До встречи со своей будущей женой я был, что называется, мальчиком, а она — полной противоположностью мне в этом отношении. Как повести себя в этом случае? Вопрос, который терзал меня в прошлом. Учиться, терпеть, фантазировать — был мой ответ. Не огорчаться неудачей при первой близости, смотреть в будущее. Но и этого будет мало, если партнерша не проявит максимум такта. Если она отнесется к этому по-женски мудро, добрым словом, лаской привяжет к себе, взрастит из него мужчину, то у него не разовьется комплекс, который вполне может привести на одну из тропинок сексуальных извращений.
...Несколько лет "динамичной" жизни, увлечения, ошибки, жестокая расплата собственным здоровьем. Мелькание лиц, характеров, темпераментов... Где идеал? И есть ли он?
Как рассуждает женщина? На ком остановиться, на этом? Хочется спокойной жизни, семейного очага, удовлетворенности. Сможет ли он дать мне это (ведь он же "мальчик")? В этот момент ему необходимо собрать все свои знания и проявить максимум фантазии. После этого можно быть уверенным, что семья будет крепкая и они никогда не пожалеют об этом.
Удовлетворенность интимной жизнью — основа прочного брака. И если человек не глуп и хочет чего-нибудь добиться в жизни, ему нужна крепкая семья. Семейный тандем. Определить, для чего и для кого живешь, и двигаться в ту или иную сторону с удвоенной силой легче, нежели туда же, но одному, да еще вдобавок везти за собой "мертвый" груз. Интересно, Владимир Владимирович, вы согласны с моими рассуждениями? Мне любопытно это узнать, ибо однажды я слышал радиопередачу, когда выступал ваш бывший студент, а ныне известный писатель. Он сказал, что Шахиджанян всегда прав.

Андрей X., инженер, г.Нижний Тагил
Ты — контрреволюционерка сексуальной революции.

(Из услышанного на собрании)


№ 327. Если хочется, чтобы мужчина думал, что ты "девочка", а уже поздно, как вести себя в этой ситуации?

Если вы хотите приковать к себе мужчину тем, что вы девственница, и, таким образом, вызвать его любовь, то грош цена завоеванной подобным способом любви. Можно первый половой акт провести в день менструации, хотя это не рекомендуется врачами, и изобразить дикую боль — он поверит. Но зачем? Я уже говорил, что любящим должно быть абсолютно все равно, что было до их встречи, сколько и каких контактов. От этого никто еще не стал лучше или хуже.

- Маша, сколько вам лет?
- Восемнадцать.
- Но два года назад
вы говорили то же самое.
- Я не из тех, кто говорит
сегодня одно, а завтра другое.

(Из коллекции "СПИД-инфо)


№ 328. Как определить, были ли у женщины другие мужчины до меня? Обязательно ли наличие следов крови, если девушка впервые вступила в половую связь?

Иногда при дефлорации (разрыве девственной плевы) крови не бывает. Даже если женщина до встречи с вами имела один-два половых акта, которые не принесли ей удовлетворения и произошли совершенно случайно, это совсем не говорит о том, что ваша избранница вас не любит. Если вы полюбили — не пытайте возлюбленную.

"Мама, пока я не вышла замуж, твердила мне о том, чтобы я хранила девичью непорочность. Конечно, как и все девушки, я дружила с парнями, целовалась, но не больше.
Вышла замуж за парня на пять лет старше себя. В первую брачную ночь было ужасно стыдно и больно, но почему-то крови не было. Мы оба были в недоумении, но муж не поверил мне, стал самым унизительным образом расспрашивать меня, с кем я спала до замужества.
Это был какой-то кошмар, я чуть не покончила жизнь самоубийством. Сейчас мы оба на эту тему молчим, но, бывает, выпивший, он опять начинает расспросы, и я опять готова на крайность.
Если бы я действительно была с кем-нибудь в близких отношениях, честное слово, легче бы сносила все это. У нас четверо детей, но все равно жить так дальше невозможно, без веры друг к другу. А если с моей дочкой случится то же самое, что тогда?"

Жанна К.., 27 лет, служащая, г.Житомир
Девушка перед зеркалом:
- Хоть бы замуж скорее выйти,
а то уже так надоело прихорашиваться.

(Из наблюдений психолога)


№ 329. Как готовить девушку к первому в ее жизни сексуальному контакту? Можно ли сделать так, чтобы она уже с первого раза получила удовольствие? Или хотя бы чтобы ей не было неприятно?

Прочтите письма. Я уверен, что вы найдете ответ на этот вопрос.

"Мне 26 лет. Была замужем. К сожалению, была...
И вот почему: не знала, не научили в свое время. Мой будущий муж до свадьбы берег меня целый год. Первая брачная ночь — кошмар, до сих пор вспомнить страшно. Никаких особенных ласк, поцелуев, только желание поскорее узнать, девственница я или нет. Было жутко больно. Но все же ему удалось разорвать то, благодаря чему я стала женщиной. Я расплакалась, и он вынужден был остановиться.
Все последующие дни продолжалось почти то же самое: я не давала ему "всунуть" до конца, напрягалась, он сердился, хотя вначале не особенно. Наверное, поэтому я и не испытывала того экстаза, который испытывают все женщины.
Нам пришлось расстаться. Сейчас у него семья, двое детей. А у меня, как вы понимаете, никого. Мужчины, конечно, были, но быстро уходили: кому понравится, если женщина не дает до конца...
Я встретила человека, полюбила его и теперь боюсь, как пройдет наша первая ночь".

Марина С., служащая, Орловская область

"Моя первая брачная ночь прошла ужасно. Муж сказал, что я не честная. У меня было много крови из-за его грубого подхода, он был во хмелю. Ему же пришло в голову, что это у меня менструация и я специально все подстроила.
А это неправда. Я по воспитанию провинциалка, и с жесткими устоями по данному вопросу. Я до замужества даже не знала, что может сделать со мной мужчина. За незнание и поплатилась.
Пыталась доказать на словах. А надо было к врачу пойти и взять справку. Опять же помешала наивность, страх, неловкость молодой девушки, попавшей в лапы циника.
Вот так я оказалась без вины виноватой. Удар пришелся в самое сердце, жизнь превратилась в ад. Я не смогла его простить, обнять, поцеловать. Ответные чувства исчезли вмиг".

В. Д., 26 лет, работница, Краснодарский край

"Стаж нашей семьи чуть меньше двух лет, а у нее уже есть своя трагедия.
После школы я поступила на дневное отделение института и некоторое время жила в студенческом общежитии. Мой будущий муж был категорически против общежития (ни для кого не секрет, как они славятся, но ведь не все девушки одинаковые, правда?). В первую брачную ночь у меня не было крови. Что тут началось! Так я и не смогла ему ничего доказать. Литературы на эту тему не достанешь, а с тем, что "все говорят, что кровь должна быть", вроде не поспоришь.
Эта невыясненность присутствует все время. Мне страшно, что когда-нибудь этот вулкан прорвется, у ребенка не будет отца. И все из-за элементарной неграмотности! Я вас очень прошу, напишите для моего мужа, что кровь вовсе не обязательна!"

3. Н., 21 год, лаборантка, г.Сызрань

"До армии я имел девушку, мы друг друга очень любили. Потом у нас была половая близость. Обычно, когда девушка вступает в половой контакт, происходит разрыв девственной плевы, но этого у нее не последовало даже и при неоднократных контактах со мной. Она клялась, что ни с кем раньше до меня не вступала в половой контакт. А я не верю! У нас из-за этого были неоднократные ссоры, затем я ушел в армию и не стал писать ей. Прослужил полтора года, меня командование отпустило в отпуск. Я опять встретился со своей девушкой, и у нас происходило то, что было полтора года назад: серьезные ссоры, ругань, а ведь мы любим друг друга! Она клянется, а я не верю..."

Иван Л., 20 лет, солдат срочной службы
- Слушай, а что это за любовь такая?
- Да это мужики выдумали,
чтобы денег не платить.

(Из рассуждений дамы
после четвертого развода)


№ 330. Как показать женщине, что мужчина ее хочет, готов пойти с ней на половой контакт, чтобы при этом не оскорбить, не обидеть ее, если он ошибся в оценке ее намерений? Как определить ее желание, чтобы не попасть впросак?

Иногда достаточно взгляда, улыбки — и взаимопонимание найдено. Но можно сказать и прямо: ты настолько прекрасна, что мне хочется быть с тобой как можно ближе, я счастлив принадлежать тебе и мечтаю, чтобы ты принадлежала мне, реально ли это? Такой вопрос не оскорбит, не покоробит и не обидит. Если она скажет "да" или выразит свое согласие поцелуем, то дальше все зависит от вас.

Отец был приятно удивлен, услышав,
что его разговорчивая дочь закончила
телефонный разговор всего за 20 минут.
Обычно она разговаривала не менее часа.
- Тебе подруга звонила? - поинтересовался он.
- Нет, это кто-то ошибся номером.

(Из реальных ситуаций)


№ 331. У меня трудности в общении с той, которую люблю! Мне кажется, что она готова на все, ждет, чтобы я первый начал говорить. Но как, что надо говорить? Простите за глупый и наивный вопрос, но меня это волнует.

Так честно и скажите: ты мне очень нравишься, мне хочется быть с тобой в самых близких отношениях, какие только возможны. Если начать обнимать, а потихонечку раздевать — неужели понадобится уточнение: мол, займемся коитусом? По вашим глазам, движениям она все поймет.

Если девушка оказывает игривое сопротивление, то поймите и вы: ей хочется, чтобы ее поуговаривали. Если тон ее резок, если она бросается в слезы и умоляет вас не делать этого, то вы должны прекратить и уступить ей. Помните, редко какая женщина или девушка при первой встрече соглашается на интимные отношения. Серия встреч, когда она вас лучше узнает, увлечется вами, даст больший результат, чем если вы силой в первый раз сломите ее застенчивость, страх, упрямство, нежелание.

Идеально, чтобы она сама сделала первый шаг. Можно ли этого добиться? Вполне! Представьте, вы с ней встретились, вы ей понравились, вторая встреча — идете в театр, третья встреча — гуляете, заходите в кафе, провожаете ее домой, целуете на прощание руку. Четвертая встреча — осыпаете поцелуями ее шею, пятая встреча — целуете в губы, причем довольно сладко это делаете, шестая встреча проходит у вас или у нее дома, обнимаетесь, и в тот момент, когда она уже ждет, что вы скажете: я тебя хочу — и начнете ее раздевать или склонять к тому, чтобы заняться сексом, вы говорите: как мне хорошо с тобой. И на этом прощаетесь. В седьмую-восьмую встречу она сама вас спросит: милый, почему у нас нет самой тесной интимной связи? Тогда вы можете сказать: если хочешь, я всегда готов — и начинайте заниматься прелюдией. При условии, конечно, что у нее нет менструации и обстоятельства позволяют проводить половой акт без спешки, без бытовых неудобств, проводить раскованно, с полной отдачей, с полным слиянием двух тел.

1 мая 1998 года.
Мимо тюрьмы проходит девушка,
которую окликает из окна камеры
заключенный, получивший срок
за изнасилование:
— Девушка! Не скажете, что вы делаете
вечером 1 мая 2001 года?

(Из фольклора надзирателей)


№ 332. Скажите, как лучше всего "закадрить" девушку? Как перебороть ее упрямство и склонить к сожительству? Назовите наиболее распространенные способы секса?

Среди полученных мною вопросов попалось несколько таких, на которые мне не хочется отвечать. Данный вопрос из их числа. Согласитесь, зачем давать советы по совращению и технологии разврата?

В Париже ночью бандит
останавливает женщину:
- Раздевайся!
Женщина снимает пальто,
шарф, платье...
Потом спрашивает:
- А вы?!!
- Мне нельзя, я на работе.
- Можно подумать,
я здесь просто так гуляю!

(Из выдуманных историй)


№ 333. С кем лучше всего вступать в половые отношения первый раз в жизни: с опытной женщиной; с неопытной и холодной, всегда боящейся девушкой, которую любишь и не хочешь сделать ей больно, тем более если это первый половой акт для юноши? Как преодолеть молодому человеку стереотип, который ему вбивается со школы: "Отношения с девушкой постыдны, их нужно порицать, половые связи — это распутство и растление"? Где выход из тупика?

Лучше всего вступать первый раз в жизни в половые отношения с той, которую любишь. Как преодолеть стереотип? Внимательно прочесть все, что написано в этой книге.

- Мой парень просто наглец!
Представь себе, когда я ему сказала,
что не хочу его видеть,
он взял и выключил свет!

(Из реальных историй)


№ 334. Как проявляется желание девушки (женщины) вступить в половую связь, если ей понравился парень? Допустим, в метро, как она может показать ему это?

Взглядом и улыбкой, вроде бы ничего не значащим вопросом: простите, который час, как пройти, где найти ту или иную улицу — и так далее.

Многие молодые люди, как показывает моя почта, стесняются знакомиться. И не только на улице — не самом лучшем месте для знакомства, — но и в компаниях, на дискотеках, в библиотеках, в театре, в музее. Вроде неловко подойти к той, которая привлекает, и он ждет активности от нее. Но женщин в большинстве случаев воспитывали так, что они рассчитывают на активность мужчин. Им вдалбливали в головы, что неприлично, даже пошло самим завязывать знакомства.

Порой девушка, женщина, видя того или иного юношу, мужчину, ощущает, как электрический разряд, прилив сексуального желания: он ей нравится. Блеск в глазах, слишком внимательный взгляд. Она его разглядывает так, будто уже обладает им. Попробуйте ответить на пристальный взгляд доброжелательной улыбкой, таким же заинтересованным взглядом, при этом думая: "Вы мне нравитесь. Кажется, вы хотите со мною познакомиться, я буду рад. Вам действительно хочется со мной познакомиться?" Ваши мысли отразятся в ваших глазах.

Это способ знакомства. Не знаю, поможет вам или нет моя рекомендация, но многие молодые люди, начавшие знакомство таким образом, нашли свою любовь. Только относится этот совет к тем, кто закомплексован, чуть побаивается женского пола. Для людей раскованных, у которых и так достаточно большое количество знакомых, подобной проблемы не существует.

Громкий стук в дверь застал
любовников врасплох.
— Это мой муж! — испуганно
восклицает женщина.
— Скорее прыгай в окно!
— Но это же тринадцатый этаж!
— Прыгай, прыгай! —
взмолилась женщина.
— Сейчас не до суеверий!

(Из непридуманных рассказов)


№ 335. Существует ли способ успокоить возбужденного мужчину, не доводя до акта?

Да, таких способов достаточно много. О некоторых я расскажу. Если вы встречаетесь с мужчиной и знаете его намерения, а женщина всегда чувствует, чего от нее добивается мужчина, то лучше всего не доводить его до возбуждения. Но если объятия и поцелуи начались, то конечно, он возбудится и захочет получить разрядку. Не доводите его до состояния кипения, когда ему уже будет абсолютно все равно, как, где, каким способом... Одно из двух: или вы поможете ему достичь кульминации своими руками, или же постепенно сворачивайте петтинг. Иногда возможен резкий переход, который тут же снимает напряжение. Переведите все в игру: если он человек физически развитый, попросите приподнять вас несколько раз, скажите, что вам это доставляет удовольствие, попробуйте повиснуть у него на шее, оторвав ноги от пола. Важно, чтобы он испытал сильную физическую нагрузку. Или пощекочите его под мышками. Переключение дает неожиданный эффект: возбуждение проходит. Можно довольно настойчиво, но вежливо попросить его что-то сделать по дому: принести вам чай, заварить кофе, взять с полки книгу. Таких желаний-просьб должно быть несколько: одно за другим в течение двух-трех минут — и возбуждение у него спадет.

А как поступить, если вы находитесь в постели в обнаженном виде? Вам нравится его чувствовать, обниматься, но вы не хотите самого полового акта. Тогда занимайтесь петтингом. При вашем умелом манипулировании мужчина может получить разрядку, не вводя член во влагалище и не прибегая к орально-генитальному способу. Ваши руки, ласки способны привести к семяизвержению.

— Утверждают, что при одном только поцелуе
передается пять миллионов микробов.
— Но ведь, с другой стороны,
от стольких же и избавляешься!

(Из разговора в поликлинике)


№ 336. Как правильно вести себя с девственницей, чтобы она захотела новой встречи?

Самое главное — чтобы она увидела в вас интересного человека, чтобы захотела продолжить знакомство. Не стремитесь сразу к сексуальному удовольствию. Ваши рассказы, ваши руки, поцелуи поначалу помогут вам.

- Девушка!
- А вы уверены?
- Женщина!
- А вы проверяли?
- Можно вас на минуточку?
- А вы успеете?
- Долго ли умеючи!
- Умеючи - долго!
- Ну, на часок!
- Не обалдеете?
- Ну хоть как-нибудь...
- А на как-нибудь у меня и муж есть!
- Тогда так, как вы хотите!
- Как я хочу, я и сама могу!

(Из подслушанных разговоров)


№ 337. Я боюсь, казалось бы, самой простой вещи — близости с любимым мужчиной. Я хочу, но чувство страха и ненависти не могу преодолеть. Меня пугает незнание, неизвестность... (Ольга Л., 19 лет).

Достаточно типичная картина: она его любит, сама идет на сближение, но как только наступает то, о чем она мечтала, ее охватывает невероятный страх, и она отказывает. Но лучше честно сказать партнеру о своем страхе и попросить все делать постепенно.

Попробуйте закрыть глаза и внушать себе: мне нечего бояться, я с тем человеком, который мне нравится, даже если вдруг будет небольшая боль и я испытаю огорчение, то ведь эти огорчения и боль — от любимого; я готова ради него потерпеть, но я уверена, что он не доставит мне боли, постараюсь быть податливой, постараюсь понять его, я вся для него. Примерно такие слова вы должны произносить про себя как заклинание. Самовнушение всегда очень эффективно. Можно прибегнуть к лекарствам, снимающим страх: от четырех таблеток (или 20 капель) валерьянки до чуть более сильных препаратов. Но по поводу лекарств лучше посоветоваться с врачом, ибо отдельные препараты могут снизить ваше сексуальное чувство.

- Почему петух поет всю жизнь?
- Потому, что у него много жен и ни одной тещи.

(Из заключения зоопсихолога)


№ 338. Что делать, если женщина боится быть с мужчиной, боится по-своему оказаться несостоятельной?

Какие тут могут быть советы? Искренность и честность. Скажите ему прямо: "Мне с тобой хорошо, но я боюсь оказаться несостоятельной. Ты уж, пожалуйста, руководи мною". И доверьтесь ему, станьте послушной ученицей, то есть делайте так, как он просит. Подчиняйтесь, забыв о себе, помня только о нем. Тогда все получится.

Письма показывают, что в жизни подобное происходит со многими.

"Дорогой Владимир Владимирович Шахиджанян!
Помогите мне.
Я дружу с парнем. Мы любим друг друга, он ласковый, дорожит мной.
Но ему уже наскучило целыми вечерами сидеть на лавочке, обниматься и целоваться, говорить нежные слова. Его тянет к большему, как говорят, "просит доказательств моей любви". Но я отказываю ему в этом, так как не имею опыта.
В школе этому не учили, а от подруг не научишься, если они мне только и говорят: "Не мучай парня, дай, если просит. Все девчонки дают, и ничего..."
А я боюсь, и все. Нет у меня информации о таком явлении. Я даже не знаю, что парню надо, когда он говорит "дай".
Я вас очень прошу, помогите разобраться, что же такое "половая жизнь", "сексуальное удовлетворение друг друга". Как нужно действовать в таких ситуациях с парнем, чтобы не попасть впросак. Опасно ли жить половой жизнью? Жду вашего письма. Только в обратном адресе не пишите — Владимир Шахиджанян. Мои родители знают вашу фамилию, слышали по радио, могут вскрыть письмо. А я не хочу, чтобы они знали о моих трудностях"

Ольга Л., 18 лет, учащаяся техникума, г.Северск

"Есть у меня любимая девушка, которая ждет меня два года. Но ни у нее, ни у меня до сих пор нет опыта половой жизни. Наверное, это смешно.
Все мои сослуживцы уверяют, что попробовали "запретный плод". И еще я понял из разговоров, что если кто-то не успел еще вступить в интимные отношения, то надо как можно скорее исправить этот недостаток. Причем обязательно надо попробовать до свадьбы, да не один раз, а то ведь "сколько разводов из-за половой несовместимости".
Вот я теперь и колеблюсь. Может, мне стоит после увольнения в запас попробовать сначала с другой, более опытной женщиной, чтобы научиться, а потом уж к моей любимой идти, а? А то вдруг не получится чего-нибудь, ведь я ни разу не пробовал, не знаю, что и как.
Вроде бы и не хочется быть "белой вороной", но и при мысли о том, что я изменю своей любви, становится не по себе. Как я ей потом в глаза посмотрю, не врать же, если она спросит? Так и стою на перепутье..."

Денис Д., 19 лет, солдат срочной службы
Студент-отличник привел домой
подружку и заперся с ней в комнате.
Мама стучится в дверь:
- Дети, что вы там делаете?
- Любовью занимаемся.
- Только не курите!

(Из реальных ситуаций)


№ 339. Мы с девушкой очень любим друг друга, собираемся пожениться. Но никак не можем начать половую жизнь. Оба хотели этого, но не решались. А когда решились, она сказала, что уже не хочет, что я не смогу ее возбудить, что мои прикосновения не приносят ей удовольствия последнее время. Что делать? В том, что мы по-прежнему любим друг друга, сомнений нет.

Допустим такой вариант: вы оба перехотели, перегорели, она, возможно, больше вас. Хотя решать, сможете вы ее возбудить или нет, думается, она не в состоянии, не попробовав. Когда вы окончательно утвердитесь в своей любви и овладеете особой техникой — о ней речь впереди, — думаю, вы сможете вызвать в ней желание физической близости. Женщина иногда расцветает очень медленно, и мужчина должен показать себя заботливым садовником.

- Дорогой, тебе нравится
как звучит моя новая арфа?
- Этот стриптиз пианино?
Что здесь может нравиться?

(Из разговора арфистки с пианистом)


№ 340. Можно ли судить о гармонии или о дисгармонии в половых отношениях с кем-либо, не вступая в близость?

Можно ли определить, подходим мы друг другу в плане секса, до самого секса? Так, наверное, нужно понимать вопрос. Прочтите, пожалуйста, письмо на эту тему.

"Дорогой Шахиджанян В.В.! Как мне быть? Второй год я встречаюсь с военнослужащим. Сначала это носило дружеский характер, потом переросло в потребность.
Со мной случилось то, чего не было даже в юности. Прикосновение его рук волновало меня, бросали в жар его ласковые взгляды. Этим летом мы решились на половую близость, но ни первая, ни вторая попытки не привели к желаемому, контакта не получилось. Страшное волнение охватило нас, и он не смог.
Я разведена, до этого жила с мужем нормальной половой жизнью. Больше контактов ни с кем не имела. Человека, которого я полюбила, прежде тоже не волновали мысли о своей неполноценности, у него семья, дочь. Он очень переживает, винит во всем себя, а я во всем себя. Ведь еще бывший муж обвинял меня в холодности.
Но я ничего не могу с собой поделать. Отвечая на его ласки (он очень темпераментный), я либо волнуюсь, и это волнение передается ему, либо замыкаюсь, какая-то тупость охватывает все тело. А он волнуется, что не смог зажечь меня.
Говорят, есть такой термин "половая несовместимость". Неужели это у нас? Так зачем мы полюбили друг друга!"

Галина Т., 28 лет, библиотекарь, г.Москва, Сокольники

Итак, не вступая в близость, определить гармонию или дисгармонию в сексуальном отношении невозможно. Но реально определить темперамент, выяснить, подходят или не подходят люди друг другу по характеру: скажем, грубый человек и в сексе груб, а нежный — в сексе будет нежным. Если два человека интеллигентны, воспитанны, уважительно относятся друг к другу, то, как правило, они и в сексе находят взаимопонимание, если, конечно, нет каких-то органических изменений или заболеваний, не позволяющих нормально проводить коитус.

Девушка на улице спрашивает
у молодого человека:
— Вы ходите за мной уже целый час.
Что вы хотите сказать?
— Я хочу сказать, что вы
слишком быстро ходите, —
ответил тот, отдышавшись.

(Из анекдотов читателей
"Студенческого меридиана")


№ 341. В какое время суток лучше заниматься сексом?

Астрологи считают, что есть часы, наименее благоприятные для сексуальных отношений и наиболее благоприятные. Поэтому, если вы верите в гороскопы, пользуйтесь их рекомендациями, нет — живите так, как вам хочется.

Традиционно считается, что лучше всего заниматься сексом ночью. Это неверно. Вполне можно доставлять друг другу сексуальное наслаждение утром, днем, вечером, а ночью спокойно отсыпаться. Секс, если им заниматься умело, всегда требует значительных, физических усилий. И хороший отдых после таких занятий приятен и необходим. Хуже, когда люди выкраивают час-два ночью, а затем боятся проспать, рано встают и весь день ходят с больной головой.

Мальчик и девочка из детского сада
собираются перейти улицу.
"А теперь дай мне руку", — говорит мальчик.
"Хорошо, — говорит девочка, — но я тебя предупреждаю,
что ты шутишь с огнем".

(Из цикла "Ах, эти дети")


№ 342. Что такое сексуальные фрустрации?

Этим термином обозначают неудовлетворенное половое возбуждение, в результате которого у человека могут возникнуть обида, ощущение своей неполноценности, порой приводящие к неврозу. Неудовлетворенное половое возбуждение — результат, как правило, неправильного сексуального поведения или наличия каких-то болезней: как соматических, зависящих от организма, так и психических.

Только врач может правильно поставить диагноз, наметить пути лечения, избавить от заболевания. И тогда у вас не возникнет фрустрации на сексуальной почве.

— Значит, ты действительно
настаиваешь на разводе?
— Да, дорогой, если ты меня еще любишь,
не откажи мне в этом пустяке.

(Из коллекции "СПИД-инфо")


№ 343. История банальна: у девушки, к которой у меня противоречивые чувства, есть другой, и я вижу, что ей с ним хорошо. Я на распутье. Мешать или нет?

Если вы на распутье, лучше всего не становиться поперек дороги. Можно вмешаться и в результате исковеркать и чужую жизнь, и свою.

Муж с женой отдали свою дочь
в детский сад, и с тех пор она, как поест,
так потягивается и говорит:
— Мусикапи!
Родители никак не могут понять, что за слово?
Однажды отец пришел за дочкой
раньше обычного, дети еще ужинали.
Он заглянул в замочную скважину.
Видит, воспитательница поела,
потянулась и говорит:
— Мужика бы!
Все дети потянулись и хором:
— Мусикапи!

(Из наблюдений родителей)


№ 344. Если парень в течение трех лет имел половую связь с партнершей каждый день, что с ним может случиться?

Ничего не случится. Можно лишь порадоваться его сексуальности. Если, конечно, половой акт не носит чисто механического характера, как чистка зубов, и не проходит по принципу: сунул, вынул и пошел.

Встречаются два англичанина-джентльмена.
— Сэр, вы были в четверг в театре?
Тот вынимает записную книжку и смотрит в нее:
— Да, был...
— Сэр, вы были там с моей женой?
Тот смотрит в книжку:
— Да, с ней.
— Сэр, мне это не нравится.
Тот снова смотрит в книжку:
— Она мне тоже не понравилась.

(Англичане шутят)


B>№ 345. Как влияет на женский организм смена партнера?

"Семья распалась два года назад, осталась я одна с дочкой. Бывший муж быстро нашел себе подругу. А я вот не могу.
Поверите, за эти два года я не имела ни одного полового контакта. Наверное, не поверите? Мучаюсь все время. Ведь молодость своего требует. А я по натуре человек не очень общительный. Всех подруг выдала замуж, а сама вот сижу.
Не выйду же я на улицу и не буду кричать: ищу мужа! Скорее, все переварю в себе.
Стала нелюдимой. За два года, заметила, нервы пошатнулись, душа стала черстветь от "голодного одиночества". Научилась подавлять свое желание близости. Теперь мне кажется, что я стала бояться мужчин. Почему чувство страха возникло, не знаю. Из-за того, что никому не нравлюсь? Да я и боюсь, вот найду человека, а сможем ли мы вместе жить? Говорят, что смена партнера приводит к плохим результатам.
Глупое письмо, да? Так не хочется раскисать".

Татьяна С., 24 года, педагог, г.Маркс

Женский организм привыкает к постоянному партнеру, влагалище — к пенису. Поэтому, если смена партнера произошла, иногда, особенно в первое время, все может разладиться. Но затем, после периода адаптации, все вновь входит в норму.

За долгое время совместной сексуальной жизни вырабатываются многие достаточно устойчивые рефлексы и у мужчины, и у женщины. Об этом при смене партнера надо помнить и не огорчаться, если не все сразу получается. И самый главный совет автору письма: ищите не секс, а любовь.

По телевизору идет развлекательная программа.
Мать укладывает сына спать:
— Вот видишь, сынок, и тети в телевизоре уже раздеваются.

(Из подслушанных разговоров)


№ 346. Верно ли мнение, что если партнер сам обнажает женщину, то последняя быстрей привыкает к половой жизни?

Да, если партнер сам раздевает женщину, она скорее перестанет его стесняться, быстрее привыкнет к нему.

В разгар семейной баталии
жена кричит мужу:
— Уж лучше бы я вышла замуж
за самого дьявола!
Муж спокойно замечает:
— Но это невозможно:
браки между близкими
родственниками запрещены!

(Из непридуманных рассказов)


№ 347. Ваше отношение к пробным бракам?

Если вы действительно любите друг друга, но не уверены, сможете ли прожить долгое время вдвоем, вступите в пробный брак, то есть некоторое время считайте себя мужем и женой, официально не оформляя свои отношения. Это лучше, чем торопиться в загс и через короткое время разводиться. Но молодоженам надо помнить, что первые интимные контакты их могут разочаровать. Они, как правило, не дают ожидаемой полноты ощущений. Происходит это потому, что психоэротические установки молодого мужчины и молодой женщины различны.

В пробном браке лучше избегать рождения ребенка.

Некоторые исследователи считают, что пробный брак унижает человеческое достоинство неким духом купли-продажи: прицениться, а потом уж брать. Любовью, мол, здесь и не пахнет. Этот привкус действительно существует в пробном браке, и кого-то он может покоробить. Как поступить — решать двоим. В то же время, согласитесь, если это любовь, то она и не требует "оформления". Увы, всем известны примеры из реальной жизни и из произведений классиков, когда в законном браке нет и тени любви.

Девица у доктора.
— Доктор, я страдаю половым бессилием!
— А в чем это выражается?
— Я не могу отказать ни одному мужчине.

(Из коллекции "СПИД-инфо")


№ 348. Как быть, если плева не рвется под нажимом полового члена?

Произвести несколько попыток. Ни в коем случае не ругать себя, что, дескать, вы не способны быть настоящим мужчиной. Я уже писал: девственная плева иногда бывает настолько плотной и в то же время так хорошо растягивается, что половой член как бы входит вместе с ней в глубину влагалища и не разрывает ее. В этой ситуации стоит прибегнуть к хирургическому вмешательству.

Юноша с девушкой, гуляя зимой,
зашли в подъезд. Девушка говорит:
— Милый, скажи мне что-нибудь теплое...
— Батарея...— немедленно ответил тот.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 349. Девушка переносит потерю невинности очень сложно. Почему?

Дело не в том, разорвана или нет девственная плева. Просто девушка слишком много слышала о том, как становятся женщинами, ей долго внушали, что необходимо соблюдать невинность, сходиться только по любви.

Как правило, первый раз в своей жизни девушка вступает в половой контакт, испытывая большую симпатию, к своему избраннику, если не сказать — с любовью. Она ощущает эту любовь всем телом, но больше — своими эмоциями и меньше — физиологией. Она, допустим, много читала, слышала о том, как все происходит, у нее сформировалась установка: это должно быть нечто необыкновенное, полет, катарсис, очищение. "Я навеки твоя", — думает девушка, прежде чем согласиться на интимную связь, на первый в ее жизни коитус.

А того, о чем мечталось — катарсиса, очищения, — не происходит. Молодой человек, особенно если у него тоже все впервые, слишком напуган, растерян, удивлен, он ведь тоже мечтал о полете, и вдруг все оказалось так просто: прижался, постарался, грубо говоря, вставить, произошло семяизвержение, член опал, в глазах растерянность, в думах смятение, в движениях — неразбериха. Очищения не произошло, полет не состоялся, приземление напоминает катастрофу, так, по крайней мере, кажется ему.

Итак, ни удовольствия, ни радости, сплошные расстройства.

Девственную плеву разорвал, появилась кровь, девушка вскрикнула, у нее на глазах слезы, он пытается успокоить и не знает как. Не находит самых важных слов, действительно необходимых в этот момент. Фразы его звучат для нее неубедительно, жесты раздражают, она понимает, что он сам испытывает неудобство, недовольство, но пытается скрыть свои чувства, ее это обижает. Она думает: неужели все, неужели ухаживания сводились только к тому, чтобы достичь вот этой цели, которая не принесла радости? Разве это любовь?

Ей кажется, что раньше было гораздо приятнее: обниматься, целоваться, без грубого вторжения в ее организм.

Ему легче: все-таки облегчился, испытал оргазм, провел первый половой акт.

Отчего женщины становятся фригидными? Одна из причин — неправильное начало половой жизни. Это должны учитывать не только молодые, которым предстоит первый половой акт, об этом необходимо знать отцам и матерям, чтобы умело подготовить свою дочь к переходу в новое для нее состояние, чтобы смягчить возможную психологическую травму.

Парень в затруднении:
— В кино были... В парке тоже...
На дискотеке... Теперь куда?
Девушка не колеблясь:
— В загс...

(Из коллекции "СПИД-инфо")


№ 350. Какие чувства испытывает девушка после лишения девственности?

Все зависит от ее характера. Женщины-холерики могут плакать. Женщины-флегматики переживут внутри себя, молча.

Но, как правило, каждая подсознательно готовится к дефлорации, она знает, что это должно произойти, знает, что происходит по-разному.

И вот наконец обретает собственный опыт. Одни девушки психологически настроены воспринимать всех мужчин как животных. Другие, наоборот, уверены, что дефлорация — это нормальный процесс, ничего страшного в нем нет.

— Девушка, вы последняя?
— Я не девушка!
— Глупая, нашли чем хвастаться!

(Из коллекции "СПИД-инфо")


№ 351. Что делать, если при дефлорации испытываешь сильную боль?

Потерпеть, прервать акт, попробовав снова, постараться освободиться от психологического страха. Некоторые женщины действительно при дефлорации испытывают сильную боль, но и мужчины при прорыве девственной плевы переживают неприятные ощущения из-за сильного трения, если нет смазки (в таких случаях рекомендуется использовать смазку на водной основе).

Но ради любимой один-два раза можно потерпеть. Если же совершенно невозможно продолжать половую жизнь — то обратитесь к врачам и найдите причину боли.

Письмо Светланы П. подтверждает сложность этой проблемы.

"Мы поженились в 19 лет, очень любили друг друга, но были совершенно безграмотны в вопросах сексуальной жизни.
Хоть и любила я своего Сашу, но отдаться ему смогла только через полгода после свадьбы. Представляете, чем обернулись для нас эти полгода?! Мой муж мог меня целовать, ласкать, но дальше нельзя, не могу. Постоянно помнила боль при той самой первой нашей попытке сблизиться еще до брака.
Сейчас мне страшно вспомнить те ночи. Иногда готова была выброситься из окна. И только Саша не отчаивался, успокаивал меня, хотя ему было очень-очень трудно со мной. Гораздо тяжелей, чем мне, это я сейчас знаю точно.
И вот однажды все получилось как-то само собой, и уже не было той страшной боли. Все у нас стало хорошо, только вот Саша, может, после этого полугода испытаний, то ли еще отчего-то, одним словом, как устанет или понервничает, начинает его трясти.
У меня нашли эрозию шейки матки, вылечить не смогли, и спираль нельзя поставить. Пришлось прибегать к прерываемому половому акту. Со временем, как я думаю, это и привело к плохим результатам. В конце акта, сразу же после оргазма, у мужа начинаются очень неприятные ощущения, тошнота, его начинает трясти. Правда, через 10—15 минут это проходит. Муж остается неудовлетворенным. Он стал бояться конца акта и вообще избегать половой близости. Он решил, что это навсегда и что ему уже ничто и никто не поможет.
Он поставил вопрос о разводе. Ушел из семьи. Если бы не крохотуля сын, не знаю, давно бы отравилась. Сейчас муж вернулся, но нам нужна срочная помощь. И Саша, и я очень страдаем".

Светлана П., 23 года, педагог, г.Омск)

Так и хочется после прочтения письма задать несколько вопросов. Почему поздно обратились к врачам? Неужели нельзя было использовать презерватив? Эрозия шейки матки лечится, но лечение нужно доводить до конца.

— Я вчера девушку от изнасилования спас!
— Как тебе это удалось?
— Вчера я ее наконец-то уговорил!

(Из анекдотов читателей журнала "Студенческий меридиан")


№ 352. Оправдана ли дефлорация в первую брачную ночь? Ведь девушка еще сексуально не развита, какое впечатление сложится у молодой жены после этого о своем избраннике?

Я уже писал, что совершенно не обязательно проводить дефлорацию именно в первую брачную ночь. И не нужно к этому стремиться. Вполне допустимы 5, даже 10 попыток. И не чувствуйте себя ущемленными, неполноценными. В вопросе есть подтекст: молодая жена может составить неверное представление о своем избраннике, если для него самое главное во что бы то ни стало совершить половой акт. Человек, задавший вопрос, будет отличным мужем.

Чтобы дефлорация прошла спокойно, по возможности безболезненно, проводите ее мягко, нежно, не торопясь. Не бойтесь преждевременного семяизвержения. Если оно произойдет до введения полового члена во влагалище, то ровно через 15—20 минут опять возникнет эрекция.

Для того чтобы девушка избежала боли, закиньте ее ноги на свой крестец, даже на плечи. Положите под ее крестец подушечку. Помогите члену руками — направьте его во влагалище. Поскольку у девушки, не начавшей жить половой жизнью, может быть мало секрета — выделяемой из влагалища смазки, — смажьте пенис специальным гелем — любрикатом.

Не бойтесь появления крови — ее может оказаться много, а может совсем чуть-чуть.

— Во сколько порядочная девушка
ложится в постель?
— В восемь, потому что в десять
ей надо быть дома.

(Из цикла "Армянское радио")


№ 353. Приходится ли прибегать к хирургическим инструментам для того, чтобы разорвать девственную плеву?

Да, в отдельных случаях приходится прибегать к помощи медиков.

Алкоголик покупает в аптеке одеколон:
— Дай мне, пожалуйста, четыре "Тройных"
и два "Цветочных".
Увидев удивленный взгляд продавщицы,
он поясняет:
— С нами будут дамы...

(Из наблюдений провизора аптеки № 100)


№ 354. В какой степени запах женщины, мужчины имеет значение для половой жизни?

У каждого мужчины и у каждой женщины свой запах. Как нет людей с абсолютно одинаковыми отпечатками пальцев, так и нет с абсолютно одинаковым запахом.

Запах конкретного мужчины для женщины может оказаться настолько притягательным, что другой мужчина, соблазняющий ее, — пусть даже умнее, красивее, благороднее — отталкивает ее одним только своим запахом.

То же и с женским ароматом. Иногда, запах волос, тела любимой доходит до фетишизации. Мужчина помнит его, свои приятные ощущения, когда первый раз утонул в этом запахе.

Бывает, женщина поменяет духи, приятные, мягкие на более резкие, и у мужчины наступает почти импотенция: резкий запах отбивает всякое сексуальное желание.

Равно как и запах пота — одним нравится, а у других вызывает отвращение.

Встретились два приятеля.
— Привет, Вася, почему ты такой грустный?
— У меня сын родился.
— Так это же хорошо, тебе радоваться надо!
— Все так, да про это моя жена узнала!

(Из непридуманных историй)


№ 355. Жена после свадьбы отказывается иметь со мной дело — как реагировать?

Разберитесь — почему. Что лежит в основе — психологическая несовместимость или страх перед половым актом? Вероятно, нужна консультация у психолога, сексолога или гинеколога. Вы могли во время свадьбы или сразу после нее сильно огорчить жену, в чем она боится вам признаться, но из-за этого сама мысль о физической близости ей неприятна.

Разберитесь в себе и в ней, постарайтесь понять ее, начните все заново: нежные поцелуи, объятия, с каждым днем увеличивайте количество ласк, и тогда, возможно, вы добьетесь половой близости. Именно так. Ничего страшного в том, что после свадьбы вам приходится добиваться половой близости, доказывать право на нее, располагать к себе жену.

А может быть, у вас есть любовница? И жена не хочет вас с кем-либо делить?

Жак привел домой любимую девушку
и представляет ее матери:
— Мама, это чудесная девушка.
Она умеет отлично готовить, печь пироги,
аккуратно прибирает квартиру.
— Прекрасно, сынок! Двадцать франков в день,
и пусть приходит по вторникам и пятницам.

(Из цикла "Их нравы")


№ 356. Что значит "девственный брак"?

Брак, когда муж и жена ведут общее хозяйство, могут даже спать вместе, но у них никогда не было половых отношений "по полной программе". Такие браки могут продолжаться несколько лет, прежде чем из "девственных" перерастают в обычные, то есть начинается нормальная половая жизнь. Хотя известны союзы, построенные только на дружеской основе, при этом люди считают себя мужем и женой.

Два болта купаются в масле.
Один:
— Сейчас бы гаечку провернуть!
Второй:
— Да ну тебя, еще ржавчину подхватим.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 357. После свадьбы мы провели с женой несколько недель практически голыми — все было подчинено сексуальному удовлетворению. Хорошо это или плохо?

Конечно, хорошо. Но, видимо, вы занимались не только сексом, но и познанием друг друга. Маленькое предостережение: увлекшись сексом, можно начисто забыть о предупреждении беременности.

В брачной конторе:
— Вы кого предпочитаете, мисс,
брюнета или блондина?
— Мне хотелось бы рыжего!
Знаете, у меня мебель красного цвета!

(Из записок брачного агента)


№ 358. Каким образом искать эрогенные зоны у женщины без ее помощи?

Без помощи женщины ее эрогенные зоны найти трудно. Нужно быть тонким психологом и не лениться изучать женщину — от макушки до пяток. Одних женщин невероятно возбуждает щекотание под коленкой. Другим приятно, когда их сильно обнимают.

Наши пальцы способны на значительно большее, чем мы предполагаем. Я не говорю о кружке "умелые руки", который открывают те, кто боится женщин и занимается мастурбацией. Руки действительно должны быть умелыми. Каждый мужчина в состоянии открыть школу возбуждения женщины, сначала исходя из ее желаний, затем приучая ее к тому, что нравится ему.

"Если ты откажешь, — сказал он, — я умру".
Она отказала. Через 60 лет он умер.

(Из записок патологоанатома)


№ 359. "Все, что делается в постели, — правильно!" — верный лозунг?

Да!!! Конечно, при условии, что это нравится и вам и партнеру.
В противном случае трудно, как это происходит у Татьяны А., получить все радости от интимной жизни.

"Я вышла замуж пять лет назад с патологической стеснительностью. В интимной жизни довольствуемся совсем малым. Муж боится меня обидеть, хоть и затрагивает эту тему. Но перестроить себя я не могу, какой-то барьер: вот это допустимо, а остальное — нет.
Сама вроде бы все понимаю, но расслабиться не могу. У мужа иногда мелькает в разговоре: одно и то же, это же приедается! Я не холодная женщина: иногда мы шутим — тепленькая. Мне и самой хочется быть раскованнее, свободнее в своих действиях, хочется делать мужу приятное, но, увы, этот "барьер".

Татьяна А., 24 года, служащая, г.Караганда
— Чем отличается женщина от мужчины?
— Женщина всегда может, но не всегда хочет,
а мужчина — наоборот.

(Из цикла "Армянское радио")


№ 360. В книгах часто можно прочитать, что герои в постели чуть ли не на стену лезут, кричат, стонут от наслаждения. Чем это достигается? Очевидно, так называемый "половой игрой"? Что это такое? Ласки, поцелуи, объятия — с этим все ясно. Но вот игра...

Когда не удается быть таким, каким хочется быть, попробуйте сыграть это, как бы влезть в шкуру придуманного образа, заняться самогипнозом: внушите себе, что вы — жаркий любовник, очень темпераментный мужчина. Что от этого должно в вас измениться? Как только начнете играть, возможно, войдете в роль настолько, что игра в постели станет для вас очень органичным и привычным стилем поведения. От игры — к жизни!

Тест "Любите меня..."

Этот тест поможет вам лучше разобраться в самом себе и, возможно, что-то в себе изменить.

1. Легки ли вы на подъем?
а) Очень.
б) Да.
в) Сравнительно.
г) Не сказал бы.
д) Нет.

2. Любите ли вы шумное общество?
а) Да.
б) Не всегда.
в) Нет.

3. Легко ли вы сходитесь с людьми противоположного пола?
а) Да.
б) Зависит от ситуации.
в) Нет.

4. Вы изменяли мужу (жене) из любопытства?
а) Много раз.
б) Случалось.
в) Однажды.
г) Нет.

5. Допускаете ли возможность измены вам?
а) Да.
б) Нет.

6. Откровенны ли вы с партнером?
а) Нет.
б) Не всегда.
в) Чаще всего — да.
г) Да.

7. Признаете ли вы любовь с первого взгляда?
а) Да.
б) Не знаю, трудно сказать.
в) Нет.

8. Сейчас вы любите. А полюбить другого (другую) для вас — реальность?
а) Да.
б) Не знаю.
в) Нет.

9. Как вы предпочитаете знакомиться?
а) Не имеет значения.
б) Чтобы меня представили.
в) Случайно.

10. Можете ли вы признаться первой (первым)?
а) Да.
б) Смотря кому.
в) Не знаю.
г) Нет.

11. Когда вы приходите на свидание?
а) Раньше назначенного времени.
б) Минута в минуту.
в) Позже назначенного времени.

12. Имеет ли для вас значение место встречи?
а) Да.
б) Не всегда.
в) Нет.

13. Как вы думаете, какой продолжительности может быть настоящий роман?
а) Не больше месяца.
б) В пределах года.
в) Точно не знаю.
г) Может быть, всю жизнь!

14. Наконец, что для вас означает слово "любовь"?
а) Страсть.
б) Нежность.
в) Верность.
г) Глупость.

Подсчитаем очки.

1. а - 8, б - 6, в - 3, г - 2, д - 1.
2. а - 10, б - 4, в - 1.
3. а - 6, б - 3, в - 0.
4. а - 10, б - 6, в - 2, г - 0.
5. а - 6, б - 2.
6. а - 10, б - 8, в - 3, г - 1.
7. а - 3, б - 5, в - 1.
8. а - 20, б - 5, в - 0.
9. а - 10, б - 5, в - 2.
10. а - 10, б - 6, в - 2, г - 0.
11. а - 1, б - 5, в - 8.
12. а - 10, б - 4, в - 0.
13. а - 10, б - 7, в - 3, г - 0.
14. а - 10, б - 4, в - 1, г - 6.

Менее 20 очков. Возможно, у вас на рабочем столе под стеклом — фотография. Даже на миг вы не допускаете мысли о другом, тем более что теперь так трудно найти хорошего человека. Да и сходитесь с людьми вы не сразу. Не надо комплексовать, будьте проще, расслабьтесь, оглянитесь. Вас ведь любят, не правда ли?

21 — 58 очков. Вы человек, по всей видимости, деловой. Вам чужда мысль об измене или перемене своих партнеров хотя бы потому, что это внесет определенный сумбур, неудобство, а может, даже изменит вашу жизнь! Не надо быть сухарем. Каждое новое чувство окрыляет человека. Или вы не любите летать?

58 — 72 очка. Золотая середина! Вы — совершенство. У вас есть человеческие слабости, обаяние, вы, разумеется, не без недостатков, но их сглаживают ваши достоинства. Не ударяйтесь в крайности, и все в порядке.

72 — 99 очков. Ну, не знаю, не знаю. Может быть, он хороший человек, а вы ему наставляете рога. Или собираетесь. Присмотритесь к себе. Может, не надо уподобляться трясогузке?

Более 100 очков. Однако вы меня удивляете. У меня сложилось впечатление, что вы настоящий ветреник. А может, вы еще не нашли своего идеала? Не надо разбрасываться, может, он рядом.

Секретарша обращается к директору:
— Если вы не повысите мне зарплату,
с завтрашнего дня я начну писать
мемуары про наши отношения.

(Из непридуманных рассказов)


№ 361. Известно выражение: наглость — второе счастье. Насколько его можно применить в отношениях с девушками?

Не стоит смешивать понятия — наглость и раскованность. Раскованность в сексе необходима. Наглость, как в сексе, так и в жизни, — неприятное качество. Демонстрировать его в отношениях с девушками не стоит. Мужчина падает в глазах женщины, если главное его оружие — наглость, а не душа, не тело, не ум, не обаяние... Я могу еще долго перечислять качества, которыми должен обладать настоящий мужчина.

— Милая! Это вино делает вас неотразимой!
— Но я не пила вина!
— Это неважно. Зато я выпил.

(Из анекдотов читателей журнала
"Студенческий меридиан")


B>№ 362. Объясните механизм появления эрекции. Мы говорим, что все подчинено мозгу, психике, а у меня эрекция возникает сама по себе. Отчего?

Эрекция возникает под влиянием импульсов на подсознательном уровне. От головного мозга идут сигналы, которые мы не регистрируем сознанием. Иногда эрекция возникает после воспоминания о том или ином человеке: его образ "просигналил" эрогенным зонам. Порой картинка или запах, связанные с той или иной женщиной, тоже приводят к эрекции.

Эрекция — это увеличение полового члена в объеме примерно в три раза, член становится твердым, чтобы его можно было ввести во влагалище. Наше подсознание, независимо от сознания, диктует: быть эрекции или нет. Это одновременно и рефлекторно-сосудистый акт. В каких-то ситуациях у вас возникала эрекция, организм это запомнил (я говорю о мозге), а если ситуация повторится, то член рефлекторно отреагирует эрекцией.

Разберем чуть подробнее. Вы надавливали на половой член (сжимали его), и появлялась эрекция. Вы надели сильно прижимающие пенис плавки, и от этого уже может возникнуть эрекция. Смотрели по телевизору балет, ножка балерины заставила вас вспомнить что-то другое — эрекция. Тряска в вагоне поезда, в метро, в машине, особенно если сидеть на мягком сиденье, — прилив крови и наполнение венозной кровью пещеристых тел, то есть эрекция.

Усилием воли эрекцию невозможно вызвать, а воспоминаниями, фантазией — возможно. Необходимы раздражители: слуховые, обонятельные, тактильные, зрительные. Как только займетесь ласками, будете говорить и слышать нежные слова — организм сработает.

Разговаривают двое мужчин.
— Ты знаешь, раньше, когда я был молодым,
мне было достаточно подумать о женщине —
и тут же возбуждался. А сейчас думаю,
думаю, и ничего. Наверное, что-то с головой стало.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 363. Правда ли, что от частых сношений снижается эрекция?

Неправда. Эрекция зависит от сексуального возбуждения, сексуального желания, а они не всегда бывают. Секса должно хотеть тело — не ум. Другое дело оргазм, от частых сношений снижается количество половых актов, заканчивающихся оргазмом. Организму требуется отдых, для восстановления сил необходимо время.

Сын спрашивает отца:
— Папа, кто такой массажист?
— Это человек, который получает
от женщины деньги за то, за что
другие получают по морде.

(Из цикла "Ах, эти дети")


№ 364. Что вы можете сказать о безболезненной дефлорации?

"Когда мне первый раз пришлось лечь с девушкой в постель, у нас ничего не получилось. У меня возникло подозрение о своей неполноценности. Сейчас страшно вспомнить тогдашнее состояние. Я хотел покончить с собой.
Только благодаря ее большой любви ко мне все кончилось благополучно. Правда, результата не было еще в течение двух месяцев. Как же все было бы проще, если бы мы тогда знали, что и как нужно делать, какие могут быть нюансы".

Алексей В., 24 года, студент

Дефлорация не всегда болезненна. Если половой акт провести должным образом, то болезненный момент продлится секунды, а затем наступит облегчение, и боль вскоре забудется. Повторю. Девственная плева бывает разной плотности и твердости. Если она не поддается разрыву, сделайте перерыв — не на минуту, не на десять — перенесите все, может быть, на сутки. Если и во второй раз не произойдет разрыва, обратитесь к врачу. Он сможет сделать безболезненный прокол плевы, что позволит девушке спокойно перенести первый свой коитус.

Инициатива и контроль в первую брачную ночь лежат на мужчине. Женщина должна максимально расслабиться. При первом коитусе попросите девушку резко согнуть колени и обхватить ногами вашу грудь. Мужчина должен надавить пенисом на центр девственной плевы и медленно ее растягивать, стараясь, чтобы давление приходилось именно по центру. В будущем влагалище приспособится к пенису.

Если возникнет кровотечение, а оно, как правило (как правило, но совсем не обязательно), возникает, прекратите коитус. Даже если женщина начнет упрашивать продолжить акт, лучше отложите. Женщина может инстинктивно чувствовать неудовлетворенность от первого полового сношения, ей хочется расслабления, и кажется, что если коитус продолжать, то напряжение спадет. Это не так.

Мужчины, сдержите свою страсть в первую ночь. Все силы отдайте тому, чтобы успокоить возлюбленную. Только безразличный, равнодушный мужчина станет настаивать на продолжении введения пениса.

При первом половом акте у женщин, как правило, отсутствует рефлекс выделения смазки, поэтому головку пениса необходимо смазывать. Лишь после всех этих предосторожностей можно совершать половое сношение.

Первые дни вводите пенис примерно наполовину, максимум, на три четверти. Многие женщины, пока не родили ребенка, а некоторые даже и после этого не в состоянии принять всю длину пениса, находящегося в состоянии эрекции. Особенно если он больше 10—12 сантиметров.

Лучше посвятить 7—10 дней обоюдному изучению друг друга в сексуальном отношении, чем в первый же вечер достигнуть отрицательного эффекта и отбить у женщины желание раз и навсегда. После дефлорации хорошо бы пройти обследование у гинеколога, чтобы убедиться в отсутствии каких-либо повреждений, после первого коитуса они бывают.

— Почему ты плачешь, малыш?
— Мама сказала папе, что он слон.
Папа ответил маме, что она курица.
- Ну и что?
— А кто же тогда я?

(Из цикла "Ах, эти дети")


№ 365. В каких позах дефлорация происходит наиболее безболезненно?

Лучшая поза: ноги девушки находятся на плечах партнера. Девушка очень напряжена в этот момент. Главное — снять напряжение. Производить ли медленное растягивание девственной плевы, а потом — разрыв, или наоборот — резким толчком, зависит от мужчины. Но все-таки — лучше медленно, спокойно, потому что грубость никогда не украшала человека, а в данной ситуации она просто недопустима. Можно совершать коитус в несколько приемов: сначала глубокий петтинг, затем — минимальное введение члена во влагалище, движения, скорее напоминающие фрикции, чем сами фрикции, отдых, повтор. И только на третий или четвертый раз производить разрыв девственной плевы.

Я ему призналась, что у меня три мужика было,
а он говорит: "И у меня три..."
Мы ровесники.
Ему 15 лет и мне 15 исполнилось.

(Из коллекции "СПИД-инфо")


№ 366. Пожалуйста, поподробнее о половом акте с девочкой-подростком. Какова должна быть скорость введения члена, продолжительность полового акта?

Рекомендаций, как развращать девочек, чтобы те не закатывали истерик от боли и не бежали в милицию с заявлением, что их изнасиловали (а я советую девочкам обязательно заявлять о фактах насилия), от меня не дождетесь.

Секретарша:
— Шеф, у меня две новости:
хорошая и плохая.
— Давайте сначала хорошую.
— Шеф, вы не страдаете бесплодием!

(Из подслушанных разговоров)


№ 367. Возможно ли зачатие при первом половом акте? Как избежать этого без применения противозачаточных средств?

Даже при глубоком петтинге, с сохраненной девственной плевой, девушка может забеременеть. Вероятность 50 на 50. Никто не гарантирует, что без применения противозачаточных средств вы избежите беременности.

Из разговора в поезде:
Первый:
— Читала моя беременная жена
книжку «Два капитана».
Родились два пацана.
Второй:
— Да, да, да, моя тоже беременной
читала «Трех мушкетеров».
Три сорванца родились.
Третий побледнел и попросил воды.
— Что с тобой? Плохо, что ли?
— Жена на девятом месяце.
Читает «Али-баба и сорок разбойников».

(Из любимых анекдотов
акушерки 24 родильного дома)


№ 368. Какой возраст наиболее благоприятен для замужества и рождения первого ребенка?

Если нет задержки в половом развитии, то физиологически рожать можно с 17—19 лет. Относительно возраста замужества я уже говорил.

Женщина о современных мужчинах:
«Положишь на себя — спит,
положишь под себя — задыхается,
положишь на бок — телевизор смотрит,
поставишь на ноги — след простыл»

(Из коллекции "СПИД-инфо")


№ 369. Может быть, я больной или слабый, раз так быстро кончаю половой акт?

Думаю, что вы не больной и не слабый. Скорее всего, просто не владеете техникой, слишком нервничаете, боитесь своей придуманной слабости. Перестаньте бояться. Для начала доставьте женщине удовольствие руками, а не членом, забудьте о собственном пенисе. У вас есть рука, и ею вы способны довести женщину до оргазма. Если этот прием не поможет, то, дочитав книгу до конца, узнаете еще немало способов продления эрекции и задержки семяизвержения.

Молодая замужняя женщина,
решив, что забеременела,
пришла к врачу на консультацию.
Врач осмотрел ее, подтвердил,
что она беременна, а затем,
не говоря ни слова, достал
резиновый штамп и отпечатал им
что-то на ее животе.
Жена, вернувшись домой,
обо всем рассказала мужу и попросила
прочесть, что там за надпись оставил
доктор. Но она оказалась настолько мелкой,
что прочесть ее можно было,
лишь воспользовавшись сильной лупой.
А надпись гласила: "Когда вы сможете
прочитать это без увеличительного стекла,
везите срочно жену в роддом!"

(Из невыдуманных рассказов)


№ 370. Может ли невинная женщина родить?

От воздуха женщина не родит. Но если во время петтинга мужчина водил эрегированным членом у входа во влагалище, то наступление беременности не исключено, так как при возбуждении со смазкой выходит и небольшое количество сперматозоидов. Хотя при этом не было серьезной эякуляции, оргазма, цела девственная плева. Сперматозоиды проникнут через микроотверстие в ней, пройдут по фаллопиевым трубам, соединятся с яйцеклеткой, и произойдет зачатие. Такое редко, но бывает.

На деревенском клубе афиша:
«Сегодня лекция о видах любви.
С показом цветных слайдов».
Народу пришло — ужас!
Лектор:
— Бывает, что мужчина любит мужчину.
Это гомосексуализм.
Все:
— Слайды, слайды давай!
Лектор:
— Слайды будут потом.
Бывает, женщина любит женщину.
Это лесбиянство.
Все:
— Слайды давай!
Лектор:
— Слайды будут потом.
А бывает так: человек любит Родину.
Вот теперь слайды.

(Из записок провинциального лектора)


№ 371. А как понимать выражение "сексуальные игры"?

Некоторые исследователи обозначают этим термином действия, связанные с обследованием или стимуляцией гениталий и других эрогенных зон. Большинство же сексологов, сексопатологов и психологов считает, что сексуальную игру следует понимать шире. Это и прелюдия, и те роли, которые вольно или невольно играют мужчина и женщина, входя в сексуальные отношения. Копулятивный акт — особый вид действа, где "актеры" играют роли, одновременно являясь драматургами, режиссерами, допуская импровизации, считая, что именно они, а не заданность придают сексуальной игре особое очарование.

Сексуальные игры используют при лечении неврозов, возникающих на сексуальной почве, или при наличии дисгармонии в сексуальных отношениях. Скажем, женщина не испытывает удовольствия от партнера. Ей советуют сыграть удовольствие, рекомендуют во время полового акта играть пылкую женщину. Втягиваясь в сексуальную игру, которая конечно же подразумевает стимуляцию гениталий и других эрогенных зон, она настолько входит в роль, что действительно становится страстной и пылкой. Так, через игру, преодолеваются комплексы.

Мужчина утром в постели спрашивает женщину:
— Ты хотела бы быть мужчиной?
Она спрашивает:
— А ты?

(Из приколов в "Московском комсомольце")


№ 372. Расскажите подробнее про прелюдию к половому акту. Что в ней наиболее важно?

Как воспринимается половой акт? Я хочу, она хочет. Обнялись, поцеловались, разделись, юркнули в постель — и начали. Быстрое семяизвержение, короткий отдых, оделись, разошлись. Разве это полноценный половой акт? Чем дольше продолжается прелюдия, тем лучше будет половой акт. Не бойтесь во время прелюдии перевозбудиться, делайте передышки.

Необходим поиск, разнообразие, фантазия. Допустим, вы положили руки ей на плечи, затем сделали щекочущий массаж груди, поцеловали, обняли... чтобы каждый участок ее тела был вашим. Нет единого рецепта прелюдии. Хочется — любите друг друга при свечах, под музыку. Хочется — в полной темноте, когда ничего не видно и только тела чувствуют друг друга. Хочется — при ярком свете. В художественной литературе описаны сотни, тысячи прелюдий. И как он взял ее руку, и нежно целовал каждый палец, и как она вдыхала аромат его волос, а он нежно гладил ее шею. И как он возбуждал бедра, соски грудей, а она ласкала его и целовала в ухо. Сколько вариантов! Сколько возможностей для личных открытий!

В аптеке стоит большая очередь.
С криком врывается мужчина:
— Пропустите!
Пропустите без очереди!
Там человек лежит!
Очередь расступается,
он протискивается к прилавку:
— Пачку презервативов, пожалуйста!

(Из увиденных сценок)


№ 373. Что такое платофаза?

Для многих это всего лишь скучный термин, но если знать, что за ним стоит, и применять на практике эти знания, то вы в значительной степени сможете, с одной стороны, улучшить проведение полового акта, а с другой — снять свой страх (если он у кого-то есть) по поводу величины мужских половых органов.

Итак, встретились двое. Он и она. Женщина находится в первой стадии копулятивного цикла. Напомню, что копулятивный цикл — это половой акт, коитус. Это стадия, когда женщина осознает, что возможна близость, и готовится к ней психологически. Затем наступает сенсорная стадия (слово "сенсорный" обозначает чувство, ощущение). Благодаря нервным волокнам — иногда их называют центростремительными нервными волокнами — из органов и тканей передаются в центральную нервную систему различные ощущения, повышается чувствительность эрогенных зон, появляется желание, потребность их стимуляции. Именно в этот момент идет любрикация, то есть смазка, увлажняющая слизистую оболочку влагалища. Если любрикации недостаточно, то мужчине необходимо самому смазать влагалище специальной смазкой, а если не окажется под рукой, то используйте собственную слюну.

Половому акту, как известно, предшествует подготовительный период — прелюдия, когда мы ласкаем друг друга, возбуждая и наслаждаясь. Прелюдия имеет несколько фаз.

Платофаза следует за фазой возбуждения, затем идет фаза оргазма, и, наконец наступает фаза обратного развития. Эти фазы и образуют половой акт. Платофаза имеет невероятно большое значение в половом акте. В этот момент партнеры лучше всего чувствуют друг друга. Наружная треть влагалища становится ярко-красной, обильно наполняясь венозной кровью и заметно набухая, что и обусловливает сужение влагалища примерно на 50 процентов по сравнению с фазой возбуждения. Иначе говоря, в фазе возбуждения наружная треть влагалища как бы расширяется, а в платофазе становится узкой, вроде трубки, плотно обхватывающей половой член. В результате образуется оргастическая манжетка. Она затрудняет вытекание спермы из влагалища и обеспечивает сильную эротическую стимуляцию нервных окончаний во влагалище. В этот момент, как правило, клитор оттягивается от своего нормального положения, словно прячется под защитную складку. Даже опытные в сексуальном плане мужчины не могут его нащупать руками. Рекомендуется в платофазе, когда пропадает ощущение клитора, стимулировать всю область лобка.

Платофаза характеризуется увеличением объема молочных желез и эрекцией сосков — они удлиняются до сантиметра и увеличиваются в диаметре до полсантиметра.

У большинства женщин в период платофазы кожа на груди и на лице краснеет. Повышается работоспособность мускулатуры, и появляются повторяющиеся мышечные сокращения пальцев рук и ног. Резко учащаются дыхание и пульс. В это же время идет произвольное напряжение мышц живота и ягодиц, что и способствует появлению оргазма.

В момент платофазы не торопите события. Умейте насладиться ею, чтобы сильнее почувствовать оргазм.

— Я себя чувствую такой одинокой, —
шепчет пани Ядвига
своему партнеру во время танца.
— Мой муж уехал на целых два месяца в Лондон.
— Это замечательно! —
радостно восклицает партнер. —
Вы бы не могли отклеивать для меня
марки с конвертов писем,
которые он вам будет присылать?

(Из непридуманных рассказов)


№ 374. Какие вещества и биологические соединения присутствуют в семенной жидкости? В чем проявляется их благоприятное воздействие на организм женщины?

Что такое секрет семенных пузырьков? Это прозрачная, стекловидная, клейкая желатиноподобная масса. Она почти без запаха. В ней есть жировидные капли разной величины, вязкие и студенистые глыбки (правильно их называть "саговые зерна"). Секрет семенных пузырьков соединяется с секретом предстательной железы, все это входит в состав спермы и составляет большую ее часть.

В секрете семенных пузырьков очень много фруктозы, ее выделение регулируется половыми гормонами и зависит, конечно, от питания, в частности — от уровня сахара в крови. Во время полового созревания в семенных пузырьках сначала появляется фруктоза и лишь затем — подвижные сперматозоиды. Фруктоза необходима сперме для нормального обмена веществ.

Секрет простаты — вязкая мутно-белого цвета жидкость, в которой есть натрий, калий, кальций в достаточно больших концентрациях, по крайней мере в большей, чем в плазме крови, цинк и немного фосфатов и карбонатов. В секрет простаты также входят лимонная кислота и сильные ферменты — фибролизин и фиброгеназин. Для спермы необходимо, чтобы она была "разведена" секретом простаты, иначе она вряд ли смогла бы сама пройти по мочеиспускательному каналу до наружного отверстия. Компоненты, из которых состоит сперма, полезны женскому организму.

Во многих всемирно известных духах и кремах содержатся спермоподобные вещества. Маска из спермы омолаживает, разглаживает, стимулирует кожу. Если такая маска слишком интенсивная, то можно разбавлять сперму вазелином или любым нейтральным кремом. При стрептодермии или стафилодермии (обильные гнойники на шее, лице, плечах на фоне красной, воспаленной кожи) маски из спермы особенно действенны.

Однако отсутствие поступления спермы (например, применение презерватива, прерванное сношение) не действует на организм женщины угнетающе.

Кто такой образцовый муж?
Тот, кто, войдя в спальню к жене
и увидев ее с любовником, скажет:
— Ну, вы, ребята, тут продолжайте,
а я пойду кофе сварю.
А кто такой образцовый любовник?
Тот, кто сумеет после этого продолжать!

(Из объяснений психологов)


№ 375. У меня роман, который я хотела держать в тайне. Но он рассказал обо всем приятелю, и пошла сплетня. Я его люблю, но решила с ним порвать. Правильно ли поступаю?

Никто, кроме вас, не в состоянии дать точный ответ на этот вопрос. Конечно, не стоило рассказывать приятелю о вашей тайне. Хотя бывают такие дружеские отношения, доверительность столь высокой степени, а ты так переполнен чувством, что тебе хочется поделиться с другом. Не сердитесь на парня, если у вас с ним действительно роман, простите его. Зачем стесняться своего чувства, утаивать его? На каждом углу говорить, конечно, не стоит, но и переживать, что кто-то узнает, не следует. Настоящим романом можно и гордиться. Если вы его действительно любите, может быть, стоит простить ошибку, которую он совершил.

Жена спрашивает мужа:
— Костя, где ты был вчера?
— Это ложь! Кто это тебе сказал?!
(Из анекдотов читателей журнала

"Студенческий меридиан")


№ 376. Есть ли какие-нибудь плюсы у ранних браков?

Да, у молодых родителей, не обремененных хроническими болезнями и вредными привычками, как правило, рождаются крепкие, здоровые дети. Матерью, по мнению многих специалистов, лучше становиться в 19—21 год, чем в 30—35 или в 40—45 лет.

У отца три взрослые дочери.
Вечером телефонный звонок.
Папа берет трубку и слышит
ласковый мужской голос:
— Это ты, мой лягушоночек?
— Нет. Это хозяин лягушатника.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 377. Мне уже почти 30. Я не дурнушка. Многие считают меня обаятельной и симпатичной девушкой. Все подруги замужем. А я так хочу, но не получается. Посоветуйте, как выйти замуж?

Я уже писал, что ошибка многих женщин в том, что они стремятся выйти замуж, а нужно стремиться полюбить. И сложность многих мужчин: они хотят полюбить, но не хотят жениться. Это несовпадение мешает многим парам встретиться, полюбить друг друга, стать счастливыми. Перечитайте психологические советы каждому, вступающему в половую жизнь. Вспомните, что нет безвыходных положений, нет некрасивых женщин и непривлекательных мужчин. Дурнушка для одного может оказаться принцессой для другого. Верьте в себя! Жизнь любит удачливых.

Запомните несколько высказываний Антона Павловича Чехова, которые, может быть, помогут вам понять друг друга:

"То, что мы испытываем, когда бываем влюблены, быть может, есть нормальное состояние. Влюбленность указывает человеку, каким он должен быть.
Любовь — или это остаток чего-то вырождающегося, бывшего когда-то громадным, или же это часть того, что в будущем разовьется в нечто громадное, в настоящем же оно не удовлетворяет, дает гораздо меньше, чем ждешь.
Мы все только говорим и читаем о любви, но сами так мало любим.
Я заметил, что, женившись, перестают быть любопытными.
Женщины без мужского общества блекнут, а мужчины без женского глупеют.
Главное — нужно решиться. Если же долго думать, колебаться, много разговаривать да ждать идеала или настоящей любви, то этак никогда не женишься".

Психологи правильно считают, что есть две модели любви — пессимистическая и оптимистическая. Сторонники первой утверждают, что причина любви лежит в желании удовлетворить сексуальную потребность и в конформизме: мол, принято влюбляться, вот я и влюбился. Придерживающиеся подобной модели всячески подчеркивают связь между любовью и неприятными переживаниями, которые возникают под влиянием страха потерять любимого.

Сторонники оптимистической модели (представители так называемой гуманистической психологии) признают: для ощущающих свое счастье характерно, как правило, что они не идеализируют, но зато хорошо понимают друг друга. Интимная жизнь таких пар гармонична, верность у них в большинстве случаев не нарушается. Нельзя утверждать, что одна из этих моделей ошибочна. Обе модели имеют право на жизнь, ибо они обе отражают противоположность сложных чувств, мыслей, ощущений, которые человечество называет любовью.

Для достижения гармонии не всегда требуются консультанты. Но всегда необходимо твердое желание сберечь, сохранить семью.

Две девушки разговаривают.
Одна говорит:
— Смотри, какой кривоногий мужчина!
Другая отвечает:
— Это мой жених.
— Да, а кривые ноги ему идут!

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 378. В какой степени важно уметь одеваться, украшать себя для привлечения мужчин?

Одежда в любви имеет огромное значение. Вспомните о любви с первого взгляда. Или такое выражение: он положил на нее глаз. Зрительные впечатления будят мозг, заставляют выбирать, анализировать, сопоставлять. Конечно, внешность — не единственный критерий отбора. Мы должны помнить, что люди с красивой, броской внешностью, к сожалению, нередко оказываются эгоцентристами и не самыми интересными собеседниками, с ними скучно иметь дело всю жизнь.

Для мужчины важны зрительные ощущения. Платочек, белье, даже пудреница, которой пользуется женщина, — все способно привлекать мужчину. У женщины возбуждение меньше связано с воображением.

Женщина должна быть внимательна к белью, умело использовать украшения, привлекающие мужчин. Очень важно не переборщить с гримом.

Врач-сексолог М. Вислоцкая, например, отмечает, что "не только девицы легкого поведения, но и любимые жены обязаны владеть всеми секретами обольщения, поскольку намного труднее нравиться годы, чем покорять сердца мужчин на час".

Женщина в халатике, обязательно чистом, легком, привлекательном, может вызвать дополнительное эротическое чувство. Процесс раздевания женщины должен быть приятен и ему и ей. Костюмом для любви могут стать ночная сорочка, полупрозрачные трусики, шейный платок. Душа — это еще не все в женщине. Важно, как одеты любящие, как выглядят они раздетыми, как умеют восхищаться друг другом.

Девушка в универмаге выбирает платье.
— Пожалуйста, дайте мне, —
обращается она к продавцу, —
платье длиной 60 сантиметров,
чтобы были видны чашечки.
— Тогда уж берите, — предлагает продавец,
— длиной 40 сантиметров,
чтобы был виден весь сервиз!

(Из подслушанных диалогов)


№ 379. На чем основано воздействие стриптиза и в какой степени возможно при половом акте использовать элементы стриптиза?

Стриптиз — публичное раздевание с целью вызвать половое возбуждение — это искусство с древними корнями. При половом акте элементы стриптиза можно использовать, если вам это нравится. Пусть партнерша игриво раздевается, вы можете принять участие в этой игре: раздевайте ее, она будет раздевать вас. Совместный танец — это элемент прелюдии. Секс требует разнообразия.

Японцы изобрели робот.
Демонстрируют его на международной выставке.
От человека не отличишь —
выполняет все, что ни попросят.
Немка говорит:
— Ну хорошо, все это замечательно,
ну а как он как мужчина?
— Можете испытать!
Через 15 минут она выходит и говорит:
— Бесподобно!
Пошла француженка, через час выходит.
— Ну, знаете, каких мужчин
только у меня не было, но это —
просто высший класс!
Встает русская.
— Дайте и я его попробую!
Проходит час, два, три.
Открывается дверь, выбегает робот,
русская из дверей кричит:
— Я тебе дам "батарейки сели"!

(Из коллекции "Московского комсомольца")


№ 380. Что больше всего влияет на потенцию мужчин?

Всё! Образ жизни, питание, наследственные факторы, темперамент. Конечно, есть специальные лекарства, типа пантокрина, женьшеня, повышающие потенцию, но лучше всего правильное питание, спорт, холодный душ по утрам, если у вас нет язвы или предъязвенного состояния. Употребляйте две ложки меда на стакан теплой воды на ночь, больше используйте укропа, петрушки, орехов. Это повышает потенцию. Меньше ешьте мяса. Исключите, если можете, из рациона сахар. Углеводы необходимы, но лучше их получать из растительной пищи: фруктов, овощей.

В ресторане официант положил
перед красивой девушкой записку:
"Я влюбился в вас
с первого взгляда и не могу без вас жить.
Приглашаю вас завтра к себе на ужин.
Если случайно вы завтра заняты,
то передайте мою записку блондинке,
которая сидит слева от вас".

(Из записок кокетки)


№ 381. Слышала, что сметана повышает потенцию, — а майонез?

Майонез можно дольше хранить. В отличие от сметаны в нем есть перец, уксус, различные масла, пряности, раздражающие слизистую оболочку желудка. Кроме того майонез вреден при некоторых урологических заболеваниях, воспалительных процессах почек, печени. Поэтому лучше им не злоупотреблять. (Я ответил на вопрос, хотя, сознаюсь, вопрос вставлен в книгу ради него самого, мне он показался забавным, и — что любопытно — его нередко задавали мне на лекциях, встречах, в письмах.)

Некоторым людям кажется, что то или иное блюдо, лекарство — это панацея от всех их бед. Услышат, что майонез полезен для потенции, и станут есть его банками. Самое главное — избавиться от психологической импотенции. Если сами не можете, обратитесь к врачу. Многие виды импотенции сегодня излечимы.

Сидят в ночном клубе за столиком
двое крутых бизнесменов.
Один то и дело заглядывает под стол.
Второй не выдерживает, подходит
к первому и видит: у того на коленях
лежит маленький теннисный корт,
размером с коробку конфет,
а на нем ма-а-аленькие теннисисты
рубятся в теннис, а ма-а-аленькие
зрители болеют.
— Во даешь, вот это круто, где взял-то?
— Да у меня приятель есть — джинн.
Он иногда желания исполняет.
— А можно и я что-нибудь загадаю?
— Можно, только он немного глуховат.
— Ну ничего. Хочу, чтобы на меня свалилось
много-много баксов!
Тут на него начинают падать факсы,
прямо на голову.
— ...Да на фига такой джинн нужен!
— А ты думаешь, я у него просил
тридцатисантиметровый теннис?

(Из непридуманных рассказов)


№ 382. Он меня целует, и я вздрагиваю, как под током. Я возбуждаюсь от каждой мелочи. Стоит до меня дотронуться мужчине, и меня начинает трясти. Нормально ли это? С мужем я разошлась, ибо никаких чувств от него не испытывала. А вот с новым знакомым стала взрывоопасна. Но он женат, и нам пришлось расстаться. Где мне найти такого же мужа, каким был мой знакомый? Что мне делать, чтобы у меня не было такого желания?

Ищите человека, с которым вам будет душевно хорошо. А поскольку вы взрывоопасны, то постарайтесь свою взрывоопасность передать партнеру. Воспитайте его, дайте ему то наслаждение, которое вы способны дать. У вас повышенная сексуальность, очень хорошо развиты эрогенные зоны, вы способны забыться в сексе. Из вас получится хороший сексуальный педагог. И вы "сделаете" себе мужа.

Поздно ночью милицейский патруль
останавливает подвыпившего мужчину.
— Куда это вы так спешите?
— На лекцию.
— Кто же в такой поздний час читает лекции?
— Моя жена.

(Из наблюдений милиционера)


№ 383. Некоторые мужчины, после того как добьются женщины, теряют к ней интерес, бросают ее. Бывает наоборот, они сближаются после этого. Что нужно сделать, чтобы произошло второе?

Любить. Действовать по принципу, о котором я уже говорил: когда вам плохо, найдите того, кому еще хуже, и помогите ему — вам станет легче. Так можно ослабить боль, связанную с потерей любимого или любимой.

А чтобы мужчина не бросил вас, помните о разнообразии сексуальной жизни, о правиле, что лучше не доесть, чем переесть.

Партнеры не должны шантажировать друг друга. Женщине не стоит удерживать мужчину страхом: если я забеременею, а ты меня бросишь, я расскажу близким, какой ты есть, я тебе устрою то-то и то-то. Страх ненадолго продлит отношения, но рано или поздно они обязательно прервутся, причем с еще более глубокой душевной травмой для двоих.

— Слушай, почему ты никак не женишься?
— Да, понимаешь, я ищу такую жену,
чтобы она была хозяйкой на кухне,
проституткой в постели и королевой в гостях.
Проходит время. Друзья снова встретились.
— Говорят, что ты наконец женился?
— Я уже развелся!
— Почему?
— Да она все перепутала:
оказалась королевой на кухне,
хозяйкой в постели и
проституткой в гостях.

(Из коллекции "СПИД-инфо")


№ 384. Что делать, если, ложась вечером в постель, мужчина (или женщина) чувствуют фатальную неизбежность полового акта, хотя считают, что хватит бы?

Обсудите друг с другом ритм своей половой жизни. По привычке заниматься сексом не стоит. Нельзя рассматривать полового партнера как функционера, обязанного совершать определенные действия в определенные часы.

Игра "Любовь с первого взгляда".
Парня спрашивают:
— Какую девушку вы выбираете?
Тот после долгого молчания:
— А посоветоваться с женой можно?
(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 385. Какие бывают подводные камни в любви?

Наверное, многие сталкивались с ситуацией, когда человек прекрасен в общении с друзьями, с коллегами по работе, но оказывается неприспособленным к семейной жизни. Со всеми общается уважительно, доброжелательно, кроме жены, если это мужчина, или мужа, если женщина: всегда чем-то недоволен, подозрителен, а порой просто груб.

Дома мы позволяем себе расслабляться. Если на работе человек старается избегать конфликтов или сглаживать их, то в семье действует иначе и превращается поистине в семейного мучителя, домашнего тирана. Постоянно носить маску и выглядеть другим, чем есть на самом деле, — сложно, это требует дополнительных затрат энергии.

Поэтому, оказавшись дома, в семье, человек расслабляется и обнаруживает свою душевную незащищенность, при которой начинает по-детски оценивать поступки партнера, исходя из максималистских установок: плохой или хороший. Взрослый человек знает: абсолютно плохих и абсолютно хороших людей не существует. Ребенок же в своих оценках прямолинеен. Супруг или супруга на работе играют роли взрослых людей, а дома подходят к оценке друг друга как бы с детских позиций.

Это и становится для них ловушкой: они не прощают недостатков другим, мало того — преувеличивают их и раздувают. Такие изменения в психике человека называются регрессией, то есть снижением. Человек словно бы опускается на "невзрослый" уровень поведения. Отсюда и возникает инфантильность, несамостоятельность, несерьезное отношение к бытовым проблемам, перекладывание своих обязанностей на плечи другого и — как результат — затяжной конфликт.

Обычно склонность к регрессии закладывается в детстве, если родители поощряют в ребенке обидчивость, капризность, оберегают его от сложных вопросов, все заботы стараются взять на себя, если они критически относятся к окружающим и некритически — к близким. Человек, склонный к регрессии, как правило, не обучен великодушию. Но зато он всегда готов великодушие осуждать.

Психологи предлагают пять правил: как избежать этой ловушки.

Правило первое: отказаться от подобного поведения в отношении к нему (к ней). Постоянный контроль своей реакции на замечания. Ни в коем случае на то или иное замечание не отвечать: "А сама-то (а сам-то) ты..."

Постарайтесь не произносить таких предложений:

Я тебе тысячу раз говорил (говорила), что...
Сколько раз надо повторять...
О чем ты только думаешь...
Неужели тебе трудно запомнить, что...
Неужели ты не видишь, что...
Неужели тебе непонятно, что...
Ты стал (стала) таким... (скучным, грубым, невнимательным, равнодушным) ...
Все люди... (такие-то, так-то ведут себя...), а ты...
Ты такой же (такая же), как твои родители...

Но почаще произносите фразы:

Ты у меня самый умный.
Ты у меня самая красивая.
С тобой так легко.
Ты меня всегда правильно понимаешь...
Я никому так не верю, как тебе...
У меня нет никого ближе, чем ты...
Ты у меня молодец...
Посоветуй мне, ты ведь хорошо разбираешься в...
Я бы никогда не сумел(а) сделать так хорошо, как ты...
Как я тебе благодарен (благодарна) за...

Правило второе: человека, склонного к снижению, то есть к инфантильной манере поведения, необходимо все время возвращать к взрослому уровню поведения. Время от времени в доброжелательной форме анализировать все претензии, объяснять, чем они вызваны и почему они другим кажутся обидными и незаслуженными.

Правило третье: как можно больше совместной увлеченности спортом, искусством, детьми. Запомните, нужны совместные действия, но без критики промахов (у кого их не бывает) друг друга!

(Это, пожалуй, самое главное правило, и поэтому я попросил набрать его целиком жирным шрифтом.)

Правило четвертое: как можно чаще говорить об окружающих людях (друзьях, родственниках) хорошие слова. Находить в них доброе, интересное, привлекательное. Никогда никого не хулите. И о своем избраннике тоже никогда не говорите дурных слов. Возможно, что внимание к положительным и радостным сторонам жизни вы взрастите не только в себе, но и в супруге.

Правило пятое: чтобы ваш супруг (или супруга) не снижался до детского уровня, освобождался от инфантильности, развивайте в нем взрослую часть личности. Постарайтесь больше общаться с разными людьми, заводите новые знакомства и помните, что для человека, склонного к снижению требовательности к себе, есть, как заметил один остроумный психолог, ТРИ ГУБИТЕЛЬНЫХ "Т": тахта — тапочки — телевизор!

Активная жизнь — туризм, проведение вместе отпуска, поездки на выходные дни в другие города, частые гости, обсуждение книг, посещение театра, концертов, участие в любительских объединениях, забота о ком-либо — все это в большой степени развивает человека, помогает почувствовать удовольствие быть взрослым и раскрепощаться со своим инфантильным состоянием.

Василий Васильевич слыл
неисправимым оптимистом.
Во всем, что только ни происходило,
пусть даже самое плохое, он умудрялся
найти что-то положительное и говорил:
— Могло быть и хуже.
Один из его друзей поспорил,
что обязательно поймает его
на чем-нибудь, когда никак нельзя
использовать это выражение.
И вот однажды он говорит
Василию Васильевичу:
— Ты знаешь, что произошло вчера?
Пьяный Павлик, придя домой,
застал свою жену с Николаем.
Так он убил их обоих, поджег
квартиру и покончил с собой.
— Могло быть и хуже, — произнес
Василий Васильевич. — Да, хуже.
Если бы это произошло позавчера,
Павлик застал бы меня со своей женой.

(Из цикла "Невероятные истории")


№ 386. Как избавиться от ревности? Чувство ревности мешает мне вести половую жизнь.

Просто. Решите для себя раз и навсегда: верите или нет своей любимой или своему любимому.

Иначе никогда не освободитесь от ревности. Если не верите — расходитесь. Если верите — разрешайте жить возлюбленному или возлюбленной так, как он (она) считают нужным.

И тогда анекдот, который вы сейчас прочтете, никогда не будет иметь к вам никакого отношения.

Как узнать, изменяла ли тебе жена
во время твоей командировки?
Нужно после возвращения позвонить
в квартиру соседки и сказать: "Здорово, шлюха!"
И вы услышите в ответ: "А твоя-то, а твоя-то..."

(Из непридуманных рассказов)


№ 387. Как быть, если женщина разрешает все, кроме введения члена во влагалище? Я пытаюсь вставить член, когда она, казалось бы, дает молчаливое согласие, но у меня ничего не получается. Она просто его не впускает во влагалище, и я же вроде виноватый.

Такое бывает. Допускаю, что ваша партнерша и не виновата. У нее все происходит подсознательно, она рада вам помочь, но испытывает страх (подчеркиваю, подсознательно!), и у нее возникает своеобразный вагинизм. С чем это связано, в чем причины? Может быть, плохо проходили первый, второй, пятый половые акты, выработался рефлекс.

Нужно обильно смазать член специальной смазкой, но сначала вводить во влагалище не пенис, а палец (его опять же можно смазать): один, потом второй. Сопровождать эти действия нежным поглаживанием, словом, делать все для того, чтобы женщина расслабилась. Но ни в коем случае не прибегать к силе, ибо этим вы только больше спровоцируете невольное сопротивление. Все нужно делать постепенно, спокойно, ласково и нежно.

Два друга встречаются в публичном доме.
— Иван! Что ты здесь делаешь?
Ты ведь вчера женился.
— Ты понимаешь, просыпаюсь утром,
жена спит, такая розовая, красивая.
Ну что, думаю, будить ее из-за 100 рублей.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 388. У моей партнерши оргазм возникает, только если половой акт происходит за несколько дней до менструации. А в остальные дни ей просто приятно. Чем это можно объяснить?

Для некоторых женщин менструация — это своеобразные маленькие роды, очищение организма, избавление от тяжести. За несколько дней до менструации у них возрастает сексуальная чувственность, они испытывают своеобразный сексуальный зуд. Оттого и оргазм наступает быстрее и носит более сильный характер.

Но это не означает, что женщины не способны испытывать оргазма после менструации. Многое здесь зависит от умения мужчины. Кроме того, оргазм связан с подсознанием. Если женщина первый раз испытала оргазм именно перед началом менструации, то одно связалось у нее с другим. И она уже ждала оргазма, когда половой акт проходил перед менструацией, и получала удовольствие.

То есть у нее сформировался условный рефлекс. Перебороть его мужчина может только при участии женщины, если он проявит умение, такт, постарается сделать все возможное для того, чтобы женщина все-таки испытывала оргазм при каждом половом акте.

Муж:
— Ты говоришь как идиотка...
Жена:
— Я говорю так, чтобы ты понял...

(Из рассказов соседей)


№ 389. Что должен мужчина говорить женщине во время полового акта кроме банальных слов "я тебя люблю"?

Мужчина не должен во время полового акта спрашивать: "Тебе хорошо?" Он должен это чувствовать. Есть сексоманы, которым лишь бы кончить, все равно — с кем и когда. Как в анекдоте:

— Хорошо-то как, Настенька!
— Я не Настенька. Я Маша...
— Все равно хорошо!

Это не секс, это случка, не более. Во время коитуса, слияния любящих, желательно обходиться междометиями. Мычать можно гораздо выразительнее, чем произносить банальную фразу "я тебя люблю". Но, естественно, нужно довести себя до такого состояния, чтобы мычать хотелось. Не надо во время полового акта спрашивать, сколько осталось до получки. Не надо спрашивать: не найдется ли чего-нибудь выпить, когда закончим?

Как можно больше похвал в адрес возлюбленной! И каждый раз заявляйте, что сегодня было хорошо, как никогда. Даже если сегодня было хуже, чем вчера. Здесь допустима ложь. Помните: женщина любит ушами.

Не клянитесь в верности, это может прозвучать фальшиво. Но говорите: как вам хорошо, какой замечательный запах исходит от ее волос, как хороша ее фигура, какие горячие и нежные у нее руки, какие жаркие губы, как сладок поцелуй... И повторяйте: хочу, хочу, хочу...

Но помните, когда все закончится, мужчина — он же мужчина! — должен взять себя в руки, сполоснуться как следует, а вернувшись, продолжать ласки, а не ложиться на бок с нечленораздельным мычанием: "Отстань, я устал, я хочу спать". После такой фразы грош цена всем словам, движениям, взглядам, объяснениям, которые только что были. Все оборачивается для женщины оскорблением.

Хочу предостеречь. Никогда в постели ничего женщине не обещайте, тем более воздушных замков. Эти слова западают ей в душу, чтобы потом привести к тяжелому разочарованию.

Не вытерпев, жена
кричит своему мужу:
— Я больше так не могу жить!
Ты просто невыносим!!!
— Не можешь?!
Тогда проваливай к своей матери, —
бросает тот в ответ.
— Но ты же знаешь,
что мама уже десять лет как умерла, —
рыдает жена.
— Конечно!

(Из наблюдений соседей
по лестничной клетке)


№ 390. Почему двое любящих вдруг начинают оскорблять друг друга и говорить такие слова, такие обвинения, что кажется, они никогда больше не будут вместе? Затем идет перемирие, но потом все начинается сначала: обиды, грубость, недоверие, оскорбления. И продолжается годами. Чем это объяснить?

Можно объяснить это разными характерами, разными взглядами. Часто бывает: тело понимает, а душа не разделяет. Нередки ситуации, когда вместе молчать — хорошо, а как только возникает спор, каждый хочет быть лидером. А лидером должен быть кто-то один в семье, второму нужно безропотно уступить ради мира в доме и сохранения союза.

В первые годы супружества происходит "притирка" друг к другу и одновременно вырабатывается рефлекс семейных отношений, психологический климат, который супруги сами создают для себя. Случается, что без ссор, обид, криков семейная жизнь просто немыслима. Когда наступает тишина, кажется — что-то произошло. И один из супругов тут же находит повод поругаться, чтобы восстановить привычную атмосферу.

Люди забывают, что в семейной жизни каждый из супругов проживает не одну, а две жизни, что есть возможность стать вдвое богаче: интеллектуально, эмоционально, духовно. И сам развиваешься и берешь что-то от того, кто рядом с тобой. Никакая другая, большая или малая, группа, кроме семьи, подобного взаимопонимания и взаимообогащения не даст.

Порой женщины задаются вопросом: разведусь, зачем он мне? Они видят в муже исключительно чужое, холодное, равнодушное существо. Хотят видеть. И провоцируют его стать таким. Но опыт исследователей семейной жизни показывает, что даже в безнадежных, как покажется на первый взгляд, ситуациях, всегда есть (иногда в зачатке, иногда в большей степени) "родство душ". Просто сиюминутное раздражение мешает супругам прислушаться к самим себе.

Они не видят себя со стороны, не анализируют, только слышат то, что говорит другой. Это не позволяет им по достоинству оценить богатство, которым они обладают: "Что имеем — не храним, потерявши — плачем". Разведутся — оба страдают. Я знаю семьи, которые годами живут, любя и ненавидя одновременно. Это не тот ужас, когда лучше ужасный конец, чем ужас без конца, нет.

Это атмосфера, необходимая им для поддержания жизнеспособности семьи: им хочется высказывать друг другу претензии, разбирать их, наговаривать друг на друга, воспитывать. Хотите покоя? Дайте себе зарок: не обсуждать то, что уже обсуждали. И больше внимания уделите интимным отношениям. Чем они разнообразнее, крепче, эмоциональнее — тем лучше.

Но- мер | Вопрос | Вер- но | По- раз- ному | Не- вер- но
1. | Для меня легче спросить дорогу у прохожего, чем искать ее на схеме | 2 | 1 | 0
2. | Люблю выбирать и покупать цветы | 2 | 1 | 0
3. | Я стараюсь заводить знакомства, которые могут принести практическую пользу | 2 | 1 | 0
4. | По-моему, лучше действовать, чем размышлять | 2 | 1 | 0
5. | Меня раздражает неряшливый почерк или небрежно выполненная работа | 2 | 1 | 0
6. | По-моему, лучше смена радостей и горестей, чем однообразная жизнь | 2 | 1 | 0
7. | Думаю, нет того, о чем нельзя было бы рассказать близкому человеку | 2 | 1 | 0
8. | Считаю: если у человека есть доброта и такт, значит, есть самое главное | 2 | 1 | 0
9. | Мне нравится подшутить над тем, кто кажется не очень умным | 2 | 1 | 0
10. | Люблю лыжные прогулки (или летом заплывы) на довольно длинную дистанцию | 2 | 1 | 0
11. | Думаю, что человек, не умеющий солидно держаться, вряд ли наделен большим умом | 2 | 1 | 0
12. | По-моему, чистая совесть важнее, чем материальные выгоды | 2 | 1 | 0
13. | Думаю, что если с людьми обходиться мягко, они теряют чувство ответственности | 2 | 1 | 0
14. | В пище мне нравится изысканность и разнообразие | 2 | 1 | 0
15. | Мне важно, что обо мне думают близкие, а мнение остальных меня волнует меньше | 2 | 1 | 0
16. | Мне нравится обсуждать прочитанную книгу, просмотренный фильм | 2 | 1 | 0

Что делать порознь

а) На отдельном листке выпишите в столбец номера пунктов: от 1 до 16. Проставьте против каждого номера набранный вами балл по данному высказыванию.

б) Подчеркните четные номера и отдельно посчитайте сумму баллов, набранных вами по "четным" высказываниям.

в) Отдельно посчитайте сумму баллов, набранных по "нечетным" высказываниям.

Что делать вместе

а) Сопоставьте свою сумму баллов по "четным" высказываниям с аналогичной суммой баллов мужа (жены). Запишите разность между этими суммами.

б) Точно так же сопоставьте свою сумму баллов по "нечетным" высказываниям с аналогичной суммой баллов мужа (жены) и определите разность сумм.

А теперь прочтите ответы и обсудите вдвоем принятые каждым высказывания.

1. Разность между четными суммами не превышает 5.

а) Если разность и между нечетными суммами не превышает 5: вы гармоничная пара и схожи характерами.

б) Если она составляет от 5 до 10: вы гармоничная пара и неплохо дополняете друг друга по характеру.

в) Если она свыше 10: вы гармоничная пара, но между вами неизбежны выяснения отношений из-за различий в характерах.

2. Разность между четными суммами составляет от 5 до 10: у вас возможны известные трудности во взаимоотношениях.

а) Если разность между нечетными суммами не превышает 5: трудности легко преодолимы.

б) Если она составляет от 5 до 10: трудности преодолимы временем.

в) Если она свыше 10: трудности могут принять затяжной характер.

3. Разность между четными суммами — свыше 10.

а) Если разность между нечетными суммами также свыше 10: предстоит довольно долгое время, чтобы вы смогли достичь гармонии.

б) Если она составляет от 5 до 10: вы трудная пара, но внушает надежду взаимодополнение во взглядах и интересах.

в) Если она не превышает 5: хорошо, что вы умеете быстро приходить к согласию.


№ 391. Можно ли по каким-нибудь признакам определить: смогут ли двое удовлетворять друг друга?

Тест, помещенный перед этим вопросом, должен помочь вам определить, подходите вы друг другу в психологическом отношении или нет. Если есть психологическая совместимость, сексуальной совместимости добиться можно. Но конкретных, общих для всех признаков и способов определения не существует. Только на практике, занимаясь сексом, можно это понять. Но не с первой, как я уже писал, попытки. Иногда с 10-й, 20-й, 30-й — прежде чем гармония наступит.

Первобытный строй. Собираясь в гости,
женщина спрашивает мужчину:
— Дорогой, какой лучше листочек надеть:
фиговый или кленовый?
— Надень кактусовый, там будут нахалы, дорогая.

(Из анекдотов "Московского комсомольца"


№ 392. Отчего иногда происходит преждевременная эякуляция?

Из-за чрезмерного онанизма, вероятно. Человек занимался мастурбацией и стремился как можно скорее получить разрядку, слить семя. Поэтому он привык вызывать у себя семяизвержение двумя-тремя движениями. Начав нормальную половую жизнь, необходимо на этот рефлекс выработать антирефлекс.

В чем разница между русской и
французской женщинами?
Если вы пригласили француженку
на свидание в шесть часов вечера,
она придет не в три, не в четыре,
а ровно в шесть. Когда вы пригласите
ее домой, она с удовольствием примет
приглашение. Увидев на столе вино,
она скажет, что это ее любимый напиток.
Когда вы ляжете с ней в постель,
она научит вас тому, чего вы не умели делать.
Утром она разбудит вас в семь часов утра,
чтобы вы не опоздали на работу,
сварит вам кофе и подаст его в постель,
оставит вам свою визитную карточку,
скажет, что вы можете ею располагать
в любое время дня и ночи, и тихо уйдет.
Русская женщина.
Если ее пригласили на свидание
в шесть часов вечера, она придет не в шесть,
не в семь, даже не в восемь, а в половине
десятого. Когда вы ее пригласите домой,
она спросит, зачем это нужно.
Когда она войдет в вашу квартиру
и увидит на столе вино, она спросит,
за кого вы ее принимаете. Когда вы погасите свет,
она бросится к двери и на пороге вам отдастся.
Когда вы ляжете с ней в постель, она будет
мытарить вас до изнеможения по принципу
"дам, не дам". Потом она разбудит вас в три ночи
и спросит, любите ли вы ее. Затем разбудит
вас в пять часов утра и спросит,
когда вы поженитесь. Потом она разбудит вас
в девять часов утра, когда вы уже безнадежно
опоздали на работу, и попросит сварить
ей кофе. Когда вы будете ей подавать
кофе в постель, она скажет, что ей
здесь понравилось и она останется навсегда.

(Из любимых анекдотов автора)


№ 393. Сколько времени надо заниматься половым актом?

Герой одного французского романа ответил так: три часа. Не много ли? Нет. Около часа длится прелюдия. Минут 15—20 сам акт, приводящий к оргазму, в оставшееся время надо шептать женщине приятные слова, ласкать.

Молодая и скромная женщина
доверительно говорит своей подруге:
— Мне надо идти к врачу, но я стесняюсь.
Он — мужчина, а мне перед ним надо раздеваться.
— Ну и глупышка ты! Ведь доктор —
такой же мужчина, как и все.

(Из подслушанных разговоров)


№ 394. Удобно ли спрашивать у партнерши, получила она удовлетворение или нет?

Если очень хочется узнать, спросите. Но лучше сдержаться. Ей же неудобно будет ответить: "Нет, мне хочется большего". Не вынуждайте ее лгать, если она не удовлетворена. Начните сами делиться своими ощущениями. Возникнет с ее стороны ответная волна — хорошо. Нет — не огорчайтесь.

Он и она совершают половой акт.
Он говорит: "Я кончил!" Она: "А я еще нет".
Он: "Ну, ты тут кончай, а я пойду покурю..."

(Из невыдуманных рассказов)


№ 395. Как понять, испытывает женщина оргазм или нет?

Вопрос повторяется, но в другой редакции, и ответ будет чуть иным.

Как я уже писал: оргазм — это наивысшее сладострастное половое ощущение, завершение полового акта, когда женщина избавляется от напряжения, которое у нее было в мышцах, и прилива крови к половым органам.

У многих женщин при наступлении оргазма возникает фаза внезапного оцепенения, будто они куда-то проваливаются, теряют ощущение собственного тела. Они чувствуют сильный толчок в области клитора или в глубине влагалища. И по всему телу разливается тепло.

Некоторым даже кажется, что у них происходит эякуляция, словно организм что-то из себя выталкивает. Рожавшие в момент оргазма испытывают нечто похожее на родовые схватки.

Трудно найти для слова "оргазм" синоним. Экстаз, ощущение полета, катарсис. Иногда женщины, как и мужчины, не способны контролировать наступление оргазма. Они пребывают как бы в забытьи, не слышат своих стонов, не понимают, откуда появились судороги, и не чувствуют их.

Порой женщина во время оргазма совершает беспорядочные движения головой, руками, телом. Это своеобразный оргастический танец.

У каждой женщины оргазм протекает по-своему. На оргазм влияет интенсивность сокращений влагалища, которые происходят с интервалом меньше секунды. При 3—5 сокращениях — слабый оргазм, при 6—8 сокращениях — сильный. Если сокращений более 10, то это уже глубокий оргазм.

Сексопатолог, психиатр А. Свядощ предложил следующую классификацию оргазма:

1. По источнику возникновения:
а) коитальный,
б) экстракоитальный (поллюционный, мастурбационный, петтинговый, случайный).

2. По локализации:
а) клиторический,
б) вагинальный,
в) неопределенной локализации.

3. По течению:
а) кратковременный (пикообразный),
б) затяжной (волнообразный),
в) однократный,
г) многократный.

4. По интенсивности:
а) сильный,
б) умеренный,
в) слабый.

Оргазм, отмечает ученый, может возникать как при половом акте (коитальный), так и без него (экстракоитальный).

Экстракоитальный оргазм часто наблюдается во время сна (поллюционный оргазм) и сопровождается эротическими сновидениями.

Как понять, наступил оргазм у женщины или нет? У женщин во время оргазма сильно сокращаются соски, и кожа вокруг них сморщивается.

Но не следует поступать так, как поступил один мой слушатель. После нескольких лекций по сексологии он прислал мне письмо. Сообщил, что выполнял все мои советы, покончил с онанизмом, наладил сексуальную жизнь, встретил девушку, ответившую ему взаимностью, с ней начал вступать в половой контакт и однажды решил узнать, насколько сильный оргазм она испытывает. После полового акта он быстро включил свет, достал из-под подушки лупу и принялся рассматривать соски, чтобы узнать, насколько они сморщились и какая вокруг них кожа. На вопрос девушки он чистосердечно ответил, что пытается узнать о силе ее оргазма, мол, соски — лучший индикатор, по которому это определяется. Девушка обиделась и устроила скандал. В письме он меня спрашивает, как ему быть.

Не поступать так, как он поступил.

Ощущения, переживаемые женщиной во время оргазма, настолько сильные, а движения так отличаются от предыдущего поведения, что вы даже по ее жестам, дыханию, а не по соскам, поймете, было ли ей приятно, пришла она к тому финишу, о котором вы мечтали, удовлетворена она или нет. Женщина иногда может стесняться того, что она не испытывает оргазма. Стеснение становится ее тайной, способной довести до невроза.

"У нас с мужем семейный стаж — четыре года. Дочке — годик. Три года "с горем" предохранялись. С мужем о сексе не говорим, я не знаю, как, о чем говорить, у нас даже нет терминов, медицинскими — стыдно. Он у меня только один раз спросил: "Чувствуешь ли ты то, о чем пишут в книгах?", то есть об оргазме. Я ответила утвердительно, хотя сама все четыре года почти ничего не чувствую.
Мне приятны его ласки, я сильно возбуждаюсь, но для оргазма чего-то не хватает, об этом "сладострастии" я читала только в книгах, сама не испытывала. Боюсь мужу об этом сказать, не знаю, стоит ли вообще говорить? Мне особенно приятно, когда он руками трогает клитор, но и этого мало, чего-то хочется еще. А чего, я не знаю. Может быть, я просто фригидна?
Как поговорить на эту тему, когда я слышала, что в постели об "этом" вообще говорить нельзя. Мы очень любим друг друга, но в интимной жизни — одни вопросы.
Написала вам письмо, а перечитать — стыдно..."

Галина М., 24 года, инженер, г.Павлодар
— Скоро мы будем счастливы!
— Да, осталось каких-то две недели.
— Как было бы хорошо,
чтобы это произошло завтра...
— Это невозможно, дорогая, —
ведь не одни мы с тобой разводимся.

(Из коллекции "СПИД-инфо")


№ 396. Через какое время после полового акта нужно провести подмывание и спринцевание?

Подмываться нужно как можно скорее, а вот спринцеванием злоупотреблять нельзя. Частое спринцевание, особенно с использованием марганцовки, приводит к вымыванию полезных веществ из влагалища, слишком сушит его, изменяет микрофлору.

— Доктор, — спрашивает она,
— а в какой позе я буду рожать?
— Ну что Вы беспокоитесь, голубушка, —
успокаивает ее доктор, — да в той же самой,
в какой Вы зачали своего ребенка.
— Какой ужас! — восклицает она.
— Рожать на заднем сиденье автомобиля
с высунутой в окно ногой!?

(Из коллекции "СПИД-инфо")


№ 397. Мы перепробовали с моей партнершей все позы—более 100,— но ни одна не принесла удовольствия. Как быть?

Искать. Все позы перепробовать невозможно, тем более вы написали —100, а их значительно больше.

Скажем, такая поза, как "балет". Вы ложитесь на женщину, лицом к лицу, животом к животу, затем вместе с ней перекатываетесь и оказываетесь под партнершей. Постарайтесь, не вынимая полового члена, перекрутиться вокруг оси так, чтобы ее лицо оказалось у ваших ног, а ваше лицо — у ее ног. Затем перекрутитесь оба: если вы были головой к стене, а она ногами к двери, то теперь должно стать наоборот. После этого пусть она приподнимется и сядет на вас. Потом откиньте ее, а сами встаньте на колени. Наконец она снова должна оказаться под вами.

Представляете? Эта поза включает в себя несколько позиций и действительно напоминает балет в постели.

Потренируйтесь и получите много удовольствия. Возможно, что и эта поза не принесет удовлетворения. Почему? Скорее всего из-за пресыщения. В этом случае лучше всего сделать перерыв, чтобы возник своеобразный сексуальный голод. Поза "балет" новая в технике секса. Кто автор? Откройте книжку и посмотрите на его портрет. (Но это я посоветовал вам сделать в порядке шутки.)

- Я не из тех, кто прощает обиды:
если на меня накричит начальник,
я в тот же день обязательно накричу на жену!

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 398. Во время полового сношения мне всегда хочется узнать, хорошо было ему или нет. Я его спрашиваю, тебе хорошо? А он отвечает, а тебе? Кто все-таки по правилам этикета половой жизни должен отвечать первым?

Особого сексуального этикета нет. Общие правила поведения регулируют и поведение в постели. Хочется вам воскликнуть: "Мне невероятно хорошо!" — кричите, шепчите. И чем чаще — тем приятнее будет ему, он захочет продлить ваше удовольствие, сделать еще что-нибудь, чтобы доставить вам максимум сексуальной радости.

Высшая точка удовольствия — оргазм. Всякое наслаждение, так устроен человек, свой самый отрадный миг (к оргазму это тоже относится) приберегает под конец. И надо стараться не торопиться ощутить этот миг, а может быть, и продлить его, что, если использовать технику секса, вполне достижимо.

Этот совет впрямую относится к проблеме Ларисы С.:

"Я очень боюсь, что моего мужа может завлечь более смелая и опытная женщина.
Что-то у нас не то с интимной жизнью. Когда муж хочет вступить со мной в половую связь, мне приходится заставлять себя, чтобы он не обиделся. Хотя знаю, что должна быть какая-то взаимная возбудимость. Как ее вызвать, не знаем, вернее, не получается у него. Говорить об этом стесняемся. Да и что говорить, если не знаем, что посоветовать друг другу. Я у мужа первая женщина".

Лариса С., 21 год, воспитатель, г.Кемеровская область
Молодую женщину, которая
"голосовала" на шоссе, подобрал
пожилой господин.
Он посматривал на нее сбоку
и долго раздумывал, с чего бы
начать разговор. Наконец спросил:
— Чего бы вы пожелали, если бы
были моей невестой?
— Эту машину и другого водителя...

(Из невыдуманных рассказов)


№ 399. Меня всегда смущает, когда во время полового акта партнерша спрашивает: "Ты кончил?", как будто я кончил работу. Меня оскорбляет такое обращение. Прав ли я?

За этим вроде бы простым вопросом стоит немаловажная проблема. Каждому из нас хочется услышать те слова, которые окажутся созвучными тому или иному нашему настроению.

Вот мы соединились, нам хорошо, достигли оргазма, разрядки. И вдруг он или она спрашивает: "У тебя наступил оргазм? Оргазм какого типа? Клиторальный, вагинальный?" Не правда ли, это вызовет смех, а может быть, и обиду.

Хотя никто никого не учит, почти все влюбленные находят слово, которое у них само вырывается, когда они хотят узнать о самочувствии партнера: "Тебе хорошо?" А в ответ слышат либо довольное мычание, либо "да", либо "прекрасно". И улыбаются.

Иногда действительно используют такую резкую формулировку: "Ты кончил?"

В слове "кончил" нет ничего плохого. Так принято. Слово вошло в лексику сексуальной жизни, оно не матерное, не оскорбительное, может, с чуть ироничным подтекстом, который помогает побороть цинизм и возможное проявление ханжества в разговоре на интимную тему.

В отрывке, который я приведу (он взят из трактата "Чувственный мужчина", автор неизвестен, сочинение распространяется как самиздатовская литература), есть и точная оценка наших отношений, и та ироничность, которая некоторых может шокировать, но, на мой взгляд, помогает настроиться на верный, шутливый лад при восприятии серьезного текста:

"Правда, в последние годы происходит так называемая сексуальная революция: женщины, так же как и мужчины, буквально "повисли" на заботах о том, сколь высок уровень их сексуального совершенства. Если мужчины беспокоятся, как бы не "кончить" раньше времени, то есть избежать преждевременного извержения спермы, или о том, что у них просто не встанет член или долго не продлится эрекция, то женщины впадают в панику, если сексуально не могут быстро "подняться" или если не испытывают оргазма.

Если вы сумели разбудить в женщине чувственность, разгорячить так, чтобы ее тело буквально запылало, — она сможет неограниченное число раз дойти до высших точек сексуального наслаждения. Сбейте ее тормозные центры — эти психологические табу (нельзя!), и она будет признательна вам за это: вы заставите ее почувствовать себя просто самкой, помимо ее воли поможете проявить ее искреннюю сущность и познать такое полное ощущение секса, с которым ничто не может сравниться. Тогда она сама станет стремиться исполнить для вас в постели кое-какие довольно забавные "штучки", чтобы поддержать в вас интерес к ее проснувшемуся бурному желанию и заставить вас до конца удовлетворить ее чувственность.

Поэтому, хотя сексуально мужчины и низший пол, не нужно думать, что женщины вот-вот выкинут нас за борт и оставят без занятий. Чем больше женщина чувственна, тем сильнее она нуждается в нашей близости и будет делать все, чтобы удержать вас своим любовником. Это не такая уж и плохая сделка, если вы об этом хорошенько поразмыслите".

К директору балетной труппы обратился мужчина:
— Я опытный массажист и за
600 долларов в месяц готов ежедневно
массажировать всех ваших балерин.
— Согласен, — ответил директор.
— Если эта сумма у Вас при себе,
можно начать сегодня же.

(Из анекдотов читателей журнала
"Студенческий меридиан")


№ 400. Во время полового акта я невероятно потею. Мне становится стыдно, наверное, ей тоже неприятно. Отчего это?

У подростков и юношей повышенная потливость бывает в связи с происходящими изменениями в гормональной и нервной системах, и со временем сильная потливость обычно сама проходит. Горячая пища и обильное питье, душевные переживания повышают потливость.

Нередко потливость вызывается повышенными физическими нагрузками. И стыдиться этого, если у вас чистое тело, не следует.
Мытье под душем два раза в день с мылом с тщательным промыванием теплой, а лучше холодной водой всех складок кожи — подмышек, груди, паховой области — наверняка снизят вашу потливость.

Можно использовать аэрозоли, устраняющие запах пота. Купите в аптеке пасту Теймурова и наносите на чистое тело — она в значительной степени уменьшает потливость. Волосы из подмышечных впадин можно удалять: либо с помощью депилятория, либо просто сбривать. Но после бритья обязательно припудривайте тальком, чтобы не было раздражения. (Правда, ряд ученых-сексологов считает, что волосы в подмышечных впадинах повышают сексуальность, кроме того — в подмышках реже появляются опрелости.)

Если потеют руки, помойте их раствором: одна-две столовые ложки нашатырного спирта на литр воды. И несколько раз в день полезно протирать ладони смесью из равных частей одеколона, столового уксуса и раствора борной кислоты (4 г борной кислоты на 100 г воды). Можно протирать руки и ноги (ноги потеют особенно часто и издают сильный неприятный запах) формидроном, который продается в аптеках. Делайте 2—3 раза в неделю теплые десятиминутные ванны для ног, добавляя в воду марганцовку, но немного, чтобы был чуть розовый цвет.

Старайтесь пользоваться бельем, носками, чулками с меньшим содержанием синтетики.

Если же потливость чрезмерная и очень вам мешает, обратитесь к врачу. Пот — это, как правило, результат сбоя обмена веществ в организме (я говорю о длительном и обильном потении) и один из симптомов некоторых заболеваний.

- Доктор, у меня есть нехорошее предчувствие —
моя жена каждую ночь сквозь сон кричит:
"Нет, Петя, нет!"
- А вас зовут Петром?
- Нет, Стасиком.
- Ну что же, Стасик, пока ваша жена
кричит "нет!", можете спать спокойно.

(Из коллекции "СПИД-инфо")


№ 401. За пять лет замужества оргазм почувствовала три раза, и то... во сне. В чем причина, что "наяву" не могу испытать оргазм?

Невероятно трудный вопрос. Причин, по которым женщины не испытывают оргазма, такое количество, что ответить однозначно невозможно. Скорее всего, вы не умеете нормально проводить половой акт, пока еще не нашли сексуальной совместимости со своим партнером. Может быть, вы слишком стеснительны, может, вы сами себя тормозите в психическом плане: и хотите и боитесь. Многие женщины начинают испытывать оргазм лишь после рождения ребенка. Некоторые ощущают оргазм только после пяти—десяти лет замужества.

Все равно — как можно больше любите своего избранника, старайтесь сделать для него все, добиться сначала психологической совместимости, родства душ, и тогда скорее всего дождетесь оргазма, тем более что во сне вы поняли, как он "выглядит", — теперь знаете, к чему стремиться. Иногда женщины сами себя настраивают на то, чтобы не испытывать оргазма, то есть каждый раз, соединяясь с любимым, они думают: опять, наверное, оргазма не будет. Лучше настраиваться на другое: интересно, как пройдет сегодня, получится ли? Старайтесь, чтобы получилось. Каждый раз ищите новое. Поиски нового, возможно, и приведут к тому, чего вы желаете, — к оргазму. Письмо Елены Р. — лучшее тому подтверждение.

"Хорошо, что мне совершенно случайно попала в руки книга о сексе (причем предназначенная для врачей), из нее я узнала, что у женщин оргазм бывает двух типов — влагалищный и клиторальный. Если бы не эта книга, думаю, что до сих пор мне не удалось бы испытать оргазма.
Мой муж замечательный человек, и мне очень не хочется, чтобы в будущем наши отношения не сложились бы из-за недостатка знаний о сексе".

Елена Р., 22 года, инженер, г.Сургут
Ей было так хорошо со своим мужем,
что она ставила его в пример своим любовникам.

(Из подслушанных разговоров)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 402 403 404 405 406 407 408 409 410
411 412 413 414 415 416 417 418 419 420
421 422 423 424 425 426 427 428 429 430
431 432 433 434 435 436 437 438 439 440
441 442 443 444 445 446 447 448 449 450
451 452 453 454 455 456 457 458 459 460
461 462 463 464 465 466 467 468 469 470
471 472 473 474 475 476 477 478 479 480
481 482 483 484 485 486 487 488 489 490
491 492 493 494 495 496 497 498 499 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 402. Есть ли научное слово для обозначения такого состояния, как одновременный оргазм у мужчины и женщины?

А зачем вам термин? Есть люди, которым нравится все систематизировать, классифицировать, всему давать научное толкование. Не стоит. Можно сказать: мы вместе "приплыли". Это, конечно, ненаучный термин, но, я думаю, не в терминах дело, не стоит забивать себе голову тем, чем должны заниматься только специалисты.

Машинист парижского экспресса издали
видит лежащую на рельсах парочку.
Дает гудок — никакого внимания.
Снова гудит и с трудом тормозит состав.
Соскочив с локомотива, подлетает
к парочке со страшными ругательствами.
Молодой человек не обращает внимания,
а через сорок секунд, поднимаясь,
с благодарностью произносит:
— Мсье, один из нас должен был остановиться.
Я не мог...

(Из рассказов старого машиниста)


№ 403. Как нужно вести половую жизнь, чтобы оргазм наступал одновременно у обоих?

Одновременный оргазм обычно наступает тогда, когда люди уже "притерлись", привыкли друг к другу. У женщины оргазм, как правило, наступает медленнее, чем у мужчин. Поэтому мужчина должен уметь оттягивать наступление у себя оргазма, научиться управлять этим процессом. Впрочем, нет правил без исключений. Бывают идеальные пары, когда партнеры с первой же встречи приходят к оргазму одновременно.

Приходит мужчина домой. Жена:
— Хлеба купил?
— Это не мужское дело.
— Ну, тогда делай мужское дело!
— Ты что, шуток не понимаешь!
Давай авоську.

(Из подслушанных диалогов)


№ 404. Чтобы у нас с женой оргазм наступал одновременно, приходится доводить ее руками. Как исправить это положение?

Вы заблуждаетесь. Более 70 процентов мужчин, неверно воспитанных в сексуальном плане, имеющих ложное представление о сексуальной жизни, уверены, что оргазм должен быть одновременным — тогда, дескать, он приятнее.

Нет! Через многие месяцы совместной жизни, а иногда и годы, когда он научится сдерживать себя, а она — себя, возможен одновременный оргазм. И то совсем необязательно. Нет никакой беды в том, что оргазм наступает не одновременно. Это скорее норма. Не упрекайте ни себя, ни ее: "Мы не подходим друг к другу, у нас сексуально-психологическая несовместимость. Восемь раз за ночь — и ни разу вместе!"

Разные темпераменты, разные привычки. Стремиться к одновременному оргазму можно, и с течением времени партнеры приноравливаются друг к другу, их настигает такое состояние, когда они даже думают одинаково. Лежат вместе, и вдруг он спрашивает: "Ты о чем подумала? Я об этом..." — "Ой, и я об этом".

Так что не волнуйтесь, если в начале половой жизни не происходит одновременного оргазма. Стремитесь доставить максимум удовольствия другому. И когда это будет делать каждый, рано или поздно произойдет одновременный оргазм. Но если даже не произойдет — ничего страшного. Наслаждаться друг другом можно и без этого.

— Послушайте, вы уже полчаса
держите трубку и молчите.
Разрешите мне позвонить.
— Не мешайте, пожалуйста,
я разговариваю с женой.

(Из непридуманных рассказов)


№ 405. Сколько оргазмов бывает у женщины?

По мнению авторитетнейших сексологов и сексопатологов, у женщины может быть иногда до 50 оргазмов за один коитус. Это, конечно, огромное количество, но и 5—10 — не патология, а норма, как норма и один оргазм.

Из телеграммы другу семьи:
"Если пользуешься моей женой,
возьми хотя бы часть расходов на себя".

(Из записок телеграфиста)


№ 406. В чем разница между прерванным половым актом и пролонгированным?

Многие женщины, боясь забеременеть, умоляют партнеров во время полового акта не "кончать" в них, то есть вынимать половой член в момент оргазма, чтобы сперма выливалась на живот, на постель, но лишь бы не во влагалище. В этой ситуации оба думают только об одном: как бы успеть вынуть пенис.

А если партнеры думают только об этом, то они, конечно, в значительной степени снижают удовольствие от полового акта. Мало того, такой коитус может привести к неврастении.

Другое дело — пролонгированный половой акт, когда вы поставили себе задачу как можно дольше продлевать удовольствие. Не доводя до семяизвержения, строго себя контролируя, вы время от времени затягиваете половой акт: несколько быстрых фрикций, затем пауза, считаете про себя до десяти, чтобы чуть-чуть спала эрекция. Затем продолжаете половой акт и через некоторое время опять останавливаетесь. Пусть женщина испытывает оргазм, а вы нет, вы продлеваете собственное удовольствие и тем самым продлеваете удовольствие женщины. Пролонгация — продление.

Хотя, мужчины, запомните: сверхпролонгация нежелательна, так как может привести к застойным явлениям в половых органах. Обычно после 30, 35 лет, к 40 годам у мужчин наблюдается некоторое снижение общей возбудимости и чувствительности, из-за чего удлиняется и половой акт, тогда прибегать к искусственной пролонгации не рекомендуется.

Приехала проводница домой.
Весь день стирала, убирала, варила...
И, конечно, устала. Вечером легла спать.
Муж к ней с нетерпением: "Ну, давай..."
Она (засыпая): "Подожди, подожди.
Сейчас тронется поезд, тогда..."

(Из записок машиниста)


№ 407. Музыка помогает проводить половой акт, особенно ритмичная, она как бы диктует мне ритм. У меня есть любимые музыкальные произведения, но жену это раздражает. Как быть?

Может быть, жену это раздражает лишь поначалу, а потом все-таки можно выработать у нее рефлекс на музыку? Возможно, музыку стоит включать еле слышно, чтобы она была как бы фоном. Жену может обижать то, что вы мало уделяете внимания ей, а в основном прислушиваетесь к музыке. Ритм для вас на первом месте. Сделайте так, чтобы музыка стала вторичной, тогда, думаю, жена изменит свою точку зрения.

Музыка действительно может придать акту ритм, усилить эмоциональное воздействие.

— Что такое апатия?
— Это отвращение к сношению... после сношения.

(Из заключений философа-холостяка)


№ 408. Нужно ли женщине бороться с мужским послеактовым синдромом — резким охлаждением? Если да, то как?

Бороться не нужно. Чем больше будет борьбы, тем меньшего результата добьетесь. Только разозлите партнера. У мужчины такая психология: он устал, после оргазма ему хочется отдыха, хотя бы короткого, но сна. Женщина остывает медленнее. Поэтому, если желаете пробудить у партнера интерес к себе, не говорите: мужлан, кончил и спит, — лучше прошепчите ему нежные слова, медленно поглаживая его тело, может быть, даже приговаривая: ты устал, отдохни. Не забывайте, что мужчине тоже приятно слышать ласковые слова от вас, в том числе и слова благодарности.

Скажите, что сейчас было, как никогда, что вы просто поражены: человек после работы, домашних забот, а доставил вам так много радости и сексуального счастья. Чем больше таких слов, тем он лучше будет к вам относиться. Даже если заснет — это же заснул любимый человек! Дайте ему короткий отдых, минут на десять, а потом можете легкими прикосновениями пробуждать его. Но, конечно, учитывайте, каким был его день, стоит ли нарушать его отдых. Иногда мужчина засыпает не только потому, что устал, но и потому, что боится, вдруг вы попросите повторения, еще одного полового акта, на который он уже не способен.

Поэтому опередите его, на всякий случай скажите, что вы тоже очень устали, что больше ничего не хочется, только, может, один раз его поцеловать да еще один раз погладить. Проявляйте инициативу, но делайте это мягко, незаметно для него. Скажем, попросите принести вам попить или сбегайте на кухню и приготовьте легкий коктейль, чай, кофе, что позволит вам продолжить разговор и ласку.

Благовоспитанная английская леди
решила выйти замуж. Она пожелала,
чтобы ей подыскали жениха из тех,
кто бы никогда раньше не имел близости
с другими женщинами. Но чтобы он был молод,
красив, высок, блондин, спортивен и умен!
Начались усиленные поиски во всех
краях и землях. Нашли кандидата!
Это был молодой здоровяк австралиец,
который, получив приличное образование,
с 16 лет жил в отдаленной изолированной
местности.
Его привезли в Лондон, одели по последней
моде и представили ее сиятельству.
А она была красива, умна, богата, знатна и
изысканна! И он ей понравился. И она ему тоже!
Свадьба состоялась. Свою первую
брачную ночь они решили провести
в уютном загородном отеле.
Когда они остались наедине, молодой человек
вдруг стал сдвигать к стенкам всю мебель.
— Милый, зачем ты это делаешь? — удивилась леди.
— Понимаете ли, я не знаю, как мужчина
осуществляет любовь с женщиной, — ответил он, —
но если все это происходит так, как у кенгуру,
то нам нужно иметь побольше свободного пространства.

(Из английского фольклора)


№ 409. Как заставить партнера не засыпать сразу после полового акта, не поворачиваться ко мне спиной? Какие есть средства и способы?

Этот вопрос связан с предыдущим. Я рассказал о психотерапии, которую женщина должна проводить по отношению к мужчине, чтобы он не сразу засыпал. Но, может быть, вам стоит приучить себя к тому, чтобы и не требовать от партнера большего — пусть засыпает. Он устал. Ничего плохого в этом нет, это же не производственное собрание, где для протокола решения необходимо провести обсуждение, как прошел половой акт, лучше или хуже предыдущего? Хотя и такая беседа возможна, вы ее сами можете начать, хорошо подготовившись к ней. К месту рассказанный анекдот заставит его улыбнуться, поделитесь веселой историей, произошедшей с вами или с кем-нибудь из знакомых. Задайтесь вопросом: что он хотел бы от вас услышать, что его явно заинтересует, тогда вы поймете, что и как сказать, и действительно привлечете его внимание.

Довольно нервный день в конторе
завершился для усталого бизнесмена
неприятным сообщением жены о том,
что их домработница берет расчет.
— И кто ж тут виноват? — мрачно осведомился он.
— Конечно, ты! — напала жена. — Она сказала,
что ты позвонил и выражался крайне оскорбительно.
— Боже мой! — вскричал муж. — Я был уверен,
что разговариваю с тобой!

(Из невыдуманных рассказов)


№ 410. Моя жена во время сношения стонет, кричит и изображает, как мне кажется, сверхмощное сладострастие. Как к этому относиться?

Это надо ценить и всячески одобрять. Если ей хочется так себя вести, пусть она так себя и ведет. Мужчина вырастает в собственных глазах, если женщина при коитусе с ним доходит до экстаза. Только, пожалуйста, никогда не иронизируйте по поводу ее вскрикиваний, не осуждайте ее. Ваши замечания, реплики нанесут ей душевную травму, она перестанет быть раскованной, начнет бояться или стесняться вас, утратит естественность.

— Как вы объясните, подсудимый,
что в течение пяти лет не разговариваете с женой?
— Моим хорошим воспитанием, ваша честь.
— То есть?
— Я не хочу перебивать даму...

(Из записок адвоката)


№411. Моя возлюбленная во время акта любит кричать. Однажды она так сильно кричала, что в дверь позвонили соседи. Не затыкать же ей рот! Но ведь и милицию могут вызвать. Как быть?

Непросто дать точный ответ. Запретить кричать -- значит заставить женщину все время контролировать себя, прислушиваться к себе, что, конечно, обедняет половой акт. Можно порекомендовать ей перейти на шепот, шепот тоже бывает громким, правда, не настолько, чтобы мешать соседям и доводить до милиции, но достаточно сильным, чтобы помогать ей получать дополнительную разрядку. В крике человек разряжается, недаром иногда мы кричим от удовольствия, а от боли кричим, как бы освобождаясь и подавляя эту боль. Крик от наслаждения продолжает наслаждение. Крик не от боли, а от приятного, сладострастного ощущения -- проявление нашей эмоциональности, наших инстинктов. Это нужно уважать. Затыкать рот не надо, а вот переходить к сильному поцелую, едва крик раздастся, можно. Пожалуй, это лучший рецепт для данной ситуации.

-- Скажи мне, милый, как это случилось, что
ты в меня влюбился?
-- Вот видишь, теперь это и тебя удивляет.
(Из анекдотов читателей журнала "Студенческий меридиан")


№412. Во время полового акта мне хочется, чтобы она кричала, это меня подогревает, а она молчит как рыба. Что делать?

Я уже писал о сексуальной игре, когда люди как бы играючи занимаются сексом, тогда допустимы и игривый шепот, и не менее игривый стон, крик. Когда женщина стонет, показывая, насколько ей хорошо, она раскрепощается, как бы теряет себя, ее радость от наслаждения подогревает мужчину. Вот только не приказывать же ей: "Как только начну фрикции -- кричи от удовольствия!" Попробуйте начать со щекотки. Пощекочите ее под мышками -- она станет чуть взвизгивать. В это время вы начнете фрикции и внезапно для нее сильно сдавите ей ягодицы, бедра, чтобы она вскрикнула, но не от боли, а от неожиданности. Наверняка это поможет ей сорвать "замок" с губ.

А можете ей намекнуть, например пересказывая увиденный вами фильм, где героиня во время сексуальных сцен вскрикивала, стонала, и вы, зритель, испытывали возбуждение.

Кстати, использование различных намеков -- удобная форма объяснения партнеру своих желаний. Вполне возможно, что партнерша и сама хотела бы быть эмоциональнее, раскованнее, но стесняется вас.

Женщина в брачной конторе объясняет свои
требования к будущему мужу:
-- Он должен быть вежливым, иметь
разносторонние интересы, любить природу,
животных, рассказывать мне забавные истории,
новости. И никогда меня не перебивать.
-- Но мадам! В таком случае вам нужен
телевизор. Это дешевле.
(Из записок брачного агента)


№413. Нормально ли, если женщина в общении постоянно занимает активную позицию, провоцирует близость, ласкает мужчину, если при этом сама совсем не стремится к близости? Что должен делать мужчина?

В ее поведении есть некоторый "динамизм". Ей нравится поддразнивать мужчину, провоцировать, а затем отказывать в близости. Мужчине, наверное, лучше отказаться от контактов с такой женщиной. Рано или поздно это ему надоест. Он не котенок, с которым можно долго играть, он неизбежно вырастает в кота, способного царапаться и кусаться. Если мужчина не хочет доводить себя до подобного состояния агрессивности, он прекращает отношения с женщиной.

Женщина должна чувствовать ту грань, до которой можно доводить мужчину, возбуждая его.

Лорд звонит ночью из клуба домой.
-- Джеймс?
-- Слушаю, сэр...
-- Как у нас дом?
-- Все в порядке сэр.
-- А что делает моя жена?
-- Сэр, она в своей комнате лежит в постели
с каким-то мужчиной.
-- Джеймс, возьмите из ящика моего стола
пистолет и убейте его. Я отвечаю.
-- Слушаюсь, сэр. Я не кладу трубку. Лорд
слышит шаги дворецкого, скрип двери, топот ног,
выстрел, а затем голос слуги:
-- Сэр, я выполнил вашу просьбу. Он пытался
бежать через наш зимний сад, но я догнал его и
пристрелил.
-- Джеймс, но ведь у нас в доме нет
никакого зимнего сада!
-- Простите, сэр, какой номер телефона вы
набрали?
(Из английского фольклора)


№414. Верно ли, что темпераментные женщины более склонны к изменам, чем фригидные?

Нет. Причина измен не в эмоциях женщины и не в ее сексуальном темпераменте, а в ее воспитанности, нравственных устоях, в ее взглядах на жизнь. Избалованность часто ведет к бесконтрольности поведения. А от бесконтрольности один шаг до постоянных измен ради измен. Мало того, случается, фригидная женщина больше и чаще изменяет, чем темпераментная, ибо темпераментная старается сделать все для своего избранника, холодная ищет того, кто, как ей думается, способен разбудить ее, доказать ей самой, что она не фригидна.

Разводится баснописец Эзоп со своей женой. Ему друзья
говорят:
-- Зачем ты это делаешь? Она красива, умна, мать твоих детей.
Эзоп:
-- Вот видите, башмак хорош. Но кто знает, где он мне жмет.
(Из невыдуманных историй)


№415. Как сказать красиво и правильно, по-научному, когда партнер вызывает возбуждение члена ртом и языком?

Это называется орально-генитальным контактом. Сосание полового члена -- это фелляция. Возбуждение языком женского полового органа -- куннилингус.

А если быть педантом, то: куннилингус -- это оральное стимулирование женских гениталий; фелляция или пенилинкция -- это разновидность орогенитального контакта, то есть вызывание полового возбуждения воздействием рта и языка на половой член партнера.

В чем-то созвучно вопросу и письмо Алены Ч.

"В одной из книг прочитала: "Мужу с женой позволено все, но помните о мере". Все -- это что? И где эта мера? Ну, хорошо, мы с мужем сами определили "все". А вот меру за три года совместной жизни еще не отыскали. А может, мы в чем-то заблуждаемся?
Когда-то я встречалась с мальчиком-арабом. И поняла, что у них о сексе знают даже малые дети. Как лечь и что делать. Я иногда жалею, что у нас с ним была только платоническая любовь, может быть, он просветил бы меня в некоторых вопросах".
Алена Ч., 24 года, служащая, г. Москва.

Верблюд смотрит на лошадь: "Какой недоразвитый верблюд".
Смотрит лошадь на верблюда: "Какая уродливая лошадь".
(Из наблюдений философа)


№416. Могут ли супруги целовать, сосать половые органы друг друга во время полового акта? Тем более что это приятно двоим?

Если я скажу "нет", а вам самим это нравится, интересно, прекратите ли вы это делать? Конечно, нет. Думаю, ответ понятен. А письма его дополнят:

"Я хочу, чтобы моему любимому было со мной хорошо в постели.
Он хочет, чтобы половое сношение у нас проходило не только обычным путем, когда он на мне, но и чтобы я на нем или когда он сзади. Я ему отказываю. Он спрашивает почему? Я говорю, что не хочу. Но на самом-то деле я очень этого хочу, но не могу. И не потому, что я ханжа, отнюдь нет.
Просто я этого не умею. Вы скажете, учись на практике. Понимаете, у меня характер такой, мне надо знать теорию. Я не знаю, какие движения надо делать в таких позициях, и поэтому не могу.
Я хочу ласкать и целовать его член, но не знаю, когда и как это можно делать. Можно ли его ласкать во время первого сношения или лучше это делать во время второго, третьего? Одна женщина сказала, что до него вообще нельзя дотрагиваться, иначе пропадет эрекция.
И еще. Это нормально, что мы с ним сношаемся 3--5 раз в день? А вот когда целуешь и ласкаешь его член (я этого еще не делала, но очень хочу попробовать), у него может возникнуть оргазм. Ну и что же, мне сперму глотать или надо просто вынуть член изо рта?
У меня с этими вопросами уже комплекс неполноценности начал развиваться. Он даже стал обижаться: "Ты такая холодная стала, словно мне одолжение делаешь..." А у меня просто такой характер".
Вика П., 19 лет, студентка, г. Обнинск.

"Иногда мы со своим партнером (он женат, я разведена, у меня отдельная квартира) пробуем приемы из зарубежных порнографических журналов. Некоторые нам нравятся, некоторые нет.
Попробовала взять в рот его половой член. Судя по его поведению, ему очень понравилось, и он теперь часто старается навязать мне это. А я почему-то боюсь, может быть, этот прием вреден для здоровья? Сама я только очень распаляюсь при этом и потом долго не могу успокоиться. И в тоже время на члене могут остаться остатки слюны и все это попадет мне в матку. Тоже, наверное, опасно?
Решусь и на самый страшный вопрос. Можно ли мужчине разрешать языком влезать во влагалище? Он попробовал раз, хочет еще. Меня это возбуждает. Но ведь, по-моему, это негигиенично. И я каждый раз сопротивляюсь, хотя и самой хочется без страха испытать и это "удовольствие".
Знаю, что со своей женой он не позволяет себе того, что делаем мы. И у меня от прежнего замужества не осталось ничего светлого. Оно было пресным".
Н. Н., 36 лет, станочница, Сибирь

Крепчает нравственность, когда слабеет плоть.
(Из записок неизвестного автора)


№417. Можно ли подавить брезгливость от ласкания срамных губ рукой? Партнерше, когда я это делаю, нравится, а у меня бывает брезгливость...

Начните с разглядывания, приучите себя к мысли, что вам нравятся половые органы женщины. Возможно, вас смущает смазка? Возьмите чистую тряпочку и уберите лишнюю смазку -- тогда, вероятно, исчезнет и брезгливость. Я знаю мужчин, которые с брезгливостью относятся и к своим половым органам, но ведь трогают их руками!

Две девушки беседуют в автобусе:
-- Все-таки жизнь устроена так глупо!
-- Почему ты так думаешь?
-- Представляешь, все, что я люблю, либо
безнравственно, либо от этого толстеют!..
(Из подслушанных разговоров)


№418. Считается ли взаимный супружеский онанизм половым извращением?

Нет, взаимный онанизм нельзя считать половым извращением. Да и онанизмом подобные действия назвать нельзя. Ведь онанизм (мастурбация), как я уже писал, -- это сексуальное самоудовлетворение, происходящее чаще всего путем раздражения гениталий. Если вам нравится раздражать друг другу половые органы, раздражайте, стимулируйте, возбуждайте себя, ничего плохого в этом нет.

-- Ну и что сказала твоя жена, когда увидела тебя
целующимся с соседкой?
-- Представь себе, ничего! А те два передних зуба
мне и так давно пора было удалить.
(Из непридуманных рассказов)


№419. Моей приятельнице больше всего нравится растирать сперму по телу. Чем это можно объяснить?

Нормальное явление. Помните, что сперма полезна для женского организма. И каким образом ее "использовать" -- решать ей и ему. И все-таки, попадая во влагалище, она оказывает более благоприятное влияние на весь организм.

-- Табак не влияет на ум человека, --
заявил один из членов клуба холостяков.
-- Конечно, -- подтвердил другой, ибо
умный человек не курит.
(Из подслушанных диалогов)


№420. После полового акта мне всегда хочется курить, а ее это раздражает. Как быть?

У курящих, как мужчин, так и женщин, случается, вырабатывается рефлекс: после оргазма страшно хочется курить. Если одного из партнеров это раздражает, наверное, другому лучше потерпеть. Взаимное уважение необходимо проявлять и в таких мелочах, как курение. Что для вас важнее: ее отношение к вам или эгоистическое удовлетворение своего желания закурить во что бы то ни стало? Тем более что после сигареты останется неприятный запах во рту, и вполне возможно, ей не захочется даже целоваться с вами. У некоторых людей обостренная, вплоть до аллергической, реакция на табачный дым. В крайнем случае можно, если позволяют условия, выйти из комнаты и, быстро покурив, сполоснуть затем рот.

Хотя, конечно, самое лучшее бросить курить, тем более что курение медленно, но верно понижает потенцию.

Проявите силу воли, бросьте курить. Не можете сделать это самостоятельно, наберитесь решимости и обратитесь к врачам. Сегодня есть надежные (если курящий хочет, если он твердо решил не курить) средства: иглоукалывание, психотерапия, лекарства.

Лежат муж и жена. Завтра исполнится 15 лет, как они
поженились. Она думает: "Что мне завтра подарит мой дорогой?
Наверное, французские духи!" Он думает: "Если бы я ее убил в
первый день, завтра я б уже вышел из тюрьмы".
(Из заметок психолога)


№421. Моя жена во время секса любит смотреть порнографические картинки. Это извращение?

Нет. Просто вашей жене необходимо дополнительное стимулирование, хотя большее воздействие порнографические картинки оказывают, как правило, на мужчин, а не на женщин.

Вреда от рассматривания порнографических картинок взрослыми людьми во время полового акта практически нет. Иногда, правда, они подсказывают позы, способы, которые один из партнеров психологически не приемлет. Тогда возникает дискомфорт: она требует, как на картинке, а ему это не нравится.

Согласитесь, возбуждаться от человека, который рядом с тобой, приятнее, чем от тех, кто нарисован или сфотографирован, пусть даже в самых соблазнительных видах.

Я мог бы игнорировать этот вопрос, тем более что в нашей стране порнография запрещена. Увы, запрещение не означает, что этого нет. Поэтому я счел нужным вопрос оставить.

Встречаются садист и бабник. Бабник говорит мечтательно:
-- Вот бы сейчас встретить бабу и с ней в кусты!
Садист:
-- И по морде ее, по морде!
(Из непридуманных рассказов)


№422. Нужно ли терпеть и потакать сексуальным привычкам партнера, если они неприятны, например элементы садизма?

Потакать не нужно. Если вам что-то неприятно, скажите об этом. С другой стороны, некоторые элементы, связанные с болевыми ощущениями, возможны в коитусе. Сжимание ягодиц, небольшое, но обязательно нежное покусывание сосков груди, сдавливание полового члена с силой -- иногда это доставляет удовольствие мужчине. Строгой нормы -- что допустимо, что уже отклонение -- нет. Все слишком индивидуально.

Два приятеля идут по улице. Вдруг один
хватает за руку другого:
-- Быстрее -- уходим!
-- Что случилось?
-- На той стороне улицы стоит моя жена и
разговаривает с моей любовницей.
Приятель посмотрел и говорит:
-- Успокойся, это моя жена разговаривает с
моей любовницей.
(Из непридуманных рассказов)


№423. Как мне быть: я не жена, а любовница, я люблю, но не хочу "брать его на крючок" (замуж), хочу лишь быть у него единственной?

Судя по вопросу, возлюбленный холост. Это называется "гражданский брак". Можно назвать пробным браком.

Как быть? Любить его, помогать во всех делах, стать ему и другом и возлюбленной, делать все так, чтобы ему не захотелось иной женщины.

Француз сидит в баре и пьяно бормочет:
-- Нет теперь у меня друзей, все умерли...
Все, нет друзей... Но больше всего я жалею о
Морисе... Да. О Морисе я жалею больше всего... И
черт меня дернул жениться на его вдове!..
(Из непридуманных рассказов)


№424. Как быть, если партнер ленив в любви? Как убедить его, что без активности невозможна любовная гармония?

Постепенно приучать партнера. Самой постараться стать привлекательной, учитывать его характер -- возможно, он флегматик, а от флегматика бесполезно требовать, чтобы он стал холериком. Научитесь извлекать многое из малого, и ваши старания будут вознаграждены.

-- Что такое сверхрассеянность?
-- Это когда муж из командировки привозит жене
колье, а любовнице -- грязные рубашки.
(Из цикла "Армянское радио")


№425. Можно ли мужчину, который в "юном возрасте" получал уроки секса от более опытных женщин, но отнюдь не развился в эмоциональном плане (женщина зрелого возраста смотрит на своего юного любовника как на ребенка) исправить, относясь к нему с любовью, лаской, нежностью, теплотой? Очень хочется получать взаимные радости от близости друг с другом! В какой степени это зависит от женщины?

В огромной степени! Я процитирую собственную заметку в "Московском комсомольце" "Не критикуйте мужа!", хотя некоторые мои рассуждения, советы покажутся вам уже известными по ответам на предыдущие вопросы. Статья начиналась письмом.

"Уважаемая редакция! Это очень хорошо, что вы решили заняться освещением проблем половой жизни. Помогите, что мне делать! Я хорошо отношусь к своему мужу, но я всегда от него хочу большего, чем он может мне дать в интимном плане. И чем больше я ему об этом говорю, тем отношения наши становятся хуже. Дело может дойти до развода. Не подумайте, что я какая-нибудь испорченная сексоманка. Отнюдь! Я обычная женщина. Посоветуйте, как мне поступить? Фамилию мою прошу не указывать".

Итак, письмо обеспокоенной женщины. Попробуем на него ответить как с общечеловеческих позиций, так и с позиций медиков. Многие неудачи в интимном плане нередко связаны не с нашей физиологией, а с нашим характером, с нашими установками на семейную жизнь и на отношения между мужчиной и женщиной.

Уважаемые женщины! Многое, очень многое зависит именно от вас, а не от мужчин. Женщине, думается, будет полезно узнать некоторые особенности мужской физиологии и психики, чтобы умело этим управлять.

Многие мужчины боятся оказаться несостоятельными... Они могут быть уверены в своих практических делах, они бывают уверены в своей внешней неотразимости, но как только они оказываются в постели, многих из них посещает порой безотчетный страх -- а вдруг не получится, а вдруг не будет эрекции. (У некоторой части мужчин импотенция бывает зачастую ложной и происходит от самовнушения: чем больше они об этом думают, тем сильнее она развивается.)

Готовя книгу "1001 вопрос про ЭТО", я опросил шесть тысяч мужчин от 18 до 60 лет, и 40 процентов из них сказали, что подобный страх они испытывают. Наиболее это характерно для возрастов: от 18 до 22 лет и после 45 до 60 лет.

Что должна в подобной ситуации делать женщина, если она заметила смятение мужчины? По мнению специалистов, женщина должна быть сверхпонимающей и сверхтактичной. Она должна сказать мужчине, что ей приятно с ним быть независимо от его половых возможностей. Она должна сказать и доказать, что ей приятно его обнимать, целовать, гладить (не надо дожидаться, пока все начнет делать мужчина, лучше самой взять инициативу) и постараться доставить мужчине удовольствие, радость и ни в коем случае не показать даже намеком, что ее огорчает или волнует отсутствие эрекции у мужа.

Нет и не надо! Так должна сказать женщина сама себе и ему. Мне хорошо с ним, мне приятно, мне радостно его видеть, ощущать.

Пусть так пройдет день, два, три, неделя, две недели... Может быть, меньше, может быть, больше... Но если вы проявите терпение, внимание, постараетесь разнообразить свои ласки (человек всегда стремится к разнообразию, а уж в интимных отношениях однообразие губительно!), то, думается, рано или поздно вы добьетесь пробуждения мужчины в мужчине.

Как вы думаете, о чем больше всего думает мужчина, если он слишком рано испытал оргазм? О том, что он не испытал до конца ощущения разрядки? Что он слишком слабый? Что он упал в собственных глазах? Нет! Большинство боится упасть именно в ваших глазах.

Задача женщины -- убедить мужчину, что лучше него нет и не может быть человека, сказать ему, что он -- самый, самый, самый и что вам нравится, когда все происходит именно так, как получается у него. Вам нужно постараться доказать мужчине, если вы его любите, что в половом отношении он для вас -- идеальный партнер.

И лишь постепенно налаживая интимные отношения (именно постепенно, не торопясь), продвигаться дальше в поисках и нахождении разных оттенков сексуальных ощущений. Но ни в коем случае при этом не спешить, ни в коем случае не бояться, не волноваться и не переживать, если что-то не получается. "Женщины, берегите мужчин!" Эта крылатая фраза социолога А. Урланиса своевременно звучит и применительно к интимным отношениям.

Не ревновать. (Многим женщинам кажется, что мужчины с ними такие, ибо с другими они -- другие, и поэтому женщины ревнуют.)

Не злиться. (Это трудно сделать, но необходимо. Злая, сердитая, обидная фраза может вырваться вдруг.)

Не расстраиваться. (Помните, в жизни нет безвыходных положений. Помните, многое, если не все, зависит от вас.)

Искать, пробовать и находить -- вот программа действия.

Понимаю, что эти советы могут быть прочитаны и мужчинами. Но, согласитесь, женщины, когда они этого хотят, -- великие актрисы. Нельзя, не нужно и не стоит играть в любовь -- надо любить, любить искренне. Но вот попробовать сыграть, что рекомендуют специалисты, стоит.

У мужчины обычно самый острый по ощущениям первый оргазм, это его как бы высший секс-пик. Женщина же, наоборот, испытывает все большее и большее наслаждение с каждым последующим оргазмом. И вы должны знать, что для многих мужчин достичь оргазма дважды -- не всегда выполнимое желание (для многих? Конечно, в жизни известно немало случаев, когда мужчины в зрелом возрасте -- за пятьдесят, за шестьдесят лет -- сексуально настолько обострены и активны, что их темпераменту и возможностям можно лишь позавидовать). И женщины допускают не промах, а ошибку, позволяя себе ухмылки или ироничные высказывания по поводу мужских достоинств партнера.

Женщине необходимо знать о расположении эрогенных зон у мужчины. У каждого мужчины есть своя особенность, свой, если угодно, тайник возбуждения, и вы должны обследовать каждый сантиметр его тела, помня, что в чистом теле нет срамных мест.

По мнению сексологов, 98 процентов мужчин в том или ином возрасте прошли через онанизм (женский онанизм развит значительно меньше, чем мужской). У некоторых мужчин это вошло в столь глубокую привычку, что они могут испытать возбуждение лишь при помощи собственных рук. Отодвиньте их руки, возьмите инициативу в свои руки, по мнению специалистов-медиков, это дельный совет.

Многие наши читательницы спрашивают, удобно или нет делать то-то и так-то (не позорно ли целовать самые интимные места, можно ли во время половых отношений не выключать свет, нравственно ли менять позиции, не подумает ли мой муж, что я безнравственна, не упаду ли я в его глазах и т.д.).

Ответ стандартен: все, что двоим хочется делать, все, что ведет к разнообразию, все, что двоим приятно (очень важно, чтобы именно двоим, а не одному), -- все это можно и нужно делать.

В интимной жизни размер половых органов мужчины не имеет решающего значения. Главное -- это темперамент, реактивность, умение управлять этим физиологическим процессом. Да, мужчина бывает нетерпелив, и, вступая в заключительную фазу коитуса, он зачастую хотел бы, да не способен собой управлять, был бы рад приостановить наступление семяизвержения, продлить фрикции, но не в состоянии. И здесь важно женщине научиться улавливать, чувствовать мужчину и вести себя так, как хотелось бы ему. Женщина способна помочь мужчине продлить фрикции и, наоборот, быстрее прийти к финишу.

В искусстве любви (мы говорим об ее интимном аспекте) нет мелочей. Дурной запах изо рта (один незалеченный зуб может стать преградой хорошей семейной жизни), запах пота, сальные волосы, неопрятное белье...

Некоторые женщины поступают опрометчиво, предлагая мужчинам выпить, считая, что алкоголь подогреет их и увеличит мужские возможности. На многих алкоголь действует совершенно иначе: он затормаживает половые функции, становится преградой для оргазма (курение и алкоголь действуют на потенцию, значительно ее понижая).

И еще женщина должна помнить -- и это, пожалуй, основное, -- что нельзя торопиться, нельзя создавать нервную обстановку, нельзя требовать, чтобы мужчина прерывал половой акт. Некоторые женщины в целях предупреждения беременности прибегают к такому способу. Это удручающе действует на нервную систему мужчины. Лучше презерватив, лучше обойтись без полового акта, чем прерывать его.

Чтобы у читательниц появилось чуть-чуть ироничное отношение к себе (это важно: серьезно относиться ко всем и чуть иронично к себе), давайте вспомним один совет юмористов:

"Никогда не критикуйте свою жену, ибо те недостатки, которые вы у нее находите, возможно, помешали ей выбрать лучшего мужа".

Этот анекдот-притча, если рассматривать отношения между мужем и женой в интимном плане, относится в равной степени и к мужчинам, и к женщинам, разве не так? Не критикуйте мужа! Любите мужа!!!

-- Можно я вас поцелую?
-- Да вы что, с ума сошли!
-- Но я же видел, как вчера вас целовал какой-то
офицер.
-- Так он же не спрашивал разрешения!
(Из подслушанных разговоров)


№426. Нормально ли направлять член в срамные губы рукой?

Конечно, нормально. Можно и даже нужно включить свет, если темнота вам мешает, чтобы посмотреть, как удобнее сделать, чтобы половой член точнее входил во влагалище. Это могут делать руки женщины и руки мужчины. Женщина иногда это сделает ловчее, точнее, ибо лучше чувствует свое тело.

А о том, что мужчинам бывает сложно, говорят и письма. Вот одно из них.

"До армии я часто встречался с девушками. Естественно, доходило и до половой близости. И у меня существовала проблема попадания своего члена в матку девушки. Я и себя доводил чуть ли не до бешенства от своего неумения, да и девушке это не нравилось.
Я, конечно, знаю, что у девушек существует три положения матки -- верхнее, центральное и низкое. Но мне от этого не легче, так как не буду же я спрашивать ее о месте расположения матки. Помогите мне хотя бы теоретически.
А также хочу узнать, как мне можно увеличить свой не очень большой член сантиметров на 8--10? Я бы за каждый сантиметр заплатил хоть сто рублей!"
Сергей Д., 19 лет, солдат срочной службы

Не правда ли, при всей путанице в названии половых органов женщины, полном отсутствии знания о росте половых органов мужчины (я об этом уже писал) письмо любопытно своей искренностью.

Встречаются две подружки:
-- Ой, вчера в магазине встретила твоего мужа,
он мне такой анекдот рассказал,
я чуть с постели не упала!
(Из коллекции "СПИД-инфо")


№427. Как вы считаете, все взаимоотношения в семье начинаются с постели? Или наоборот, отношения в семье "строят" отношения в постели? Либо это тесно взаимосвязано?

Думаю, что автор, задавший этот вопрос, отлично знает на него ответ. Конечно, все взаимосвязано. И предлагаемое письмо -- еще одно подтверждение этой простой истины.

"Уважаемый Владимир Шахиджанян. Расскажу о себе.
В моей жизни мужчин было несколько.
Первый научил меня искусству любви. Причем я ясно понимала, что у нас с ним не любовь, а сексуальная гармония. К сожалению, наши дороги разошлись, и тело мое жутко страдало. Потом были другие, но все это тускло, противно, где уж там до телесной радости. Мужчин, поняла я, этому делу особо не научишь. Тут играет роль многое: совместимость, культура, отношение к женщине. Мне кажется, должен быть своеобразный сексуальный талант, особенно у мужчины, потому что он ведет женщину, как в танце, он ее направляет, а она, если умеет и хочет его понять, слушается. Вот тогда возникает сексуальная гармония.
Через 10--II лет я случайно встретила мужчину. И... пропала. Вот такой и должна быть постельная жизнь! Мне никого больше не нужно, я уже не могу думать в этом плане о другом мужчине. Я считаю себя счастливой, верите? В иные моменты думаю: "Буду есть хлеб и воду, ходить в одном платье, но чтобы он был всегда". Это я к тому, что для счастья в жизни нужен вовсе не достаток.
Когда мы с ним ложимся, я забываю все -- невзгоды, нехватки, какие-то дыры, -- то есть он дает такую ни с чем не сравнимую радость. Что он делает? То же, что и все мужчины, но очень красиво, умело, нежно, бесподобно. Это дает ощущение полета, блаженства, наслаждения. Ведь так и должно быть у пар -- супругов, любовников, все равно. Любовь тел -- это огромное счастье, она наполняет жизнь яркими красками, радостью, и спасибо, что все это в жизни произошло!
Я не осуждаю тех, кто расходится из-за несовместимости, ищет другого партнера. Или когда жена... погуливает от своего мужа. Я ее понимаю. Очень сложно устроить нашу жизнь так идеально, слишком много условий требуется".
Н. Р., 32 года, инженер

Пациент обращается к доктору:
-- Помогите мне поднять тонус.
-- Сделаю вам укол. Но учтите, он действует
только 3 часа.
Пациент убежал домой, но жены не оказалось
дома, и он вновь пришел к доктору.
-- Вы бы к соседке зашли, если жены не
оказалось дома, -- говорит врач.
-- Но тогда мне и уколы не нужны.
(Из записок сексолога)


№428. Многие женщины не имеют возможности обратиться к специалистам. А совет им нужен. Например, бывает, что женщина достигает оргазма только в таких позах, которые весьма неудобны для ее партнера. Половой акт как бы распадается на отдельные части, это вносит большой психологический и физический дискомфорт для мужчины. Насколько это поддается изменению?

Изменить можно почти все. Самое важное -- жить по принципу (я имею в виду половую жизнь): я, мужчина, делаю все для женщины, уступаю ей, и я, женщина, делаю все для него, угождаю ему. Если (я об этом уже писал) такая установка будет у обоих, они обязательно найдут позы, которые окажутся удобными и приемлемыми для двоих. Почитайте повнимательнее письма, они, как говорится, льют воду на мою мельницу.

"Обстоятельства моих семейных дел таковы, что на протяжении девяти лет совместной жизни с моей женой я не почувствовал ее как женщину. Раньше это не замечалось, так как рос сын, и все внимание было обращено на него. Но последние два года конфликтная ситуация в семье на почве половой неудовлетворенности достигает своего максимального накала.
Прежде мы вступали в половой контакт раз в неделю. А в последние полгода -- раз в месяц, и то просто "для формы", что мы муж и жена. Все чаще жена поговаривает о расторжении брака, так как со мной она ничего не получает.
Я стараюсь использовать все литературные знания, чтобы ее как-то возбудить, но она все категорически отвергает, искусственное возбуждение считает ненужным.
Не знаю, как мне поступать с ней в кровати, что делать, так как уже всего начинаю бояться".
Юрий В., 31 год, офицер

"Я выросла в семье врача, много читала, в доме бывали интересные люди. В общем, росла интеллигентная девочка-отличница.
Родители не были ханжами, но очень беспокоились о девичьей чести дочери, много внушали мне, как это важно. Так что в 21 год я благополучно вышла замуж и начала, как пишут в истории болезни, половую жизнь.
И вот тут начались страсти. То есть все было прекрасно, я любила мужа, он меня, но удовлетворения не получала, невзирая на все старания мужа. Стала раздражительной, часто плакала. Почти каждая попытка близости заканчивалась крахом. Муж тоже переживал, хотя был старше на восемь лет и до меня у него были женщины, ничем не мог помочь.
К счастью, я человек довольно решительный, по натуре оптимистка и решила бороться с этим сама. А так как все знания в жизни я получала из книг, то поняла, что только книги могут мне помочь. Прочла переводную книгу в виде беседы врача с супругами (названия не помню), затем книгу А. Свядоща "Женская сексопатология", потом К. Имелинского "Психогигиена половой жизни". Очень трудно было с терминологией, но, к счастью, я филолог, преподаватель вуза (иняз), учила латынь и прорвалась сквозь терминологические трудности.
Свершилось чудо. Уже из А. Свядоща я поняла, что отношусь к клиторальному типу, узнала об эрогенных зонах. В общем, взяла дело в свои руки. Мы прожили уже 21 год, за это время я прочла еще много книг, вырастила двух сыновей и теперь рассказываю им о своем невежестве, как о кошмарном сне. Сама с раннего возраста абсолютно откровенно говорю с ними на эти темы и надеюсь, что им и их женам не придется пережить того, что пережила я. Так вот, все эти годы у нас все хорошо, я научила мужа и научилась сама. Почему я пишу? Не для того, чтобы рассказать историю с "хэппи эндом". То, что вы делаете, не роскошь, а необходимость. К сожалению, невежество в этом вопросе совершенно безгранично даже в среде очень образованных и культурных людей. Особенно мужчин. Бытует мнение, что просветительство -- это пошлость. Это совершенно неверно в данном случае. При общей психологической безграмотности, отсутствии понятия о рефлексии, как, впрочем, и самой рефлексии, а также учитывая, что люди моего возраста сейчас родители 18-22-летних, а мы воспитывались в ханжеском варианте (я вышла замуж и не знала, что у мужчин бывает эрекция), а ведь еще раз говорю, что выросла среди врачей, они довольно свободны во взглядах и высказываниях. Так вот, в подобных условиях нужно пожалеть молодых и создать систему сексуального образования".
Мария М., г. Москва

"Что мне делать, если оргазм я испытываю не от мужского члена, а от языка?
Замуж выходила, думала, обойдется, благо муж любил меня и исполнял все мои причуды в половой жизни. Может, я испортила его этим, но и сама слишком к этому привыкла, что ничего более не хочу.
Два года назад я развелась. Очень сильно переживаю свое половое бессилие. Люблю страстно, глазами бы съела любимого мною человека, чувствую, как внутри у меня все горит, когда я думаю о нем, смотрю на него, но стоит нам перейти к интиму, как у меня руки опускаются в прямом смысле этого слова. Единственный раз, когда я была "на высоте", это было давно и под парами алкоголя. Сама себя не узнала, целовала в первый и последний раз, мне хотелось ласкать, и делала это не через силу, а как-то само собой, непроизвольно. Скорее всего, это была заслуга этого человека, он умел вынудить меня делать "что-то" при моем желании, хотя минуту назад мне ничего не хотелось.
С мужем я даже заставить себя не могла приласкать его в постели. Наверное, потому, что никогда не любила его. А может быть, я просто фригидна?"
Т.Д., 28 лет, служащая, имею двоих детей, Ленинградская область

Жена, уходя из дома, приказала говорящему
попугаю, чтобы рассказал о всех проступках мужа.
Муж, приведя любовницу, посадил попугая лицом к
стене и сказал:
-- Повернешься -- голову откручу!
Попугай слышит:
-- Давай, я спереди, а ты сзади?
-- Давай!
-- Давай, я сверху, а ты снизу?
-- Давай!
-- Давай, ты сверху и я сверху?
Попугай не выдерживает:
-- Черт с ней, с головой, но такого я еще не
видел.
(Из рассказов орнитологов)


№429. Насколько обстановка влияет на успех в половом акте? Так ли сильно влияют нелюбимые моменты на поведение и ощущения партнеров?

Обстановка, в которой происходит половой акт, оказывает сильное влияние на его успех. Если вы знаете, что кто-то может войти, если кругом грязь, если боитесь скрипа кровати, -- разве мыслимо говорить об успешном половом акте. Вы же все время будете думать о внешних раздражителях. Потому постарайтесь, чтобы обстановка вокруг была такая, какая вам нравится. Как все просто, но мы почему-то все время об этом забываем, не придаем значения мелочам, способным отравить не только интимную, но и всю нашу жизнь. Не все, к сожалению, рассуждают так, как автор еще одного письма.

"Возьмем жизнь в реальном ее проявлении. Например, во многих публикациях рекомендуется такая частота интимной жизни: от 1 до 2-3 раз в неделю. Что получаем в жизни? Семья живет вместе с родителями, положим, к тому же 1-2 ребенка, потом то да се, как говорится. Как тут выбрать мгновение, чтобы соединиться с женой? Тут хоть квартиру снимай для этих дел. Не представляю, как люди жили в коммуналках в одной куче, дети, однако же, были, и много детей, все делали в спешке, где уж тут до взаимной психотерапии, подготовки, ласк, слов. Все наспех, и сейчас то же самое, а не получил свое дома, где получишь?
Далее случилось чудо: вы одни, старики ушли в кино, дети тоже где-то. Все удачно, но ничего не получается, потому что мы не животные, а люди -- мы думаем. Я: "Я желаю ее, наконец, мы одни, но она делает вид, что чем-то занята. Сейчас подойду к ней, обниму, а она подумает, ну вот, только остались вдвоем, сразу об ЭТОМ, ну и мужики, только одно им надо". Не подхожу, не обнимаю, тоже делаю вид, что чем-то занят. Она: "Наконец мы одни, так хочется ласки, слов, объятий, бедный, весь измучился, все ему не так. Ну когда ты подойдешь? Неужели ты не желаешь меня, ну хоть чисто по-мужски? Ну и черт с тобой, ходи, свисти". Что делать? Где выход?..
Упаси вас Бог, уважаемый автор, давать в книжке 102 позиции в рисунках, это сразу сделает книгу бестселлером в руках подростков. Они это очень быстро схватывают, гораздо быстрее, чем текст, и часто красота интимной жизни в их понимании -- это когда ты ее поставил в 63-ю позицию и сделал великолепно свое дело. В отношении позиций все должно быть отдано творчеству супругов, естественному их поведению. Советы можно дать лишь начинающим, да и то в свободной, а не обязательной форме".
В. В. из Ленинграда, 29 лет, биолог

-- Встречала ли ты когда-нибудь мужчину,
одно прикосновение которого бросало бы тебя в
дрожь?
-- Вчера я встретилась с таким.
-- Кто он?
-- Зубной врач.
(Из подслушанных разговоров)


р430. Насколько важны при близости тактильные ощущения?

Тактильные ощущения (кожей-кожу) невероятно важны. Я уже вспоминал поговорку: пока у меня один палец, я -- мужчина. Это тактильные ощущения. Женщинам важны поглаживания, своеобразный массаж в постели, мужчинам приятны объятия женщины. Чем больше ласки, телесных соединений (живот к животу, спина к спине, нога к ноге, сплетение в клубок), тем лучше. Это возбуждает. Это необходимая часть прелюдии, и не только прелюдии. Если вы решили поступать так, то у вас не будет огорчений Татьяны С.

"Признаюсь вам, Владимир Владимирович, что после пяти лет супружеской жизни так и не знаю, как нужно ласкать мужа. От одной только мысли, что придется брать его (ой, как сказать) член в руки -- всякое желание пропадает. Он мне встречно: "Ну я же тебя ласкаю". А я ничего не могу ответить, до слез обидно за себя, что я такая вот чопорная.
И способов полового сношения не знаем. Может, и не нашли его, свой, самый подходящий?
Уходить от меня муж собрался. Говорит, я себе лучше найду. А дети? Для меня интимная часть -- едва ли не на последнем месте стала. Приближения ночи даже боюсь. Но опять же: доставим друг другу удовлетворение -- на следующий день как два голубка. Ему хочется повторить снова. А у меня желание приходит только дня через четыре. Он под меня подстраиваться не хочет, а от того, что я ему лишь уступаю, никакого удовлетворения не наступает. Только раздражение копится да недовольство друг другом. Вот так и живем".
Татьяна С., 25 лет, обойщица, г.Москва

Заходит женщина в номер гостиницы. Там сидит мужчина и
читает газету.
"Сейчас он дочитает и начнет приставать ко мне", --
думает она.
Тот дочитал газету и принялся за толстый журнал.
"Ладно,-- думает женщина,-- ведь журнал он тоже когда-
нибудь прочитает. И вот тогда-то и начнет приставать ко
мне..."
Мужчина дочитал журнал, лег, отвернувшись к стене.
-- Вы мужчина или нет, в конце-то концов? -- закричала
разъяренная дама.
-- Лучше двадцать минут переждать, чем два часа
уговаривать, -- последовал ответ.
(Из рассказов опытной горничной)


№431. Нужно ли приучать менее умелого полового партнера к своим привычкам или лучше дать ему возможность самостоятельного выбора, развития?

Сначала письмо от читательницы.

"Мне 24 года, я замужем и совершенно несчастлива, хотя муж об этом даже и не подозревает.
Еще маленькой девочкой я начала заниматься онанизмом. Сначала неосознанно, потом желание испытывать приятные ощущения стало потребностью. Переживала, конечно, но постепенно свыклась с этой мыслью.
Мой муж очень хороший человек, добрый и ласковый. О своей беде я ему не рассказала. Думала, надобность отпадет сама собой. Чтобы не травмировать его, я делала вид, что испытываю оргазм. Но каждый раз это становилось все сложнее, ведь я оставалась неудовлетворенной. Теперь это для меня стало настоящей пыткой. Онанизмом я заниматься не перестала, так как только в этом случае получаю оргазм.
Что же делать? Как сказать мужу, что столько времени обманывала его? О разводе не думаю, ведь мы любим друг друга".
Лена Н., инженер, г.Волгоград

Как поступать, сказать трудно. В одних случаях лучше предоставить возможность свободного выбора и развития, в других -- постепенно приучать именно к своим привычкам, делая это ненавязчиво, спокойно, проявляя при этом уважение. Предлагайте намеками: я слышала, что можно делать вот так-то, правда, это интересно? Давай попробуем. Или: я читал, что если сделать так-то и так-то, то будет то-то и то-то. Не попробовать ли нам, милая? То есть не приказывать, не требовать, не брать силой, натиском, а высказывать все в предположительной форме и делать только при согласии.

В бане два маленьких мальчика
увидели голого мужчину с большим животом.
Спрашивают его:
-- Дядь, а что у тебя в животе?
-- Бомба!
Один мальчик тихо и говорит другому:
-- Давай взорвем ее.
-- Опасно. Очень короткий фитиль!
(Из непридуманных рассказов)


№432. Слышала как-то выражение "не критикуйте мужа". Как это понимать?

Бесполезно критиковать, особенно имея в виду его поведение в интимной сфере, в постели. Как можно говорить, что он баран, дохлая крыса, не мужик, а непонятно что. Говорить, что у него не член, а странный валик. Унижать мужа, оскорблять и после этого ждать, что у него все получится? Вспомните, пожалуйста, заметку, которая так и называлась "Не критикуйте мужа!". А может быть, у вас другая точка зрения, как у Светланы Л.?

"Я не верю своим глазам! Как, это женщина должна проявлять инициативу, это она должна ласкать безразличного мужа, играть безумно влюбленную, шептать приятные ему слова?! И это все после тяжелого рабочего дня, беготни по магазинам, после кухни, занятий с детьми, стирки?
А что же Он? Может лежать себе как бревно (извините за грубость) и наслаждаться ласками своей неутомимой жены?
Кому же, как не им, начинать прелюдию любви, отдохнувшим после рабочего дня на диване у телевизора или с газетой, сытым и довольным жизнью? И не им ли нужно изучать "каждый сантиметр" тела женщины, чтобы возбудить ее, вызвать ответный порыв, прилив страсти. Всегда, во все времена инициатором любви был мужчина, и не нужно выдумывать что-то новое. Мы чувствуем все лучше и тоньше, чем они, когда и что им нравится, а вот они мало знают нашу физиологию, не говоря уж о психологии".
Светлана Л., 35 лет, служащая, Астрахань

-- Моя жена убежала с моим лучшим другом.
-- Он красивей и моложе тебя?
-- Не знаю, я его ни разу не видел.
(Из откровений зануды)


№433. Моя жена ушла от меня с молодым человеком через шесть месяцев после свадьбы! До этого была обоюдная идиллия. Имеет ли смысл пытаться вернуть ее?

Я знаю случаи, когда жена уходила спустя две недели после свадьбы. И даже через день после свадьбы. Конечно, можно все сделать для того, чтобы ее вернуть. Некоторым это удается. Известны случаи, когда жена уходила к другому, а спустя год-два возвращалась к первому мужу.

В жизни всякое бывает. Но если бы этот вопрос задал мне мой сын, я бы посоветовал ему успокоиться, постарался бы отвлечь его. Хотя я верю в однолюбов, любовь до гроба, верность, тем не менее я знаю и то, что спустя какое-то время реально по-настоящему влюбиться в еще лучшую девушку, женщину. Если жена вас не любит и ушла -- оставленный расценивает это как предательство, -- можно ли будет полагаться на нее потом, не уйдет ли она во второй раз, после чего травма окажется еще сильней. Здесь уместен принцип: все, что ни делается, к лучшему. И лучше раньше, чем позже.

-- Папа! Неженатый мужчина называется
женихом? -- спрашивает малыш у отца.
-- Да.
-- А женатый мужчина как называется?
-- Тебе еще рано знать такие слова!
(Из цикла "Ах, эти дети")


№434. Допустимо ли изнасилование мужем жены?

Конечно, нет. Бывают ситуации, когда жена говорит: "Нет, не хочу", а муж берет ее силой. В судебной практике встречаются дела об изнасиловании мужем жены.

Парень уговаривает знакомую.
Она в ответ:
-- Нет! Во-первых, я еще девушка, а во-
вторых, у меня после этого всегда голова болит.
(Из непридуманных рассказов)


№435. Верно ли, что женщине, впрочем, как и мужчине, нравится, когда им во время полового акта раздражают анус?

Да, есть женщины, как, впрочем, и мужчины, которым нравится, чтобы во время полового акта партнер нажимал в области промежности и раздражал их анальное отверстие -- анус. Бывают ситуации, когда некоторым людям, безразлично, мужчинам или женщинам, доставляет удовольствие раздражать анус у партнера. Именно от этого они испытывают удовольствие.

Анус снабжен нервными окончаниями, которые в сексуальном отношении дополнительно возбуждают человека. Мало того, у некоторых мужчин раздражение ануса может вызвать эрекцию. Нет, нет, эти мужчины ни в коей мере не склонны к гомосексуализму. Просто эта часть тела у них эрогенна.

И если рука мужчины (женщины) направит руку женщины (мужчины) именно к анусу, а словами выразить желание бывает неудобно, то это движение нужно понимать как намек.

Муж пишет жене из длительной командировки:
"Дорогая, лучше тебя нет ни одной женщины! Вчера
я опять в этом убедился!"
(Из наблюдений мастурбанта)


№436. В чем заключается вред, когда приходится заканчивать сношение вручную?

Вреда нет. Просто это говорит о том, что автор вопроса не владеет техникой секса, чтобы испытывать оргазм, не прибегая к рукам, или слишком привык к мастурбации. Нужно попытаться получить от женщины столько же, сколько вам может дать ваша рука. Хочу предупредить, что совсем не обязательно заканчивать половой акт оргазмом с семяизвержением. Оргазм возможен и без семяизвержения, то есть вы испытаете высшее сладострастие, разрядку, а семяизвержения не будет.

Беседуют две девицы легкого поведения:
-- И сколько заплатил тебе вчерашний
эксцентричный клиент?
-- Две тысячи долларов. Но за свои деньги он
хотел очень многого.
-- Что же он хотел?
-- Он пожелал, чтобы мы занимались любовью в
гробу.
-- Какой ужас! Представляю, как это тебя
потрясло...
-- Не столько меня, сколько тех шестерых парней,
которые несли гроб.
(Из придуманных историй)


№437. Вредно ли совершать акт по утрам?

Нет. И многие женщины напрасно отказывают мужчинам в утреннем акте: утром у мужчин хорошая эрекция и бывает сильное желание. На многих половое сношение утром действует не расслабляюще, а наоборот -- повышает общий тонус.

Француженку спросили: какие у нее три самых больших
удовольствия?
-- Кофе -- до и сигарета -- после.
(Из анекдотов читателей журнала "Студенческий меридиан")


№438. В одной из газет читал, что мужчина должен как минимум три раза в неделю иметь половое сношение. Насколько это вредно?

Не вредно и не полезно. Нормы нет и быть не может.

Древние дед и бабка ужинают. Вдруг дед
ударяет бабку ложкой по лбу.
Бабка аж взвилась:
-- Да ты что, ошалел, старый?
-- Как вспомню, что не девкой взял, сердце
кровью обливается.
(Из непридуманных рассказов)


№439. Чем вызвана агрессивность мужчин, которые способны даже бить женщину во время полового акта?

Нередко это проявление садизма, о котором мы еще поговорим подробнее. Хочу, чтобы каждая женщина да и мужчина поняли: зачастую женщины сами виноваты в драматичных финалах споров с мужчинами. Сначала она предъявляет ему претензии по любому поводу, дескать, он не похож на того, о котором она мечтала всю жизнь, унижает его то одним замечанием, то другим, наконец, доводит его до стрессового состояния, от которого до агрессивности один шаг. Мужчина платит женщине той же монетой, которую получил сам. Теперь он старается ее унизить, подмечает все недостатки, издевается, и чем больнее для нее его замечания, тем чаще он их высказывает. Издевательство над женщиной превращается в освобождение от собственных стрессовых состояний. Как этого избежать? Видимо, кто-то первым должен сделать шаг к тому, чтобы спокойно разобраться, кое-что, может быть, простить и в корне изменить свое отношение к партнеру, а в противном случае -- да, такое нередко -- его агрессия проявится во время коитуса. Бывает, что агрессивность заложена в характере мужчины. В этой ситуации конфликт неизбежен и обычно приводит к разрыву.

Пожилой джентльмен приучил себя по утрам, когда
все еще спят, делать зарядку на набережной Темзы. И
вот однажды, когда он усиленно отжимается от парапета,
к нему походит сконфуженный полисмен и говорит,
скромно покашливая:
- Простите, сэр, я понимаю, что это не мое
дело... Но мне кажется, ваша дама уже давно ушла...
(Из серии "Анекдот с бородой")


№440. Верно ли, что занятия физкультурой, спортом способствуют достижению сексуальной гармонии?

По мнению многих исследователей, регулярные спортивные занятия на 30 процентов увеличивают удовлетворение женщины от секса. Это происходит, во-первых, потому, что возрастает уверенность в себе, в своих силах. Кроме того, спорт помогает достигать большей гармонии в браке и уменьшает количество измен. Спорт повышает выносливость мужчины, потенцию. Физически хорошо развитый мужчина в постели более активен, темпераментен. Хотя бы утренняя гимнастика, хотя бы пешие прогулки, не говоря уже об упражнениях, развивающих те или иные группы мышц, что особенно важно для женщин.

Молодая французская семья решает сменить обстановку
в спальне. Приглашенный маляр присутствует при разгоревшемся
споре -- в какой цвет покрасить потолок.
-- В розовый, -- говорит супруга.
-- Нет, в голубой, -- не соглашается муж.
-- Послушайте, мсье, -- вступает в разговор маляр. -- Уступите
своей жене, ведь ей в этой комнате чаще придется смотреть в потолок.
Муж, улыбаясь, треплет маляра по плечу.
- Я вижу, мсье, вы из провинции.
(Из анекдотов читателей журнала "Студенческий меридиан")


№441. Как мне поступить: у моего партнера странный газообмен, и он, простите, во время акта постоянно пукает. Как его отучить от этого?

Явление, о котором вы спрашиваете, называется метеоризмом. Метеоризм провоцируют горох, фасоль, иногда он усиливается после кефира и черствого черного хлеба. Отучить от метеоризма нельзя: это процесс естественный, неизбежный, и если постоянно сдерживать выпуск газов, то можно испытывать сильные боли. При физическом напряжении газы из организма выходят непроизвольно, но тем не менее в определенной степени следует научиться управлять этим процессом.

Нужно как бы втянуть в себя сфинктер и буквально на несколько секунд задержать дыхание. Метеоризм порой сопровождается сильным звуком. Это выходы газов. Несложно научиться делать так, чтобы газы выходили почти беззвучно, но неприятный запах все равно будет. Поэтому лучше всего, конечно, под любым благовидным предлогом выходить из комнаты в туалет и там выпускать газы. Иногда частый метеоризм -- симптом нарушения кишечно-желудочного тракта, в этом случае необходим совет врача. Самое главное -- не бояться. Даже если произойдет выпуск газов, постарайтесь обратить все в шутку: "Боже мой, помню, мама меня так ругала, что я все время пукал, а у тебя такое бывало?"

-- Слыхал? Митричу дали пятнадцать лет за то, что жену
бросил!
-- Да ну! Я свою трижды бросал -- и ничего.
-- А ты с какого этажа бросал?
(Из коллекции "СПИД-инфо")


№442. Верно ли, что у воров так: кто считает себя вором-профессионалом, тот не имеет права жениться?

Я приведу цитату из интервью с вором в законе:

-- Пока вор на воле, у него есть подруга. Я говорю "подруга", потому что всякий "настоящий" вор, согласно своему закону, не имеет права жениться. Это так называемая воровская любовь. Подруга у него, как правило, тоже приблатненная. Но когда вор попадает в колонию... Ну, вы понимаете, мужчина так устроен, что ему нужна женщина. Вот для замены женщин и выбираются молодые, симпатичные парни. Такого парня стараются вовлечь в карточную игру и обыграть. Цена проигрыша -- его мужская честь, его, скажем так, невинность. А воры -- большие любители карточной игры. Никто не может стать вором, если он не умеет хорошо играть в карты и если не умеет выигрывать любым путем. Иначе он проиграет самого себя. Второй путь. Скажем, молодого симпатичного парня, в особенности если он слаб характером (а воры -- неплохие психологи), просто принуждают. И вот возле каждого вора есть такой парень. Они, как правило, пассивные гомосексуалисты. А воры -- активные, хотя гомосексуалистами себя не считают. Ни один! И такой "пассивный" может даже ударить своего партнера, и его никто не тронет, не имеет права. Но когда "опущенные" начинают работать где-нибудь на кухне, в столовой или дневальными, воры уже не принимают на бывшем уровне их услуг, в особенности пищу. Взять пищу из рук "опущенного" -- это унизиться. Принял пищу, кружку, ложку из рук "опущенного" -- уже не вор.

Молодой человек провожает девушку до дома.
-- Может быть, ты проводишь меня до лифта
-- спрашивает девушка.
-- Конечно!
И они доходят до лифта.
-- Может быть, ты проводишь меня до
квартиры?
-- Конечно!
И они доходят до квартиры.
-- Может быть, зайдешь чаю попить? --
говорит девушка.
И тут молодой человек бросается вниз по
лестнице.
-- Куда же ты? -- кричит девушка вдогонку.
-- В аптеку! К чаю кое-что купить!
(Из непридуманных рассказов)


№443. Может ли в 17-19 лет возникнуть дисфункция яичников? Я слышала, что это серьезное заболевание, и очень его боюсь. Якобы это связано с тем, что плохо протекает половая жизнь.

Дисфункция яичников -- это нарушение менструального цикла, когда менструация задерживается на две и более недели. Заболевание возникает из-за воспаления матки и ее придатков, нарушений эндокринной системы, а также связано с заболеваниями печени, нервной системы или с пороком сердца.

Я уже писал, что менструальный цикл -- важнейший физиологический процесс, который осуществляется под влиянием половых гормонов, вырабатывающихся в яичниках. Эндокринные органы, факторы внешней среды определяют функцию яичников, которая регулируется центральной нервной системой. Из-за тех или иных патологических состояний или неблагоприятных внешних условий может развиться дисфункция яичников.

Бывает три вида дисфункции, в зависимости от возраста женщины.

Первая -- ювенильная, девичья, вторая -- детородного возраста, третья -- климактерического, наступающего в период угасания функций яичников.

Ювенильной дисфункцией обычно страдают девочки в период становления менструальной функции, в возрасте от 12 до 15 лет. Причины могут быть самыми разными: переутомление, сдвиги в деятельности центральной нервной системы или эндокринные заболевания.

У женщин детородного возраста это заболевание обусловливается, как правило, нарушениями эндокринной системы, хроническим воспалительным процессом в матке и придатках. Это бывает и как следствие абортов.

Но у женщин любого возраста нарушение менструального цикла нередко провоцируется стрессовыми ситуациями и нервно-эмоциональными перегрузками.

Маточное кровотечение, возникающее после задержки менструации, может свидетельствовать о начавшемся самопроизвольном аборте. В этой ситуации не надо выжидать и надеяться, что все пройдет само, и пытаться домашними средствами останавливать кровотечение.

В такой ситуации необходима помощь врача.

-- Как, мы знакомы с вами пять минут, и вы хотите
уже стать обладателем моего сердца?
-- О, дорогая, поверьте, я не целюсь так высоко!
(Из непридуманных рассказов)


№444. Делались ли когда-нибудь исследования, каков идеальный муж, мужчина с точки зрения женщины?

Общеизвестно, что счастье в личной жизни никогда не бывает единоличным. Оно всегда результат сотворчества двух людей. Я начал свой ответ издалека, ибо, конечно, психологи, социологи, демографы, сексологи изучали психологию женщины с точки зрения мужчины. Такие исследования проводятся постоянно, и выводы, к которым приходят исследователи, всегда схожи. Женщина мечтает о заботливом, внимательном, добром, понимающем супруге. Для нее вначале важна его внешность. С годами она все больше ценит ум, душевные качества. Даже самый некрасивый мужчина может стать мужем самой красивой женщины, если даст себе труд и время, чтобы она разобралась в нем. Тогда красота душевная затмит физические изъяны: невысокий рост, не очень широкую грудь, не слишком сильные руки. Правда, женщина не должна быть ограниченной и глупой. Зачем умному человеку глупая жена?

-- Моя жена мне изменяет! -- сокрушенно заметил муж
своему сослуживцу.
-- Откуда ты это взял?
-- Вчера, представляешь, я спросил, где она ночевала,
почему ее не было дома? И она ответила, что провела ночь у
своей подруги, боялась поздно возвращаться домой!
-- Ну и что в этом такого?
-- Это же вранье. У ее подруги в ту ночь ночевал я!
(Из непридуманных рассказов)


№445. Нормально ли это, когда ты любишь мужа, живешь с ним, но и развлекаешься с любовником?

Пожалуй, один из самых сложных вопросов. Скажу "нормально" -- обвинят в распутстве. Скажу "ненормально" и посоветую никогда не прибегать к развлечению с любовником -- многие прочтут и улыбнутся: в жизни-то это есть. Абстрактно ответить на такой вопрос вне зависимости от конкретной ситуации невозможно. Идеально, чтобы муж был для женщины и отцом, и мужем, и любовником, и братом, и другом. Если все так, то не захочется искать любовника или влюбляться только ради сексуального удовлетворения. Поверьте, из каждого мужчины можно извлечь значительно больше, чем обычно извлекают женщины.

-- Мама, как узнать, хорошего ли мужа я себе избрала?
-- Если плохого -- заметишь сразу. Если хорошего -- никогда.
(Из анекдотов читателей журнала "Студенческий меридиан")


№446. У нас -- гармония. Как ее сохранить?

Можно только радоваться, когда гармония возникает с самого начала. Чтобы ее сохранить, прочитайте предпоследний вопрос в нашей книге.

Тест "Насколько вы эмоциональны?"

С помощью теста вы сможете определить, насколько вы эмоциональны, несете ли вы окружающим людям энергию чувств, заряжаете ли любимого мужчину своей любовью, способно ли ваше эмоциональное воздействие заставить ощутить остроту любовных переживаний?

1. День был страшно напряженный и суматошный, придя домой, вы хотите
расслабиться и а) готовите себе теплую ванну; б) садитесь на подоконник и наблюдаете, как заходит солнце; в) весь вечер сидите у телевизора.
2. Больше всего вы любите прикасаться к... а) шерстяному одеялу; б) шелковой рубашке; в) натуральному меху.

3. Если вам вдруг пришла в голову идея заняться своей внешностью, вы начнете: а) с массажа; б) с услуг косметички; в) с маникюра или педикюра.

4. Если бы вы могли есть все, что хотите (невзирая на объективные трудности с
продуктами), вы выбрали бы: а) жареный картофель, воздушную кукурузу, какие-нибудь орешки; б) бутерброд с маслом и икрой; в) порцию мороженого с шоколадной глазурью.

5. Фильм, при воспоминании о котором у вас на глазах наворачиваются слезы: а) "Москва слезам не верит"; б) "Неуловимые мстители"; в) "Семнадцать мгновений весны".

6. Если у вас есть настроение пообщаться с природой, вы... а) отправляетесь погулять по живописным уголкам города; б) бродите по берегу озера, реки или моря; в) читаете журналы и книги о природе.

7. Ваша любимая музыка: а) рок-н-ролл: вам нравится танцевать, растворяясь в нем; б) классическая: она пробуждает ваше воображение; в) популярная: вы подпеваете и чувствуете себя прекрасно.

8. Вы думаете о волосах: а) это предмет гордости женщины, они всегда должны быть причесаны
тщательнейшим образом; б) они отражают ваш внутренний мир, передают вашу индивидуальность; в) это всего лишь частность, прическа не имеет большого значения.

9. Летним вечером, когда наступает прохлада, вы надеваете: а) хлопчатобумажную блузку с длинными рукавами, а на плечи накидываете жакет; б) куртку с капюшоном на тонкую блузку; в) теплую кофту на летнее платье.

10. Если бы вам предложили способ путешествия, вы бы выбрали: а) автомобиль; б) самолет; в) велосипед.

11. Самый волнующий момент... с вашим возлюбленным был: а) первый поцелуй; б) нежный взгляд, говорящий о том, что вы нужны друг другу и наконец-то
встретились; в) захватывающие дыхание объятия.

      12. Больше всего в мужчинах вам нравится;
а) рост;
б) телосложение;
в) глаза.

Подсчитайте ваши очки, найдя их на пересечении координат № вопроса и выбранного вами варианта ответа (а, б, в).

№ вопроса | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
а | 6 | 2 | 10 | 2 | 10 | 2 | 6 | 10 | 2 | 2 | 10 | 2
б | 10 | 10 | 6 | 10 | 2 | 10 | 10 | 6 | 10 | 6 | 6 | 6
в | 2 | 6 | 2 | 6 | 6 | 6 | 2 | 2 | 6 | 10 | 2 | 10

Теперь ответьте еще на три вопроса "да" или "нет" и добавьте пять очков на каждый положительный ответ.

1. Царапанье металла по стеклу выводит меня из себя.

2. Мне нравится гулять под теплым летним дождем.

3. Чем больше хорошего, тем лучше.

Если вы набрали до 52 очков. Вы слишком серьезно относитесь к жизни. Этим вы лишаете себя личных радостей и удовольствий. Чтобы увеличить ваш эмоциональный коэффициент, уделяйте больше внимания природе, послушайте иногда музыку, походите по художественным выставкам и, конечно, не отказывайтесь от любви. По возможности чаще наслаждайтесь запахами цветов. Относитесь нежнее к окружающим. Очень скоро вы убедитесь, что этот мир не так уж и плох, что красоты вокруг достаточно, что люди не так уж грубы, как это вам кажется с первого взгляда.

Если вы набрали от 53 до 81 очка. Ваша первая любовь оставила в вашей душе серьезный след. Возможно, вы даже не осознаете этого, но та рана сказалась на вашем эмоциональном состоянии.

Однако это не страшно, сейчас самое время забыть прошлое и жить настоящим, думать о будущем. Забудьте о страхах и постарайтесь чаще радовать себя. Дайте солнечным лучам согреть вас, а ветерку разогнать печаль. Дайте волю своей фантазии. Совсем немного усилий, и потерянное вернется к вам навсегда. Вы можете прямо смотреть в будущее -- вас ждет интересная жизнь.

Если вы набрали от 82 до 110 очков. Вы умеете наслаждаться лучшей едой, лучшими напитками и любовью. Вы окружаете себя самым лучшим. При этом вы умеете получать от жизни то, что не требует никаких дополнительных затрат: ночная прохлада или букет полевых цветов, вы наслаждаетесь этим сознательно. Но не давайте вашему природному умению наслаждаться отвлекать вас от ваших целей и других обязанностей.

Если вы набрали 111 очков и больше. Вы как рыба в воде -- все, что вас окружает, доставляет вам радость, которой вы готовы поделиться с окружающими.
Ласковые солнечные лучи, атласная поверхность ткани, запахи духов -- все имеет для вас значение. Но, как принцесса на горошине, вы слишком чувствительны, и это мешает вам, вы склонны к обидам по пустому поводу. Старайтесь не идти на поводу у ваших эмоций.

Супруги Андерсен сидят за вечерним кофе.
Хозяйка спрашивает мужа:
-- Ты ничего особенного во мне не заметил
сегодня?
Муж внимательно посмотрел на жену и
неуверенно спросил:
-- У тебя новая прическа?
-- Нет.
-- Новая юбка?
-- Нет.
-- У тебя сегодня день рождения?
-- Нет
-- Может, сегодня юбилей нашей свадьбы?
-- Да нет же, болван ты эдакий! Специально,
чтобы тебя проверить, я надела противогаз!
(Из непридуманных рассказов)


№447. В какой степени в сексуальной жизни необходимо учитывать те или иные особенности характера?

У каждого из нас свой характер, и, когда мы общаемся с другим человеком, в том числе в сексуальном плане, наши характеры, привычки, темпераменты, рефлексы сталкиваются. И либо устанавливается взаимопонимание, либо происходит отторжение.

Казалось бы, не имеет прямого отношения к сексу привычка одной известной актрисы. Приезжая в театр, она перед началом концерта обязательно должна была кому-нибудь испортить настроение. Придиралась по пустякам: не так встретили, не так открыли дверь, долго ждала лифта. И чем больше ей возражали или чем настойчивее успокаивали, тем больше она взрывалась: "Все, ухожу, не будет концерта!"

А потом выходила на сцену и божественно пела.

Люди, работающие с ней, уже знали: актрисе необходимо поругаться перед концертом. Иначе плохо споет. То ли у нее так вышло в первый раз, когда она кому-то что-то хотела доказать, поругалась, а концерт прошел на славу. То ли во время истерики в ее организме вырабатывались особые вещества, срабатывал мозг, гормональная система, и это ей помогало. Окружающие мирились: пусть ругается, лишь бы хорошо прошел концерт. Мало того, находили специальных людей, которые ее раздражали, чтобы возбудилась в конфликте.

Так бывает иногда и у любящих людей. Одному из них, чтобы испытать сексуальное удовольствие, нужно сначала поругаться. Если другой умен и понимает эту особенность, то не обращает внимания на ругань, а использует эти особенности характера и приспосабливает их к своей сексуальной жизни.

-- Папочка, а почему жених и невеста
держатся за руки, когда идут к венцу?
-- Таков обычай, сыночек. Например, боксеры
перед боем тоже пожимают друг другу руки...
(Из подслушанных разговоров)


№448. В какой степени добрачная личная жизнь сказывается на стабильности брака?

Психологи установили, что мужчины, имеющие сестер, впоследствии лучше понимают и учитывают особенности женской психики при создании собственной семьи. Кроме того, люди, воспитывавшиеся родителями, жившими в согласии, в том числе в сексуальном отношении, как правило, становятся более надежными супругами, чем если они воспитывались в семьях, где царил раздор.

К женщине пришел любовник. И вдруг -- звонок в дверь.
"Муж!" -- пугается она, падает на колени и начинает
молиться.
-- Господи, сделай так, чтобы любовник исчез, а муж
ничего не заметил!
-- Хорошо, -- раздается голос. -- Будь по-твоему. Только
за это ты умрешь от воды...
-- Я согласна.
А сама-то думает: уж чего-чего, а воды-то я
остерегусь!
А потом -- сюрприз, дешевая путевка в круиз по
Средиземному морю. Ну кто устоит? Рискнула.
Только вышли в открытое море -- шторм. Женщина -- опять
на колени, молится:
-- Господи, неужели из-за меня ты погубишь столько
жизней?!
И тут вновь раздается голос:
-- Замолчи ! Я вас, потаскух, три года на этот теплоход
собирал!
(Из непридуманных рассказов)


№449. Ваше отношение к так называемым "шведским семьям"?

Кто придумал легенду, будто шведские семьи -- это семьи, где при одном муже две жены, или при двух мужьях -- одна жена, или семья из двух мужей и двух жен, все живут вместе и дети общие?

Я спрашивал шведов, и они удивленно вскидывали брови, хмурились, долго переспрашивали, не понимая, а потом смеялись: "Да-да, такое в России говорят, но у нас все нормально. У мужа может быть любовница, а у жены -- любовник. Но чтобы семьей... И чтобы считалось привычным делом и не осуждалось обществом -- такого не бывает. Конечно, каждый живет, как хочет, но у каждого мужа в нашей стране одна жена, и у каждой жены -- один муж. Никаких "шведских семей". Группенсекс -- бывает. Но, насколько нам известно, это есть и у вас. Наоборот, в Швеции активно занимаются сексуальным воспитанием и проводят линию на моногамию, на индивидуальную любовь". Так что шведская семья -- это миф. А групповой секс -- это реальность.

Маленький Ванечка спрашивает свою маму:
- Мама, а сказки всегда начинаются с "однажды"?
- Нет, милый, не всегда. Иногда они начинаются с
"дорогая, я сегодня задержусь на работе".
(Из невыдуманных рассказов)


№450. Муж упорно допрашивает, была у меня добрачная жизнь или нет. Да и мне интересно узнать, сколько у него было женщин, что он с ними делал, к какому результату приходили. Эти разговоры часто кончаются ссорой. Как найти "золотую середину"?

Никогда не обсуждайте свою добрачную сексуальную жизнь!
(Какой обширный вопрос - какой короткий ответ!)

-- Мама, -- плачет в трубку дочь, -- уже полночь, а
Глеба все нет. Неужели у него завелась какая-то
женщина?
-- Ну вот, чуть что -- сразу предполагать самое
худшее. Может, он просто под машину попал?
(Из любимых анекдотов автора)


№451. Есть ли какая-то зависимость между сроком знакомства до свадьбы, местом знакомства и свадьбой? Для каждой девушки и каждого юноши вопрос, где и как познакомиться, один из самых острых...

По данным выборочных социологических исследований:

Из каждых 100 новобрачных 36 были знакомы до свадьбы менее полугода;
29 -- от полугода до года;
12 человек были знакомы три года и более.

Итого -- 77 процентов. А что случилось у оставшихся 23?

23 процента -- несостоявшийся брак. Как проводилось исследование? Молодые подавали заявления в загс. А оформлять брак приходило на 23 процента меньше.

Женщины вступают в брак в среднем на 22-м году жизни, мужчины -- на 25-м.

Наиболее прочен брак у супругов (прочность выверялась спустя десять лет: сколько браков распалось, сколько сохранилось и насколько люди были довольны своим браком), которые были знакомы до брака от полугода до года. Из каждых ста супругов: 20 знакомятся в местах отдыха; 16 -- на работе; 11 -- в вузе или техникуме; 9 -- на разного рода вечерах и вечеринках; 5 -- в общежитии. У остальных знакомства происходили в стройотрядах, в спортклубах, в больницах, на спортплощадке и т. д.

Знакомых с раннего детства или хотя бы со времени учебы в школе очень мало.

Маленький комментарий. Действительно, если вы знакомитесь в местах отдыха, у вас больше возможности быстрее узнать друг друга. Объединяет людей и совместная работа. Используйте дома отдыха, санатории, туристические поездки для знакомств, которые, возможно, приведут вас к счастью.

В США была выпущена книга "Странные, но правдивые факты о сексе". Некоторые данные из этой книги, возможно, заставят вас улыбнуться.

Мужчины действительно предпочитают блондинок: 68 процентов из 100, согласно результатам исследований 1986 года.

В среднем женщина успевает до замужества поцеловать 79 мужчин. В Англии в 1439 году поцелуи были запрещены соответствующим законодательством во избежание передачи всевозможных заболеваний.

В 1837 году Европейский суд постановил, что если мужчина попытается поцеловать даму вопреки ее желанию, она имеет полное право укусить его за нос.

В США сейчас 13 процентов мужчин не прочь предаться любви чаще одного раза в день.

45 процентов мужчин предпочитают заниматься любовью при свете, но лишь 17 процентов их партнерш не возражают против этого.

40 процентов женщин самой привлекательной частью тела мужчин считают... мужские ягодицы.

Три миллиона итальянских пар ежегодно занимаются любовью в машинах -- просто потому, что им больше некуда деться.

Слон и мышонок гуляли по джунглям, и вдруг мышонок
угодил в болото. Он быстро начал тонуть, но слон встал над
болотом, широко расставив ноги, и медленно присел, опустив
член в воду. Мышонок ухватился за него, и слон вытащил его
из болота.
Неделей позже мышонок и слон снова гуляли по джунглям,
и в болото угодил слон. С быстротой молнии мышонок побежал к
стоянке и вернулся за рулем новенького красного спортивного
"феррари". Он достал веревку, привязал один конец к машине,
а другой бросил слону. Сел за руль, нажал на газ и вытащил
огромного слона из болота...
Это к тому, что если у вас есть новый красный
"феррари", то вам вовсе не обязательно иметь постоянную
эрекцию.
(Из современных сказок)


№452. Может ли любовь порушиться из-за сексуальной несовместимости?

Секс должен дополнять любовь, но не быть главным, потому что сексу можно научиться. Любви научиться сложнее.

Но и секс играет важную роль. По данным сексопатологов, лишь 40 процентов женщин испытывают полное удовлетворение от половой жизни. Мужчины, обратите внимание на эти данные. Из-за нас, нашей неумелости, неграмотности, отсутствия культуры 60 процентов женщин не получают удовлетворения от половой жизни.

Вот письмо пожилой женщины, прожившей, как видно, непростую жизнь.

"Я пенсионерка, у меня четверо детей. И я испытываю на себе всю тяжесть их проблем.
Мой младший сын женился в 23 года на молодой женщине. Очень ее любил и вроде был счастлив. У них появились два сына.
После восьми лет супружеской жизни жена стала по нескольку месяцев не допускать его к интимной жизни, объясняя это болезнью, усталостью. Он очень нервничал, злился, но изменить ей не мог. Я не могла поговорить со снохой как с дочерью и обратилась к ее матери. Мать ответила: "Ваш сын виноват сам, не может ее возбудить". В результате через 10 лет совместной жизни они разошлись, так как жена завела в открытую любовника. Что должен был сделать молодой мужчина, мой сын?
Моя младшая дочь была изнасилована в 15 лет, но от меня это скрыла. Сказала, когда ей было уже 18. Потом вела довольно беспорядочную половую жизнь. Все ее первые мужчины были из кавказских народностей, потом негры, русских почти не было. Я очень страдала и страдаю.
Я находила в ее постели разные предметы: пробирки, ножку от детской табуретки, а на днях -- флакон от шампуня, на конце которого шарик кожаный твердый или из губки, все это облачено в презерватив. Я выбрасывала, она снова изобретала. Призналась, что не может жить без этого. Сейчас ей уже 22.
Посоветуйте, как мне поговорить откровенно с детьми, чтобы поняли и успокоились?"
Тамара Щ., пенсионерка, г.Ижевск

-- Дорогой, когда мы поженимся, я буду
делить с тобой все твои беды и неприятности.
-- Но у меня нет никаких неприятностей!
-- Я же сказала -- когда поженимся.
(Из рассказов адвоката)


№453. Имеет ли смысл вводить добрачный и брачный контракты?

Брачный контракт -- это соглашение, которое заключают между собой молодые. В нем оговариваются вопросы, связанные с обеспечением семьи имуществом, условия распределения между супругами этого имущества в случае развода. Брачный контракт был известен еще римскому праву, и сегодня он действует в законодательстве многих стран. Существовал брачный контракт и в России. Петр I отменил. Возродила Екатерина II.

Брачный контракт снял бы многие проблемы, а главное -- имущественные споры при разводах, отнимающие немало времени у гражданских судов. Вступающие в брак часто испытывают сомнения: не женится ли он на мне (или не выходит ли она за меня замуж) из-за меркантильных соображений? Одиноких людей, готовых снова вступить в брак, удерживает страх: вдруг новый супруг обделит их детей от первого брака? В контракте можно оговорить, кому останется квартира или как она будет разменена в случае развода.

В брачный контракт включены не только вопросы о наследовании, но и о распределении домашних обязанностей, рассматриваются и проблемы воспитания детей.

Некоторые считают, что контракт означает недоверие супругов друг к другу. А можно ли начинать совместную жизнь с недоверия?

Люди, рассуждающие таким образом, не правы. Мы стесняемся говорить об имуществе, о деньгах накануне свадьбы. Но потом... На любом бракоразводном процессе становится невыносимо стыдно, когда разводящиеся забывают о своем стеснении. Брачный контракт оградил бы от подобного унижения.

Хотя, конечно, никакие контракты не решат проблему совместимости молодых: новая форма не изменит содержания. Но если даже одной семье брачный контракт поможет, то уже хорошо.

-- Ты собираешься на мне жениться, потому что я
унаследовала от тети Норы виллу?
-- Конечно, нет. Это просто смешно. Я женился бы на
тебе, от кого бы ты ее ни унаследовала.
(Из фольклора адвокатов)


№454. Какова точка зрения женщин на интимные отношения до брака?

11 процентов женщин считают их возможными с любым понравившимся мужчиной.
42 процента допускают только с любимым человеком.
19 процентов разрешают себе это лишь с будущим мужем.
5 процентов категорически возражают.
23 процента затрудняются ответить на этот вопрос.

Иначе у мужчин.
42 процента допускают добрачную связь с любой понравившейся женщиной.
25 процентов -- только с любимой.
12 процентов -- только с будущей женой.
7 процентов считают вообще недопустимыми интимные отношения до брака.
14 процентов затрудняются ответить.

(Эти данные получены исследователями в конце 1997 года.)

Умудренный годами старик как-то встретился с
немолодым уже холостяком и спросил его, почему тот не
женат.
-- Я хотел бы жениться, но у всех женщин, с
которыми я встречался, всегда находился какой-нибудь
изъян. Правда, им после меня везло, замуж они
повыходили.
-- А вы не боитесь, что так и останетесь
одиноким? Женитесь, пока не поздно.
-- Вокруг так много славных рыбешек, что, право,
стоит ли торопиться, -- пошутил холостяк.
-- А как обстоит дело с наживкой? Не потеряет ли
она свежесть? -- поинтересовался мудрый старик.
(Из английского фольклора)


№455. Насколько верно, что значительное число людей изначально не хотят вступать в брак и считают, что они должны всю жизнь остаться холостяками?

Лишь 7 процентов из опрошенных вообще не желали бы создавать собственные семьи, 82 процента предпочитают жить в браке, 11 процентов колеблются.

Более 12 процентов опрошенных уверены, что семью нужно сохранить любой ценой. По их мнению, необходимо не замечать недостатков друг друга, терпеть, мучиться, но не рушить семью. 35 процентов придерживаются мнения, что лучше развод, чем дурные отношения в семье. 30 процентов считают, что действовать нужно в зависимости от конкретной ситуации.

Соответственно 28 процентов никак не высказались по этой проблеме. У них нет своей точки зрения. Кстати говоря, людей, не имеющих своей точки зрения и живущих так, как подсказывает им внутренний голос или как сложатся обстоятельства, достаточно много.

К незарегистрированным бракам резко отрицательно относятся лишь 5 процентов. В основном это женщины-работницы. Большинство людей -- 53 процента среди интеллигенции и 38 процентов среди рабочих -- допускает возможность таких отношений вне зависимости от каких бы то ни было условий. Многие придерживаются мнения, что пробный брак допустим лишь в случаях, когда нет детей, или в пожилом возрасте. И в дополнение к этим данным, полученным в 1989 году, результаты еще одного исследования.

Люди не создают семью по разным причинам: многие боятся просто обременять себя семьей, дополнительными хлопотами и расходами. Другие опасаются своей несостоятельности в сексуальном отношении. Некоторые не вступают в брак, так как не имеют материальной базы и считают, что не смогут содержать семью, как это полагается настоящему мужчине, а оказаться зависимыми от женщины, если она получает больше, не желают.

Две девушки на работе сидят напротив небольшого
компьютера.
- Представляешь, - замечает одна, - это маленькое
устройство заменяет труд десяти мужчин.
- Может, ты и права, но я предпочитаю все же мужчин.
(Юмор компьютериков)


№456. Что стоит за термином "половая социализация"?

Это знакомство и усвоение человеком, вступающим в жизнь, социального опыта, связанного со всеми аспектами проблем пола. Предполагается, что человек усвоит всю систему взаимоотношений полов и использует полученные знания и навыки. Воспринимая прошлый и настоящий опыт, в том числе культурные традиции, каждый человек использует полученные знания в соответствии со своей индивидуальностью, с учетом собственных установок и ориентации.

В ответах на вопросы, касающиеся общих проблем пола, я писал и о половом просвещении, и о половом воспитании, разделяя эти термины. Хотя между ними разница скорее в эмоциональной окраске. Для многих привычнее термин "половое воспитание". Может быть, это связано с тем, что с детства только и слышим о воспитании. Половое воспитание можно понимать и как половую социализацию.

Некоторые люди, к сожалению, имеют неверное представление о половой социализации, смешивая ее с сексуальной стимуляцией, которая приводит к развращению. У страха, говорят, глаза велики. Разве тот, кто не занимается половым воспитанием, не сталкивается все время не только с развратом, но и с сексуальными преступлениями? Данные науки говорят о другом: чем правильнее, систематичнее вести половое воспитание и половое просвещение, тем меньше разврата и меньше сексуальных преступлений. А мы до сих пор путаем такие понятия, как пол, сексуальность, эротика, порнография.

Предлагаю тест специально для мужчин.

Какой вы в сексе?

1. Вы предпочитаете оказаться с партнершей в постели
а) в темноте;
б) в полумраке;
в) это все равно -- в темноте или при свете.

2. Целый день вы не виделись, работали, добились успехов, а теперь вы голодны.
Пойдете
а) в экспресс-ресторан;
б) в спокойный ресторан с хорошей кухней;
в) в модный ресторан.

3. Ссора с партнершей. Как вы решаете проблему?
а) выясняете отношения;
б) уединяетесь;
в) тащите ее в постель и занимаетесь любовью.

4. В любви
а) все можно, нет никаких табу;
б) есть границы, которые нельзя переходить;
в) табу существуют, потому что большая свобода опасна.

5. Ваша партнерша в любви редко достигает пика. Говорит, что больше она не может
это терпеть. Как реагируете вы?
а) пытаетесь любыми средствами подвести ее к этому пику;
б) оставляете всякие попытки экспериментировать дальше;
в) просите, чтобы она хотя бы подготовила себя к этому пику.

6. Привлекательная дама спрашивает вас на улице, как найти дорогу куда-либо. Куда
вы смотрите, отвечая?
а) мимо, просто показываете ей дорогу;
б) в ее глаза;
в) на ее губы.

7. Считаете ли вы, что в любви могут быть "перерывы"? Если да, то вы
а) открыто говорите об этом с партнершей;
б) объясняете все усталостью;
в) чувствуете себя больным и даете поухаживать за собой.

8. У вас разные желания. Партнерша мечтает о шубе, вы -- о колонках Нi-Fi, денег
же у вас хватит только на что-то одно. Что вы купите?
а) шубу;
б) колонки;
в) ничего.

9. Думаете ли вы, что в постели всегда надо экспериментировать?
а) да, но не с собственной партнершей;
б) нет, это может вызвать затруднения;
в) да, конечно.

10. Вы давно бьетесь над каким-то делом, но оказались в тупике. Вы
а) прилагаете еще больше сил, чтобы достичь своего;
б) сдаетесь;
в) обращаетесь к коллеге в надежде получить от него новый импульс.

Обработка теста

№ вопроса | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
а | 3 | 10 | 3 | 7 | 6 | 4 | 5 | 7 | 0 | 10
б | 9 | 4 | 1 | 5 | 2 | 6 | 1 | 9 | 5 | 4
в | 5 | 6 | 5 | 1 | 8 | 10 | 3 | 5 | 7 | 8

Подсчитайте ваши очки, найдя их на пересечении координат № вопроса и выбранного вами варианта ответа (а, б, в).

25-43 очка. Почему вы так робки в любви? Вы и не мечтаете о том, чтобы стать хорошим любовником. Боитесь? Окутываете себя какой-то пеленой тайны. Вы ведете себя так, будто вас больше всего интересует нечто совсем далекое от женщин. Выглядит так, что успехи в работе для вас значительно важнее успехов в любви. Во всяком случае, вы стараетесь именно так выглядеть. Но так ли вы на самом деле думаете? Что-то кроется под вашими любопытными взглядами.

Вообще говоря, вы богатый чувствами человек, способный к сопереживанию. Вы нуждаетесь в нежности и способны ее дать, но, будучи неуверенным, неопытным в любви, вы опасаетесь, что вас постигнет неудача. А это было бы ужасно для вас! Не усложняйте сами себе жизнь! Вы хорошо знаете, что сдержанность интригует женщин. Дайте себя соблазнить, и тогда вы убедитесь, какой из вас выйдет прекрасный любовник -- с целым океаном чувств.

44-61 очко. Да, вы в самом деле хороший любовник. Вы полны нежности и любви. Вы знаете, чего ждет женщина от любви, и готовы дать ей это.

В любви для вас очень важно, чтобы силы были равными. Вы предпочитаете борьбе гармонию -- и не только в постели. Вам очень нравятся долгие прелюдии, и то, что происходит потом, тоже важно для вас. Вам, конечно, не придет в голову "после" тут же схватить сигарету или уснуть, повернувшись к стене.

Мимолетные приключения не в вашем вкусе, вам необходимо время, чтобы познакомиться с женщиной и дать ей время узнать вас. Любовь означает для вас, что человек полностью, душой и телом, чувствами, опытом, отдается другому. Однако ваше стремление к гармонии, стремление окружить, захватить женщину своим вниманием таит в себе опасность того, что проявления ваших чувств будут лишены спонтанности. Женщины нуждаются в чувстве безопасности, в понимании, а не только в восхищении!

62-80 очков. Вы любите женщин. Вам нравятся охота, завоевания. Вы фантастический любовник, но только ночью, на совсем короткое время. Вы гордитесь вашими сексуальными данными и стремитесь показать это женщинам. В партнерской связи вы проводите свою заранее обдуманную политику. Очень разнообразно вы проводите свое время. Творческая натура -- особенно в любви. Одной вещи вы не терпите -- когда вас идентифицируют с сексом. (?) Тогда вы просто выключаетесь и уходите. В любви вы лидер. Партнерши не могут жаловаться на вас. Вы знаете, как сделать их счастливыми, тем не менее некоторые партнерши ожидают от вас больше чувств. К стилю нужно добавить нежность. Тогда вы действительно чуткий любовник, не способный причинить женщине боль. Вам необходимо всегда знать -- вы самый сильный и самый хороший. Дайте себе однажды волю, скройтесь в объятиях подруги, ласкайте друг друга и не подавляйте в себе желаний. Например, вы настолько привлекательны, что иногда можете смело выглядеть малым ребенком, нуждающимся в уходе. С женщиной, которая вам сопротивляется, может быть долгая, чудесная связь.

Супруги совершали экскурсию на пароходе. Жена слишком
перегнулась через перила, и проходившиймимо матрос сказал:
-- Осторожнее, синьора, вы можете упасть за борт!
-- Что вы вмешиваетесь! -- раздраженно закричал муж. --
Это моя жена или ваша!
(Из записной книжки боцмана)


№457. Может ли мужчина, в течение долгого времени имевший регулярные разнообразные половые сношения со многими женщинами, удовлетвориться в браке всего лишь с одной?

Конечно, может. Попробуйте испытать с одной все, что у вас было с другими, и вы увидите, насколько приятнее, интереснее моногамия, чем полигамия. И я хотел бы, чтобы это понял и автор письма (а письмо типичное!), которое вы сейчас прочтете.

"Я в детстве страдал разными комплексами, а в более зрелом (15-18 лет) возрасте остро переживал отсутствие устойчивых девочек. И когда появилась она -- первая (увы, шлюха), я отдал ей себя полностью, всю душу, чувства, эмоции... Надо сказать, что я очень эмоциональный человек.
Уже позже, с появлением других женщин, я вдруг понял, в чем мое превосходство над сверстниками, -- в сексе. В его радости и счастье, волшебстве и воздушности, экстазе и блаженстве. Я не знал наверняка, но чувствовал, что то, что я делаю в постели, делают очень немногие мужчины. Поймал себя на мысли, что писать "об этом" трудно, хотя я совершенно легко мог бы "об этом" поговорить.
Я убедил себя, что умелое поведение именно в этой области жизни двоих -- практически гарантия благополучной жизни семьи. Женщины, которые у меня были, действительно наслаждались со мной.
Я вовсе не хочу сказать, что у меня теперь другой комплекс -- "суперсекс-мужчины" -- но, во всяком случае, я в себе уверен".
Андрей Б., 32 года, художник-оформитель, г.Красногорск

-- Жан, в будущем году исполнится двадцать пять лет
нашего брака. Хочешь ли ты отпраздновать серебряную свадьбу?
-- Может быть, -- сказал муж, -- подождем еще пять лет и
отпразднуем тридцатилетнюю войну?
(Из непридуманных рассказов)


№458. Как вести себя мужу или жене, если жена или муж не способны выполнить свою половую функцию и раньше об этом не знали, а обнаружилось все после регистрации брака (импотентные мужчины, бесплодные женщины)?

Если это относится к двоим, то ничего страшного. Живите спокойно, не прибегая к интимным отношениям. Если же дисфункция обнаружилась у одного из партнеров, то второй должен понять: нет ситуации, когда один человек не может доставить сексуального удовольствия другому. Исключая болезни, при которых половая жизнь вообще исключена: парализованность, отдельные нервные отклонения, некоторые другие болезни. Но о таких недостатках невозможно не знать до вступления в брак.

Три письма, приведенные ниже, показывают, что в жизни подобные ситуации встречаются не так уж редко.

"Я уже полтора года как женат, но между мной и супругой еще ничего не было. У нас происходит такое явление: перед сном мы предаемся любовным ласкам, но у меня возбуждения не происходит, а если происходит, то очень слабое.
Но уже во сне, во время какого-нибудь дурного сна, у меня случается ночная поллюция. И я встаю мокрым.
Я не знаю, может быть, мой организм в семенном отношении истощен? Смею вам признаться, до женитьбы мало был с женщинами. Обращался к врачу-сексопатологу, он лечил меня медикаментозно, таблетками и уколами, но ничего не помогло".
Рафаэль С., 23 года, служащий, г.Казань

"Мы с мужем прожили вместе 13 лет. У нас 12-летний сын.
Я люблю и уважаю своего мужа, все хорошо у нас, но как половой партнер он мне безразличен. Иногда я его ненавижу в ту минуту, он это чувствует, нервничает, а я не могу себя заставить.
Охотно ему готовлю, убираю, стираю, мне не скучно с ним, хорошо. Но если бы можно было обойтись без половой близости!
У меня нет и не было других мужчин. Мне никто не нужен, кроме мужа. Но почему же не лежит душа к таким минутам, почему он меня раздражает?"
Любовь Р., 33 года, техник, Московская обл.

"У нас с мужем (мне 21, ему 24) складываются очень странные отношения в сексуальном плане. Раньше, до рождения детей, отношения у нас были хоть и нечастые, но довольно регулярные: раз в неделю. А сейчас уже нет два месяца!
Муж говорит, что ему не хочется близости. Говорит, что очень устал, хочет спать, найдет сто отговорок на этот счет. Или заявит, что не хочет, потому что играет в хоккей. Но ведь и до свадьбы он занимался спортом, однако от половых сношений не уклонялся.
Я и раньше замечала, что он как-то инертен в этом плане, его нужно постоянно настраивать. А сейчас просто бедствие. Но это полбеды. Беда в том, что я и сама не хочу с ним никакой близости. Он стал мне противен. Приходят в голову мысли: "А не найти ли где-нибудь любовника?" Но это дохлый номер. Во-первых, у нас маленькие дети. Во-вторых, где найдешь подходящего мужчину? Опять же СПИД и все болезни.
Стала злая, нервная, на детей кричу, с мужем отношения вежливо-натянутые".
Лариса К., секретарь-машинистка, Башкирия

Роджеру надоела жена. Он собрал вещи, перетащил
их в гараж и там поселился. Супруги практически
перестали разговаривать, однако Роджер продолжал
исправно стричь газон, убирать мусор, чинить семейный
автомобиль, а она, как и раньше, готовила обеды и
стирала одежду. Так прошел месяц. Один из приятелей,
встретив Роджера, спросил его:
-- Слушай, ваши отношения не становятся лучше.
Почему бы тебе просто не уйти от нее?
-- Это верно, Дик, -- признался Роджер, -- но
хорошая соседка в наше время -- такая редкость!
(Из рассказа очевидца)


№459. Можете ли посоветовать, как прожить без развода?

Совет один: выйти замуж по любви, но с расчетом. Такие браки всегда самые стабильные. Любовь, как справедливо считается, слепа, и можно обмануться, приняв увлечение за любовь.

Брак по любви плюс по расчету, как правило, прочен. Тщательно проанализируйте себя и того человека, с которым решили заключить брачный союз. Если нет уверенности, что это надолго, лучше остаться в гражданском или пробном браке. Да, слушать свое сердце нужно, но нельзя забывать о рассудке, прогнозе, анализе.

Когда возникает психологическая зависимость друг от друга, тогда не до разводов, даже если нет зависимости материальной. Впрочем, причиной развода может стать любая вещь. Об этом -- письмо Татьяны Д.

"В прошлом году в моей семье произошла драма -- муж бросил меня. Я осталась с тремя детьми на руках -- две дочери, восьми и двух с половиной лет, и сын семи месяцев. Любовь поддерживала нас, мы хотели много детей. И когда муж ушел, мне друзья просто не верили.
Не сразу, из собственных догадок и недомолвок знакомых я поняла, что именно увело мужа из дома. Это дама, которая старше мужа на восемь лет. В городе ее прозвали "соской", производное от слова "сосать", в данном случае - у мужчин.
Я догадывалась, что мужа кто-то познакомил с такими вещами, потому что он просил меня попробовать, еще когда жил с нами. Я отказалась, и вот результат -- он меня бросил.
У вас я прочитала: "В интимной жизни все, доставляющее удовольствие двоим, нравственно и хорошо". Второй год меня мучает одна мысль: возможно, надо было преодолеть чувство гадливости и... Если это действительно так, значит, я виновата, что трое детей остались без отца, а у меня невроз, бессонница. Или же все это -- извращенность интимных отношений?
Меня не волнует, что говорят знакомые по поводу ухода мужа из семьи, я должна знать это для себя. Неопределенность, раздвоенность угнетают еще больше. Неужели все дело было во мне? Своим отказом я не оскорбляла мужа, я просто сказала, что так не могу его удовлетворить".
Татьяна Д., 32 года, служащая, г.Пятигорск

Жена супругу:
-- Раньше ты был счастлив, если
видел меня хоть несколько минут в
день!
-- И сейчас тоже!
(Из семейной хроники)


№460. Как поступить: я влюбилась, в первый же день лишилась девственности, потом наши встречи продолжались еще несколько недель. И о ужас -- я беременна! Я люблю его, он любит меня, но с браком просит подождать (мне 17, ему 18). Рожать или нет?

Если вы уверены, что, родив, не сделаете несчастными двух человек -- себя и ребенка, -- рожайте. Если же знаете, что подобное решение приведет к несчастью, вы не сможете воспитывать ребенка, жизнь окажется покалеченной, семьи не будет, при всем риске первого аборта соглашайтесь на него. Но не стоит сохранять беременность в расчете на то, что мужчина вас из-за этого полюбит и не бросит. Не шантажируйте ребенком! В результате будут несчастны трое -- ребенок, вы и он.

В то же время нет правил без исключений. Возможно, вы то самое исключение.

-- Как поразительны все-таки успехи медицины. Лет 40 назад,
когда я была молодой, врачи всегда просили меня раздеться для
осмотра. А теперь достаточно показать язык -- и диагноз готов.
(Из воспоминаний пациентки)


№461. Что означает выражение "половая конституция"?

Под этим термином обычно понимают общее развитие человека в половом отношении: половые органы, гормональную систему, словом, все, что влияет на половую жизнь.

Грузин в возрасте 90 лет идет по
улице с приятелем. Мимо них проходит
девушка лет двадцати с красивыми ножками.
Грузин посмотрел вслед, вздохнул и сказал:
-- Ох, где вы мои 75 лет?
(Из увиденных ситуаций)


№462. Как влияет половая активность на общее состояние половой системы?

Хорошо! Длительные перерывы противопоказаны мужчинам после 40 лет.

-- Не надейся -- ни на какие добрачные романы я не соглашусь!
-- Хорошо. Тогда дай знать, когда выйдешь замуж.
(Из подслушанных диалогов)


№463. Как вступить в брак и в нем остаться?

На эту тему ученый Клифф Олбритон написал книгу.

Он считает, что к некоторым людям счастье приходит, как случайное открытие. Но он же уверен, что в любви и сердечных делах ничего и никогда не бывает само по себе. Человеку следует брать инициативу в свои руки -- только тогда дело может сдвинуться с мертвой точки. В любом случае каждый стремится найти свое место под солнцем, место, где его ждут тепло, любовь и душевный покой.

Многие женщины теряются, не зная, как знакомиться с понравившимся мужчиной. По мнению Клиффа Олбритона, нет ничего предосудительного в том, чтобы проявлять мудрую инициативу. Он советует: "Попросите представить вас ему. Здесь нет ничего плохого. Итак, первый совет -- женщина должна лишь предоставить мужчине возможность познакомиться с ней. Будьте дружелюбны и внимательны к его интересам. И прежде всего будьте снисходительны и уступчивы. Дружелюбие и снисходительность -- это главное, излишняя активность может оттолкнуть. Женская интуиция и чуткость по отношению к мужчине в такой ситуации просто необходимы".

Для многих мужчин сложно назначить свидание. И дело не в личности женщины, а в страдающем самолюбии мужчины. Стоит женщине сказать "нет", и это повергнет самого мужественного мужчину в невероятную обиду. Женщины, помните об этом. Если отказываете -- то корректно, мягко.

Мужчина должен выяснить ее интересы и род занятий, при разговоре дать ей возможность высказаться, а не стараться быть лидером и говорить самому. Если женщина не заинтересована мужчиной или у нее есть постоянный друг, то нужно найти соответствующую манеру поведения, чтобы не обидеть ее, и решить: начинать борьбу или отступить на задний план. Ничего плохого, если женщина сама назначит свидание и станет инициатором продолжения знакомства. Выясняйте, что интересует женщину: какой фильм, книга, концерт. Постарайтесь удовлетворить ее интерес. Никогда не думайте, что все мужчины и женщины одинаковы. Это типичная ошибка холостяков. Далеко не все мужчины озабочены в первую очередь сексом, и не все женщины только и думают о том, как потратить деньги и хорошо провести время. Каждый из нас уникален.

Наша индивидуальность -- это неповторимое сочетание вкусов и привычек, желаний и способностей. И чем больше вы будете узнавать разных людей, тем легче усвоите на практике науку общения, тем увереннее сможете выбрать того, кто предназначен вам.

В начале ухаживания мы, как правило, стремимся показать себя с лучшей стороны. Опасность заключается в том, что при этом мы требуем от другого человека больше, нежели от самого себя. Втайне помня о своих несовершенствах и слабостях, мы не допускаем и тени их в характере нашего партнера.

С вопроса: "А можем ли мы быть терпимы друг к другу?" -- начинается первый тест любви. Почаще вспоминайте свое детство, семью, забытые мечты, думайте о собственных стремлениях и целях. Старайтесь избегать поверхностного взгляда на явления жизни, на человека, которого встретили. Только в постоянном поиске каждый из нас найдет свое "я" и начнет формировать собственную философию жизни.

Прочитайте, что советует Клифф Олбритон перед тем, как принять окончательное решение о заключении брака.

"Не спешите. Уделите размышлениям о предстоящем шаге должное время. О чем же мы должны спросить самих себя и возможного супруга перед тем, как вступить в брак?

Важность происхождения. Психологи утверждают, что наша личность сформирована наследственностью и окружением. Человек может измениться с течением времени, но основная структура его личности довольно хорошо сформирована уже к шести годам.

Следующие вопросы помогут узнать, какие факты биографии повлияли на формирование личности:

-- Из какой семьи этот человек -- крепкой или распавшейся? На представление человека о браке накладывает отпечаток брак его родителей. Была ли атмосфера в семье счастливой?
-- В каком месте человек жил в детстве: в маленьком или большом городе, в деревне, на окраине?
-- Каков его образовательный уровень, уровень профессиональной подготовки?
-- Где он живет в настоящий момент? Один, с соседом по комнате или с родителями?

Вначале мы должны сами ответить на эти вопросы, затем подумайте о своем избраннике и, сравнивая ответы, постарайтесь определить степень совместимости.

А теперь ответьте на следующие вопросы:

-- Как ваш будущий супруг относился к тем, с кем встречался раньше? Не думайте, что, встретив вас, он сразу "стал другим человеком".
-- С людьми какого типа он (она) общался постоянно до того, как познакомился с вами?
-- Был ли он (она) раньше помолвлен или женат (замужем), и на ком?

Предлагаю вам ряд антонимов, попытайтесь узнать среди них черты вашего избранника.

Мыслитель он или деятель? Непосредственный, беззаботный, "душа нараспашку" -- сдержанный, сосредоточенный. Подтянутый, аккуратный -- расслабленный, немного "с ленцой". Эмоциональный, порывистый -- уравновешенный, размеренный. Уступчивый и покладистый -- прямой, настойчивый, волевой. В денежных вопросах: осторожен и консервативен -- беспечен и нерасчетлив. Восприимчив к чувствам окружающих -- погружен в себя. Его отношения с людьми глубоки и продолжительны или же носят скорее пробный характер (это, кстати, прямо влияет на прочность и продолжительность брака). Заботит ли его в большей мере впечатление, которое он производит на окружающих, или он думает в первую очередь об интересах других? Агрессивен и прямолинеен -- дружелюбен и мягок. Идет по жизни с чувством уверенности -- пессимист. И -- самое основное -- смотрит ли он на жизнь как на брошенный ему вызов, бесконечную битву или видит в ней радостный процесс созидания?

Теперь -- о стиле жизни. Хорошие супружеские отношения не могут установиться, когда один из партнеров хочет слишком во многом изменить другого. Чтобы брак был удачным, надо найти человека, который нравится вам таким, каков он есть, -- никогда нельзя забывать этого основного правила. На самом деле единственный человек в мире, которого вы можете изменить,-- это вы сами.

Стиль жизни -- это совокупность всех привычек человека, и, конечно, вы не получите полного представления о нем за короткое время. Это веский аргумент против поспешных браков. Стиль жизни -- это профессия, квартира с ее обстановкой, отношения с друзьями обоего пола, организации, куда вы входите, и хобби, которым посвящаете свободное время. Важным является то, как ведет себя ваш будущий муж (жена) в различных социальных ситуациях. Как он (она) относится к алкоголю и курению? Чем увлекается -- спортом, танцами, искусством? Чем больше общего в вашем стиле жизни, тем легче вы сможете приспособиться друг к другу после вступления в брак.

Под системой ценностей я подразумеваю то, ради чего, собственно, человек и живет, что ценит в этом мире. Многие люди никогда не задумываются о своих ценностях, живут, как живется. Но если вы серьезно думаете о женитьбе, вы должны потратить достаточно времени и проанализировать систему ценностей будущего мужа (жены). Каковы его(ее) взгляды на деньги, политику, религию, секс? Либеральный он или консервативный? Расточительный или бережливый? Что значат для него семейные отношения? Как он (она) относится к матери, отцу, братьям и сестрам? Враждебен ли он, безразличен или искренне предан членам своей семьи?

То, как ваш будущий супруг понимает и расценивает брак, необычайно важно для вас. Считает ли он (она), что мужчина должен быть главой в доме или должно быть равноправие? Предпочитает иметь квартиру или дом? Хочет ли иметь детей? Есть ли у вас согласие о их количестве и сроках появления на свет? Может ли женщина работать после замужества? Может ли оставить свою девичью фамилию? Как она (он) относится к разводу?

Будьте реалистичны в постановке целей, цели должны быть достижимы. Разработайте тактику: вы можете иметь неотложные и сиюминутные задачи, но они должны продвинуть вас к успеху. Когда достигнете ряда целей, поставьте перед собой новые.

Но что все это имеет общего с выбором нужного партнера и вступлением в счастливый брак? А то, что очень трудно найти "нужного человека", если у вас нет представления о том, каким он должен быть, какими чертами обладать. Именно ваш идеал и становится вашей целью.

Затем вам следует поставить себе цели еще в двух областях: какой дом, какую семью вы хотите иметь и к чему вы стремитесь в личной жизни? Тысячи людей хотят вступить в брак и иметь счастливый дом, но что они под этим понимают? Возможно, что вы и ваш будущий муж (жена) вкладываете в эти слова различные значения, ваши мечты -- выражение различных систем ценностей и различных стилей жизни. Не сходясь в представлениях о счастливом доме, сможете ли вы найти компромиссное решение или же оба будете разочарованы и несчастны? Сможете ли вы поступиться своими заветными мечтами ради целей другого?

Что вы подразумеваете под понятием "счастливая семья"?

Поняв всю важность этого шага -- вступления в брак, откройте друг другу и свободно обсудите свои жизненные цели. Умолчать о них -- значит совершить предательство по отношению к вашему будущему браку.

Предположим, ваш будущий муж (жена) придерживается традиционных взглядов, считая, что мужчина должен доминировать, а женщина подчиняться, что есть "женская" и "мужская" работа. А если у вас совершенно иные взгляды? Как вы будете жить вместе, если не достигнете компромисса? К чему вы стремитесь, к чему стремится ваш будущий супруг и -- самое важное -- идете ли вы в одном направлении?

Если у одного или обоих партнеров впереди годы учебы, то как это повлияет на супружеские отношения? Если один будет работать для того, чтобы другой мог учиться, то что они оба будут думать об этой жертве? Будет ли более образованный муж или жена думать, что он или она перерос менее образованного супруга? В подобном браке может произойти отчуждение, если тот, кто обеспечивает второго, не получает должного уважения и внимания от него. Кто-то сказал, что многие американские женщины ведут своих мужей в двух направлениях -- к материальному успеху и к удовлетворению своих собственных эмоциональных потребностей. Невозможно одновременно идти в двух направлениях. Надо чем-то пожертвовать.

Итак, идем ли мы оба в одном направлении? Если я вступлю в брак с этим человеком, то смогу ли я достичь моих целей? Не будет ли один из нас помехой другому в полном расцвете наших личностей? Те ли мы, кем хотим быть? Могу ли я помочь моему будущему мужу (жене) в достижении его или ее конечной цели и назначения?

Вы ответили на эти вопросы? Тогда смело говорите своему избраннику "да"! Или -- "нет"..."

-- Обвиняемый, вы женаты всего лишь неделю
и уже избили свою жену. Для вас это чревато
годом тюремного заключения.
-- Господин судья, неужели вы хотите нам
испортить медовый месяц?
(Из фольклора адвокатов)


№464. Какие советы вы могли бы дать молодым супругам, чтобы они подольше сохраняли мир в своей семье?

Не предъявляйте завышенных требований своей (своему) супруге (супругу). С другой стороны, будьте достаточно требовательны к себе, ни в коем случае не занимаясь самоуничижением.

Не воспринимайте всерьез то, что порой высказывается сгоряча, в запальчивости, в раздражении. И потом не попрекайте этим сказавшего.

Старайтесь не затрагивать в споре значимые ценности другого -- такие, как его личность, родители, профессиональная компетентность, друзья и так далее. Этим вы его можете уколоть, задеть, но секундная победа затем отзовется серьезным разрывом.

Когда говорит супруг или супруга, постарайтесь выслушивать до конца и понять, что же он (она) хочет сказать. Не перебивайте и не торопите. Не ищите аргументов из прошлого для выяснения отношений в настоящем. Ведь каждый из прошлого берет только то, что ему выгодно в данный момент.

Обидевшись, не замыкайтесь в молчании -- это не поможет решить проблемы, наоборот -- вызовет еще большее раздражение и недовольство.

Двое мужчин на пляже смотрят на лежащую девушку.
-- Какие формы!
Девушка (лениво):
-- А! Что формы без содержания!
(Из придуманных анекдотов)


№465. Верно ли, что на стенах одного из индийских храмов есть надписи, своеобразные заповеди для мужчины и женщины?

Да, такие надписи есть.

1. Женщина создана для мужчины и должна быть ему верна.
2. Мужчина -- властелин женщины и раб ее любви.

По "Камасутре" начало любви -- познание, середина любви -- любовь, конец -- богатство. Влечение человека имеет три источника: душу, разум и тело. Влечение души порождает дружбу, ума -- уважение, тело жаждет близости. Два наслаждения у радости -- владеть и терпеть. Два наслаждения у тела -- терпение и прикасание, выражающее нетерпение близости, ожидание обладания. К любви ведет скрытое напряжение тела и страсть.

Любовь несет восторг, облегчение и нежность. Чаша любви будет всегда полна, если пить ее с наслаждением.

О "Камасутре" я еще буду рассказывать, а сейчас просто запомните эти советы -- своеобразные установки древних, которые полезны и сегодня.

-- Какая я глупая! Имела целую толпу поклонников и всех
отвергла, -- сокрушается жена.
-- Жаль, -- вздыхает муж, -- что в этой толпе не было меня!
(Из вечного разговора супругов)


№466. Я слышала, что есть особый вопросник, если ответить на его пункты, то можно определить, будет семья крепкой или некрепкой.

Такой вопросник есть, он называется "Семейный договор". Составили его психологи А. Егидес и Н. Козлов. Семейный договор дает возможность мужу и жене поговорить о проблемах, которые в обычном разговоре поставить бывает сложно. Тактично сформулированные пожелания в форме вопросов друг к другу, возможно, предотвратят ненужные отрицательные эмоции.

Вопросник позволяет узнать, что близкий человек ценит в тебе, чем пренебрегает, что любит, от чего воздерживается. Каковы его привычки, взгляды, что сделает его счастливым, а что вызовет бурный протест. Семейный договор поможет обсудить планы на будущее, материальное положение, отношения с родственниками и друзьями. Согласитесь, чем раньше все это выяснится, тем больше возможностей выработать правильную линию поведения.

Многие вопросы семейного договора следует обсуждать неоднократно. Если некоторые вопросы кажутся непонятными или неинтересными, их можно пропустить. А если вы не найдете вопросов, которые вам обязательно хотелось бы обсудить, не отчаивайтесь -- добавьте их сами.

Обсуждение вопросника -- еще одна возможность научиться разговаривать друг с другом. Увы, далеко не все даже опытные супруги умеют это делать. А теперь -- сам семейный договор. Но прежде одно письмо.

"Мне не нравится моя семейная жизнь. Муж неплохой, но что-то не так. Мне кажется, что постепенно он все больше становится ко мне безразличным. Советы мои для него значения не имеют, друзей, подруг моих он знать не хочет, к своим не ведет. Дома бывает редко: работа, дело, друзья. Все чаще стал с друзьями выпивать.
Если бывает дома, чаще всего говорит, что устал, общаться со мной ему лень. Молча ужинаем. Ложимся. Тут он становится хорошим, ласковым. Но теперь уже со мной что-то происходит, и интимная жизнь не ладится.
Я стараюсь, чтобы он получил удовольствие, но он знает, что мне-то самой это неприятно, и остается неудовлетворенным.
А я сижу целыми днями дома одна, жду его, чтобы молча посидеть рядом и лечь спать. До свадьбы я целыми днями гуляла, была в компаниях, имела много знакомых, поклонников. Теперь никому не нужна -- у меня муж, дети. Но я-то не хочу быть одна! Мне хочется быть кому-то нужной, кроме детей и мужа. Мне хочется, чтобы мной восхищались, чтобы я кому-то нравилась. Чтобы вокруг были хорошие друзья. И при этом возвращаться в семью, к мужу и детям. Я просто не могу уже сидеть одна в четырех стенах!
А муж относится ко мне как к маленькой, глупенькой. Я ничего не понимаю, вести себя в обществе не умею. Я ему улыбаюсь, а потом реву где-нибудь в уголочке одна..."
Елена Г., 21 год, библиотекарь, Челябинская обл.

Итак, "семейный договор".

1. Степень взаимного доверия и принятия друг друга.

Представьте, что вся ваша жизнь фиксируется видеофильмом -- все, что с вами происходит или происходило, все ваши чувства и мысли, в том числе и друг о друге.

Согласны ли вы показать свой фильм супругу? Весь?

Хотите ли посмотреть его фильм? Весь?

Насколько, вы считаете, супруги должны быть открыты и искренни друг с другом? От чего это зависит? Насколько вы сможете быть искренними при обсуждении вопросника?

2. Погадайте...

Каждый, отдельно друг от друга, допишите незаконченные предложения:

-- Я больше всего ценю в тебе... (3-10 пунктов, к примеру: порядочность, чувство юмора, наличие квартиры, здоровье, надежность, любовь ко мне, терпимость...)
-- Меня часто раздражает в тебе...
-- Я хочу, чтобы ты...
-- Ты больше всего ценишь во мне... (не спрашивайте у него, а пишите, как вы думаете, как вам кажется).
-- Ты хочешь, чтобы я...
-- Ты думаешь, что я хочу от тебя...

Теперь обменяйтесь бумажками, прочитайте и обсудите то, что вас заинтересовало.

3. Мы и семья.

Какая семья была у моих родителей, мое отношение к ней?

Какую я хочу семью? Что для меня в семье самое главное?

Для чего мне нужна семья? Если представить выбор: имею тебя, но не имею семьи, или имею семью, но не имею тебя -- что выберу?

Очень ли мне нужна семья? Много ли я собираюсь в нее "вкладывать" времени и сил?
Кому из нас семья важнее?

Что я больше всего ценю в тебе? Для чего ты мне нужен?

А теперь попробуйте доказать другому, что ему нужен именно ты. Зачем я тебе нужен? Почему тебе стоит на мне жениться (выходить замуж)? Кроме того, что мы любим друг друга, какой нам в этом смысл?

Если любовь прошла -- что дальше?

4. Работа.

Какое место в вашей жизни занимает работа?

Возможно ли для вас поменять работу? Почему? На что? При каких условиях?

Как вы будете относиться к большой занятости мужа (жены) на работе? К его (ее) увлеченности работой или желанию продвинуться по службе? А нежеланию?

5. Образование.

Насколько вас устраивает ваше образование? Собираетесь ли вы продолжать его, где, как? А если это войдет в противоречие с интересами семьи, тогда как? Какую помощь ждете от супруга?

Насколько вас устраивает образование супруга? Хотите ли вы, чтобы супруг продолжал образование? Какую помощь, поддержку в этом вы согласны оказать?

6. Деньги.

Ваши заработки? Ваши запасы? Ваши перспективы? Помощь со стороны родственников?

Вы удовлетворены зарплатой другого? Если денег хватать не будет, кто и как их будет подрабатывать? А если он не будет?

Как и где хранить деньги: свои у каждого, или муж отдает деньги жене, или у каждого на карманные расходы (сколько?), а общие лежат на полочке? Или еще как?

Трата денег: на что в первую очередь, кто решает?

Незапланированные покупки -- можно ли, какие, как реагировать тому, кто недоволен? А тому, кем недовольны?

7. Квартира и вещи.

У кого будем жить, на каких условиях? Как к этому отнесутся родители? Прописка?
Какие перспективы на будущее? Кооператив? Покупка квартиры? Что готов для этого вложить?

Как вы собираетесь обставлять квартиру? Ваш стиль? Вы предпочитаете вещи: дорогие, изысканные или простые, функциональные? В старинном стиле? Спортивном?

Из-за порчи каких вещей вы можете устроить другому скандал? А что для вас в квартире нежелательно? Что вы не потерпите?

8. Хозяйство.

Кухня:
-- кто делает покупки: когда, какие, кто на рынок, кто носит тяжелое, кто стоит в очередях и пр.?
-- кто готовит, должен ли другой помогать и в чем?
-- кто убирает со стола и моет посуду?
-- как реагируем, когда кто-то НЕ: не сходил, не приготовил, не помыл и пр.? А в ответ?

Стирка:
-- кто стирает, гладит, носит в прачечную?
-- какая, в какой форме и насколько регулярная помощь?

Ремонт:
-- что ожидается от мужа? Как реагируем, если сроки затягиваются или качество низкое?

Как относитесь к научной организации труда в быту?

9. Чистота и порядок в доме.

Что это значит и как это важно для вас?

Кто моет полы, пылесосит, стирает пыль? Как регулярно? Вытираем ли ноги оба, а если принесли грязь, кто и когда это вытрет?

Убираем ли за собой постель сразу? Кто? Вешаем ли за собой платье, костюм, кладем ли вещи обязательно на место?

Как реагируем, когда кто-то НЕ: не моет, не вытирает, не убирает и пр.? А в ответ?

10. Питание.

Какие пожелания, требования? Вегетарианство? Диеты? Голодание? Сладости? Сервировка стола?

Как реагируем, если невкусно и однообразно? А если наоборот? А если не замечает?

11. Режим дня.

Вы сова или жаворонок? Во сколько будете, как правило, вставать и ложиться спать? В будние дни, по выходным? Должен ли так же жить другой супруг? А если вы будете мешать друг другу?

12. Одежда, внешность и уход за собой.

Что для вас важно во внешности супруга? Что особенно привлекает, что отталкивает?
Одежда: отношение к моде, предпочтения, сколько готовы тратить, согласовываем ли вкусы или каждый как вздумается?

Косметика? Парикмахерские, бани? Неухоженные волосы, ногти, кожа супруга? Чистота нательного и постельного белья?

13. Родственники и родители.

Какие отношения с родителями и родственниками сейчас, какие хотели бы? Частота и характер желаемых контактов? Помощь их нам, а наша помощь им?

Как будете себя вести и что ожидаете от другого, если отношения с родителями или родственниками не будут складываться? Какие здесь возможны ситуации? Ваш ответ на ультиматум "Или я, или он (она, они)!"?

Могут ли родственники вмешиваться в ваши отношения? В споры? В ссоры? Как, когда? Как и кто при необходимости будет их нейтрализовать?

14. Дети.

Когда, сколько, мальчика или девочку хотите? Пожелания по именам? Крестить?

Кто будет заниматься уходом за ребенком, на какую помощь конкретно рассчитываете? Стирка пеленок, магазины, вставать ночью? Как будете реагировать, если помощь будет недостаточной?

Папа -- только мамин слуга в уходе за ребенком и воспитании его или у вас не так? Ваши взгляды на принципы воспитания и ухода за детьми? Отношение к нестандартным методам (Никитины и пр.)?

Как будете решать, если будут разногласия?

Когда хотим отдавать в ясли, сад?

А если детей не будет? А если незапланированная беременность?

15. Духовная жизнь и ценности.

Много ли этого в вашей жизни? Пренебрежение к каким ценностям, вещам и людям вас бы задевало?

Ваше отношение и мнение по поводу:
-- события в стране и за рубежом?
-- современная и классическая литература, поэзия, любимые авторы?
-- театр, балет, кино, изобразительное искусство, музыка? Что любите, что отвергаете? Почему?
-- религия, философия, психология, парапсихология, йога, НЛО, "сглазы", приметы и другие спорные вещи?

16. Свободное время и увлечения.

Сколько его у вас и как, за счет чего собираетесь его выкраивать, если хватать его не будет?

Обязан ли этим увлекаться и другой? А если он равнодушен?
Как обычно вы проводите свое свободное время и как рассчитываете его проводить в семейной жизни?

Ваше отношение: к походам в кино, театр, консерваторию? Бары, пивбары? Отношение к туристическим походам? Домоседству? Телевизору? Чтению книг? Занятию спортом? "Болению" в спорте?

Будете ли утром делать зарядку? Гулять вечером?

Любите ли домашних животных? Собираетесь ли заводить?

17. Друзья.

Кто твои друзья сейчас? Почему? Частота и характер контактов? Мое к этому отношение, пожелания?

Встречи с друзьями: насколько часто, где, в какой форме, когда вместе, когда отдельно?

Могут ли друзья оставаться у нас ночевать? Что за друзья? Как часто? Если в гости приезжает девушка, в которую муж был влюблен или с которой был в связи, -- ваша реакция? А если наоборот -- близкий друг жены?

Вообще ваше отношение к прошлым связям и влюбленностям?

18. Верность и измена.

Может ли муж (на работе, на отдыхе) находиться в близких (дружеских) отношениях с женщинами? Когда-то обнять за талию? Поцеловать в щечку? Прижиматься во время танца? При жене? Без жены? А если ей расскажут? Ситуация наоборот -- отношение к ней мужа?

Характерна ли для вас ревность, и как вы относитесь к ревности своей и его?
Что вы считаете изменой? Муж увлекся другой женщиной -- это уже измена? Предательство? А если это реакция на ваше поведение? Как вы будете на это реагировать, что собираетесь делать? О такой же ситуации в отношении жены -- вопрос мужу.

Как вы собираетесь себя вести, если ваш муж вам изменил (измена кажется вам случайной)? Аналогичный вопрос мужу.

Если муж увлекся серьезно -- что решите, что предпримете? Какой разговор может состояться между вами? Обратная ситуация -- вопрос мужу.

19. Секс в вашей жизни.

Можете ли вы говорить на эту тему? Как вы относитесь к половой жизни? Что вы здесь ожидаете друг от друга? Принципиально ли для мужа, чтобы он оказался первым мужчиной для жены?

Какие проблемы могут быть у вас и чего вы в этом отношении ожидаете от супруга? Если половая жизнь не будет вас удовлетворять, считаете ли вы возможным тактично, но открыто обсудить это друг с другом? Обратиться к специалисту-сексопатологу?

Если вы решите не торопиться с ребенком, какие меры предохранения вы выберете?
Как вы относитесь к необычным формам (позициям, ласкам) в интимных отношениях? Что для вас желаемо и приемлемо, что -- нет?

Какой режим половой жизни для вас желателен? От чего это будет зависеть?

20. Личная свобода и принятие решений.

Супруги -- свободные люди, у каждого отдельная от другого личная жизнь? В чем их свобода остается, в чем ограничивается?

Какие вопросы вашей жизни вы будете решать совместно, какие раздельно, единолично?

Что вас раздражает друг в друге, когда вы спорите? Какие приемы в обсуждении вы считаете недозволенными?

Если вы не можете договориться, кому принадлежит право решающего голоса? Кто глава семьи? В каких областях, вопросах главное слово за женой, в каких -- за мужем?

Могут ли на решение ваших вопросов влиять родственники? Как? Как к этому относиться?

21. Манеры поведения и вредные привычки.

Насколько важно в обществе "вести себя прилично" и что это значит?

Можно ли: петь на улице? Быть неряшливо одетым, если в гостях друзья? А если вы дома одни?

Вы курите, пьете? Когда, сколько? Что будете позволять себе, супругу? Как будете реагировать, если супруг окажется пьяным?

Если у супруга окажутся вредные или неприятные вам привычки (грызет ногти, шаркает ногами, не моет руки перед едой), как будете реагировать? Что ожидаете в ответ?

22. Наши отношения.

Муж с женой должен быть сдержанным или ласковым? На людях? Наедине?
Какие знаки внимания друг другу вы считаете очень важными? Обязательными? А ненужными?

Любите ли вы дарить подарки? Принимать? Какие? Можно ли договариваться о подарке, или это должно быть сюрпризом?

Как себя вести, что делать, если у одного из вас плохое настроение?

Как реагируем на опоздание? На "забыл", "не успел" и пр.? На обман? На несоблюдение договора? Что считаем "непорядочным", что "предательством", как реагируем на это?

Допустимо ли в ссорах ругаться? Употреблять резкие, грубые слова и выражения? Переходить на личности? На родителей? А если он (она) первый начал? Согласны ли вы в случае острых конфликтов, чтобы все-таки остаться "в рамках", ставить магнитофон и записывать разговор на пленку?

Если трудно разговаривать, считаете ли возможным при разборе конфликта общаться письменно?

Кто должен первый подходить мириться?

23. Наши принципы и лозунги.

Ваши мнения по поводу следующих принципов и лозунгов: "Не пищать!" "Мы живем своим умом. Всех слушаем, но решаем только сами".

"Равноправие. Что можно одному, то можно и другому. "Нельзя" или "обязательно" -- также поровну".

"Наши отношения и душевное состояние супруга дороже любых вещей и денег".

"Мы друг друга любим, а не воспитываем".

"Не заботься обо мне против моей воли".

"Не дави! Все вопросы решаем мирно".

"Касается меня -- решаю я". "Свои мнения и желания осуществляем за свой счет. Тебе нужно -- ты и делай". "Будь готов помочь, но помощи не требуй. Никто никому ничего не должен".

"Ругаться нельзя. Не нравится -- помоги или сделай сам". "Не дуться! У нас плохих нет". "Не злись и не молчи. Не нравится -- подойди и скажи об этом. Ты обиделся -- ты виноват".

"Более виноват не тот, кто первый начал, а кто первым продолжил. Противодействовать -- можно, бить в ответ -- нет".

"Виноват не тот, кто врет, а кому правду говорить опасно".

24. Формальности.

Когда и как будете справлять свадьбу? Это будет дорогостоящий спектакль в ресторане с массой родственников или скромное событие, где будут самые близкие люди? Будете покупать наряды или обойдетесь тем, что есть? Смена фамилий? При каких условиях вы разведетесь?

На каких условиях вы разведетесь? Квартира, ребенок, алименты?

Захотите ли после развода поддерживать человеческие отношения, сохранить для ребенка обоих родителей или очерните и зачеркнете человека?

25. Напоследок.

То, о чем вы договорились, -- это навсегда? Или, если изменятся обстоятельства, вы о чем-то договоритесь заново?

Какие чувства были у вас во время обсуждения вопросов -- к вопросам и к супругу? Что раздражало, тревожило? Что радовало? Есть ли за что-то чувство благодарности к супругу?

-- Я вам дам согласие на брак с моей
дочерью при условии, что вы бросите пить,
курить, ходить с дружками на футбольные матчи и
будете дома помогать жене стирать, а также мыть
посуду...
-- Неужели вы хотите, чтобы ваша дочь вышла
замуж за круглого идиота?
(Из невыдуманных рассказов)


№467. Влияет ли уровень образования на сексуальное поведение?

Однажды поэт и артист Александр Вертинский иронично заметил: "Разве можно от женщины требовать многого? Там, где глупость божественна, ум -- ничто". (Выучите, пожалуйста, эту фразу наизусть. Станет трудным общение с женщиной, пожалуйста, произнесите три раза фразу про себя. Обязательно улыбнетесь, и недовольство пройдет.) Да, мужчины иногда любят женщин, независимо от их образования, кругозора, культуры, взглядов, мировоззрения, привычек, воспитания. Нас к ним невероятно тянет. Здесь сексуальное чувство играет, пожалуй, основную роль, заставляя забывать обо всем остальном. Нас возбуждает ее тело, приятно смотреть на ее глаза, лицо, руки. Мы счастливы, когда она рядом. (Впрочем, это в такой же степени относится и к женщинам.) Правда, если супруги слишком различны по воспитанию, культуре, образованию, у них может возникнуть психологический дискомфорт: им бывает трудно понимать друг друга, слишком по-разному они воспринимают жизнь. Конечно, уровень образования при этом сказывается и на сексуальных отношениях. Но главное все-таки не в уровне образования, а в душевном настрое: малообразованная жена может идеально понимать мужа-академика, малообразованный муж прекрасно поймет женщину-профессора. Если у них будет родство душ и, разумеется, одинаковый подход к сексуальной жизни.

"Расскажу все по порядку. Я вышла замуж в 17 лет. Мой муж высокий, сильный человек. Он кандидат наук в свои 27 лет, я -- вчерашняя школьница. Мы друг друга очень любили. И в интимной жизни был полный порядок. В 19 лет у меня родилась дочь. И начались мои и его мучения. Нет, совсем не из-за ребенка. Папа наш был хорошим. И пеленки стирал, и ночью вставал, и с дочкой возился. Дело в том, что, когда я была не способна жить половой жизнью (месяц до родов и два после), он переболел простатитом. Может, поэтому, а может, была другая причина, но он перестал меня удовлетворять. Я обижалась на него, даже порой не разговаривала. Все шло к тому, что наша семья вот-вот развалится. И тут на наше счастье -- ваша статья. Сразу все переменилось. Мы стали лучше друг к другу относиться. Как будто стали лучше, чем были. Муж говорит, что ему так никогда не было со мной хорошо, как сейчас. Пусть еще не все хорошо, но сдвиги уже заметны. Если честно, то мы в сексе полные профаны. Расскажу один случай. Это было в самом начале нашей семейной жизни. Как вы и пишите, мы делали все, что было приятно друг другу. А я -- до чего только не доведет человека наивность -- рассказала об этом маме. Моя мама -- человек жестких принципов -- поняла это по-своему, но что самое страшное, убедила меня в том, что мой муж специально заставлял меня это делать для собственной выгоды. Вы не представляете, каково было мое состояние, а потом и его, когда я выложила ему свою точку зрения. Спасло нас лишь то, что мы друг друга любили и верили".
Ирина, 25 лет, педагог

- Какую молитву читают на ночь женщины-монашки?
- "Господи, спаси и предохрани!"
(Из выдуманных вопросов и ответов)


№468. Насколько верно, что христианская религия требовала одно время абсолютного аскетизма?

Христианская религия требовала сдержанности в сексуальных проявлениях. Хотя когда-то в России была секта скопцов. Члены секты проповедовали крайний аскетизм, считая, что таким образом они проводят христианские идеи, будто бы источником "человеческой греховности" являются плотские, мирские желания, которые необходимо подавлять. Скопцы прибегали к хирургическому вмешательству для того, чтобы оскопить человека, то есть стерилизовать, кастрировать, и этим изгнать из него плотский дух.

Секретарша спрашивает:
-- Товарищ директор, у вас в расписании на сегодня записан
"сексуальный час". Неужели теперь это будет длиться целый час?
-- Нет, вы меня не так поняли. Это меня в райком партии вызывают.
(Из прошлого нашей страны)


№469. Правда ли, что если очень увлечен работой, то тебе не до секса?

Да, бывает увлеченность такой степени, что пропадает сексуальное чувство. Все, что может отвлечь от работы, кажется ненужным, лишним, кроме разве что сна, когда работать уже нет сил. У ученых, у творческих людей -- композиторов, писателей, режиссеров, художников, впрочем, наверное, у людей любой профессии возникает иногда ситуация, когда не хочется ни о чем думать, кроме дела, которым занят. Умная жена, возлюбленная всегда поймет подобное состояние и не станет обижаться. Когда наступит спад в работе, захочется понимания, в том числе и сексуального.

Она:
-- Ты любишь меня всем сердцем, милый, очень сильно?
Он, целуя ее:
-- Да... Да...
-- Ты считаешь, что я самая красивая девушка на свете?
-- Да... М-м-м...
-- А мои губы, как лепестки роз, правда? Глаза как два
глубоких голубых озера, да? А волосы как шелк?..
-- Да-а...
-- О, какие приятные слова ты говоришь!..
(Из анекдотов читателей журнала "Студенческий меридиан")


№470. Стоит ли молодым супругам говорить между собой о сексе или лучше развивать друг друга молча?

Говорить можно, но тактично. Боитесь сами говорить -- обратитесь к специалистам, достаньте книги, прочтите их порознь, обсудите вместе. Но, пожалуйста, не будьте столь категоричны и одновременно самоуверенны, как Татьяна.

"Но знаете, из-за чего я пишу вам? У моего Андрея до меня уже была жена, первая в его жизни женщина, его ровесница. Поженились они в 22 года и через три года развелись (муж подал на развод), во многом по той же причине, что и другие 20 процентов, -- из-за сексуальной несовместимости, хотя там было немало прочих "против".
Так вот, этой женщине едва не удалось из моего мужа, здорового, сильного парня, очень чуткого, доброго и внимательного по натуре человека сделать, мягко говоря, неполноценного мужчину. Там постыдным считалось все, даже видеть ее раздетой, не говоря уже о том, чтобы делить с ней супружеское ложе. А уж после рождения ребенка перестали помогать любые уговоры. Ведь это чудовищно! Я помню его состояние в нашу первую ночь, но мне удалось вернуть ему веру во все: в себя, в счастье, в любовь -- во все. У нас будет трое детей, и пусть они будут на него похожи.
А ту женщину мне в глубине души немного жаль -- ее жизнь сильно обделена тем, что она никогда не узнает, что такое настоящее семейное женское счастье, то счастье, которое знаю я".
Татьяна

Молодая интересная актриса пришла к
режиссеру договариваться о работе:
-- Ну а могу ли я в будущем рассчитывать на
более интересные роли?
-- Поживем, увидим.
(Из подслушанных разговоров на киностудии)


№471. У нас с мужем постоянно возникают споры при просмотре некоторых иллюстрированных журналов. Он утверждает, что это порнография и смотреть не надо, хотя сам втайне от меня смотрит, я же утверждаю, что это просто эротика. В чем разница?

Слово "эротика" обозначает специфическую человеческую психосоциальную настройку сексуальности, заставляющую нас выражать те или иные эмоции, переживания, вызывающую у нас особое воображение и фантазию и подталкивающую к созданию собственного идеала в эротическом плане. Человек способен воспринимать и создавать эротические образы. Эротическое искусство должно помочь человеку в этом отношении определиться.

Порнография же дословно обозначает "развратно пишу". Обычно термин используют для характеристики непристойной литературы, где смакуются сцены разврата, сюда справедливо заносят непристойные рисунки, фотографии, кино- и видеоматериалы. Как я уже писал, невозможно определить точно границы между порнографией и эротикой. В свое время даже к Гейне относились как к певцу эротики, будто бы он воспевает "эмансипацию пола". Стендаля упрекали в создании порнографической литературы, требуя суда над ним за то, что он легализовал супружескую неверность. Родиной порнографической литературы считается Франция. Писателей Флобера, Золя, Бальзака, братьев Гонкур упрекали в создании именно порнографической литературы, отмечая, что они используют свой талант для того, чтобы описать темные, животные состояния души, и будто бы эти произведения оказывают гибельное влияние на отношения между мужчиной и женщиной. Но со временем человечество поумнело, и авторы, которых я только что назвал, стали классиками, а разговор о том, что их произведения носят порнографический оттенок, никто не воспринимает всерьез.

Командир самолета, пожелав пассажирам
счастливого полета, забывает отключить микрофон и
говорит второму пилоту:
-- Ну что, кофе попьем и займемся со стюардессой
любовью?
Стюардесса в салоне бледнеет, роняет поднос с
минеральной водой и бросается к кабине пилотов. Ее
ловит за руку дедок-пассажир:
-- Не спеши, милая, они ведь еще кофе не попили.
(Из наблюдений пассажира)


№472. Верно ли, что перед половым сношением нельзя пить много воды и есть?

Действительно, за несколько часов до полового сношения лучше поменьше есть и пить. Переполненный желудок затрудняет половой акт. Впрочем, это настолько элементарно, что вряд ли стоит говорить подробно. В то же время и на голодный желудок, если у вас чуть ли не головокружение от голода, заниматься сексом не стоит.

-- Что такое максимум информации при минимуме затрат?
- Мини-юбка.
(Из цикла "Армянское радио")


№473. Является ли признаком половой неудовлетворенности состояние мужчины, когда он обращает внимание на формы других женщин, когда ему хочется заигрывать с ними даже в присутствии жены?

Не является. Мужчина может сколько угодно флиртовать с другими женщинами, но не вступать с ними в половые отношения. Ему доставляет удовольствие делать комплименты, а это требует и разглядывания, и внимания. В то же время он любит только ту, которая всегда с ним. Мало того, флирт с другими в присутствии жены должен лишь подогревать ее и свидетельствовать о стабильности семьи. Если жена позволяет мужу так себя вести в присутствии других, значит, она уверена в нем, это поднимает и мужа и жену в глазах окружающих.

Муж утром приходит домой. Жена свирепствует, где был?
-- Понимаешь, душечка, после работы шел домой и
встретил такую прекрасную девушку, что не мог устоять,
уговорил ее и остался у нее ночевать.
-- Врешь ведь, паразит, опять со своими хмырями в
преферанс играл!
(Из непридуманных историй)


№474. Экология семьи -- как это понимать?

Это все, что вас окружает: семейные отношения, быт, дети, родственники, вы с возлюбленным.

-- Ты почему развелась с мужем?
-- Он относился ко мне, как к собаке.
-- В каком смысле?
-- Требовал от меня верности.
(Из подслушанных разговоров)


№475. В какой степени надо разрешать себе личную свободу при принятии решений в молодой семье?

В той степени, в какой вам позволяет это сделать воспитание, образование, мировоззрение. Но с учетом, что отныне вы не один, чтобы ваше решение и ваша свобода не травмировали того, кто рядом и за кого вы тоже ответственны.

Муж (сильно навеселе):
-- Видишь ли, дорогая, в клубе сегодня у
нас был конкурс по выпивке.
Жена:
-- Неужели? И кто получил вторую премию?
(Из подслушанных диалогов)


№476. Можете ли дать какие-то советы женщинам, как лучше вести себя с мужчинами в психологическом плане?

Большая часть книги -- ответ на этот вопрос. Советов множество.

Посмотрите тесты, которые я использовал, и проверьте себя.

Никогда не давите на мужчину, относитесь к нему мягко, ведите себя с ним так, как хотели бы, чтобы он вел себя с вами.

Помните, что у каждого человека есть потребность в одиночестве. Иногда одиночество необходимо, и тогда нельзя надоедать, нужно дать возможность человеку побыть одному. Не допрашивайте, о чем он думает в эти минуты.

Учитывайте одновременно еще одну особенность -- именно психологическую -- человек боится остаться одиноким. Вроде бы противоречие, на самом деле никакого противоречия нет.

Одно из самых страшных чувств -- чувство покинутости, когда ты никому не нужен. Человек может сидеть у телефона всю ночь и мечтать: хоть бы кто-нибудь позвонил; именно это иногда заставляет его бродить по улицам, заходить на вокзалы, в кафе, искать любых знакомств, встреч, лишь бы как-нибудь побороть одиночество. Хорошо сказал известный сатирик Михаил Жванецкий: "Не нарушайте моего одиночества, но и не оставляйте меня одного." Кстати говоря, зная довольно давно Михаила Михайловича Жванецкого, могу подтвердить -- он практически не бывает один. Почему? А с ним всегда интересно! Советую женщинам запомнить эту фразу - "Не нарушайте моего одиночества, но и не оставляйте меня одного".

Женщины должны чувствовать мужчин, тактично, мягко давать понять мужу, что рядом с ней он никогда не будет одинок. Если так поступать, то можно оградить себя от его измен и от того, что он уйдет от вас.

"Нам по 29 лет, живем пять лет, детей нет (он пьет), не расписаны и совместную официальную жизнь не начинаем именно потому, что нет детей. Очень хотим их иметь. А дело в том, что трезвый он ко мне не приходит, но стоит ему чуть выпить, первое его желание -- все время быть рядом со мной. Но тогда заводить детей нельзя! Всю нелепость создавшегося положения понимаем оба. Но как разорвать этот круг? Мне кажется, что у него это превратилось в устойчивую привычку: жить со мной пьяным. В то же время я для него не просто девушка для постели. Чувством между нами мы дорожим. Часто бываю у него дома, прекрасно знаю его родителей, с ними у меня хорошие отношения, относятся ко мне с пониманием и уважением. Но надо детей!!! Я уже согласна на инсеминацию, но он просит не делать этого, надеется, что сможет хотя бы месяц совсем не пить и у нас будут дети.
Вместе учимся бросать пить. Помаленьку, понемножку. Но как туго, со скрипом движется это дело! (Ни о каком официальном лечении он слышать не хочет: "Сам брошу!") Курить почти бросил. Вместе радуемся этой маленькой победе".
Наташа, г.Ногинск

А как же быть с любовью в семье? Что такое любовь? Это вечный вопрос. Может быть, разобраться в нем вам поможет известный западный психолог, ученый-гуманист, философ Эрих Фромм?

"Любовь также имеет два разных значения в зависимости от того, имеем ли мы в виду любовь по принципу обладания или бытия.

Может ли человек иметь любовь? Будь это возможно, любовь должна была бы существовать в виде какой-то вещи, субстанции, которой человек может овладеть и обладать как собственностью. Но дело в том, что такой вещи, как "любовь", не существует. "Любовь" -- это абстракция, может быть, это какое-то неземное существо или богиня, хотя никому еще не удавалось увидеть эту богиню воочию. В действительности же существует лишь акт любви. Любить -- это форма продуктивной деятельности. Она предполагает проявление интереса и заботы, познание, душевный отклик, изъявление чувств, наслаждение и может быть направлена на человека, дерево, картину, идею. Она возбуждает и усиливает ощущение полноты жизни. Это процесс самообновления и самообогащения.

Если человек испытывает любовь по принципу обладания, то это означает, что он стремится лишить объект своей "любви" свободы и держать его под контролем. Такая любовь не дарует жизнь, а подавляет, губит, душит, убивает ее. Когда люди говорят о любви, они обычно злоупотребляют этим словом, чтобы скрыть, что в действительности они любви не испытывают. Многие ли родители любят своих детей? Этот вопрос все еще остается открытым. Ллойд де Моз обнаружил, что история западного мира двух последних тысячелетий свидетельствует о таких ужасных проявлениях жестокости родителей по отношению к собственным детям -- начиная от физических истязаний и кончая издевательствами над их психикой, -- о таком безразличном, откровенно собственническом и садистском отношении к ним, что приходится признать, что любящие родители -- это скорее исключение, чем правило.

То же самое можно сказать и о браке. Основан ли он на любви, или -- согласно традициям прошлого -- на существующих обычаях, или является браком по расчету, действительно любящие друг друга муж и жена представляются исключением. То, что на самом деле является расчетом, обычаем, общими экономическими интересами, обоюдной привязанностью к детям, взаимной зависимостью или взаимной враждой или страхом, осознается как "любовь" -- пока один или оба партнера не признаются, что не любят и никогда не любили друг друга. Сегодня в этом отношении может быть отмечен некоторый прогресс: люди стали более реалистично и трезво смотреть на жизнь, и многие уже больше не считают, что испытывать к кому-либо сексуальное влечение -- значит любить или что теплые, хотя и не особо близкие отношения между друзьями есть не что иное, как проявление любви.

Этот новый взгляд на вещи способствовал тому, что люди стали честнее, а также и тому, что они стали чаще менять партнеров. Это не обязательно приводит к тому, что любовь возникает чаще: новые партнеры могут столь же мало любить друг друга, как и старые.

Переход от "влюбленности" к иллюзии "любви-обладания" можно часто со всеми подробностями наблюдать на примере мужчин и женщин, "влюбившихся друг в друга". В период ухаживания оба еще не уверены друг в друге, однако каждый старается покорить другого. Оба полны жизни, привлекательны, интересны, даже прекрасны -- поскольку радость жизни всегда делает лицо прекрасным. Оба еще не обладают друг другом. Следовательно, энергия каждого из них направлена на то, чтобы быть, то есть отдавать другому и стимулировать его. После женитьбы ситуация зачастую коренным образом меняется. Брачный контракт дает каждой из сторон исключительное право на владение телом, чувствами и вниманием партнера. Теперь уже нет нужды никого завоевывать, ведь любовь превратилась в нечто такое, чем человек обладает, -- своего рода собственность. Ни тот ни другой из партнеров уже больше не прилагает усилий для того, чтобы быть привлекательным и вызывать любовь, поэтому оба начинают надоедать друг другу, и в результате красота их исчезает. Оба разочарованы и озадачены. Разве они уже не те люди, которыми были прежде? Не ошиблись ли они?

Как правило, каждый из них пытается отыскать причину подобной перемены в своем партнере и чувствует себя обманутым. И ни один из них не видит, что они уже не те, какими были в период влюбленности. Что ошибочное представление, согласно которому любовь можно иметь, привело их к тому, что они перестали любить. Теперь вместо того, чтобы любить друг друга, они довольствуются совместным владением тем, что имеют: деньгами, общественным положением, домом, детьми. Таким образом, в некоторых случаях брак, основывавшийся вначале на любви, превращается в мирное совместное владение собственностью, некую корпорацию, в которой эгоизм одного соединяется с эгоизмом другого и образует нечто целое: "семью".

Когда пара не может преодолеть желания возродить прежнее чувство любви, у того или другого партнера может возникнуть иллюзия, будто новый партнер (или партнеры) способен удовлетворить его жажду. Они чувствуют, что единственное, что им хочется иметь, -- это любовь. Однако для них любовь не является выражением их бытия. Это богиня, которой они жаждут покоряться. Их любовь неизбежно терпит крах, потому что "любовь -- дитя свободы" (как поется в одной старинной французской песенке), и тот, кто был поклонником богини любви, становится в конце концов настолько пассивным, что превращается в унылое, надоедливое существо, утратившее остатки своей прежней привлекательности.

Все это не означает, что брак не может быть наилучшим решением для двух любящих друг друга людей. Вся трудность заключается не в браке, а в собственнической экзистенциальной сущности обоих партнеров и в конечном счете -- всего общества. Приверженцы таких современных форм совместной жизни, как групповой брак, смена партнеров, групповой секс и др., пытаются, насколько я могу судить, всего лишь уклониться от проблемы, которую создают существующие для них в любви трудности, избавляясь от скуки с помощью новых и новых стимулов и стремясь обладать как можно большим числом любовников, вместо того, чтобы научиться любить хотя бы одного".

Молодая пара сидит в кино. В течение всего
сеанса партнер нежно обнимает
девушку. Сидящая сзади женщина говорит ему:
-- Слушайте, а вы не могли бы делать это дома?
-- Очень хотел бы, но дома -- жена.
(Из подслушанных разговоров)


№477. Имеет ли смысл подмешивать в чай мужу бром или другое успокоительное средство, чтобы он был сексуально спокоен?

Я бы не советовал так поступать, гораздо лучше воспользоваться потенцией мужа и отвечать ему взаимностью. В противном случае, боюсь, ваш муж найдет ту, которая не станет что-либо подмешивать ему в чай, а даст возможность разрядиться, доставит удовольствие и получит его сама.

Молодожены.
Он:
-- Если ты мне еще раз возразишь, я тебя поцелую.
-- Нет, не поцелуешь...
(Из анекдотов читателей журнала "Студенческий меридиан")


№478. Верно ли, что чем чаще хвалить мужа или жену, тем крепче будет брак?

Верно. Если хотите в этом убедиться, проведите эксперимент: попробуйте месяц-два (а лучше полгода) как можно больше хвалить жену (мужа), замечайте все хорошее, что в них есть, говорите комплименты по поводу и без повода. И подведите итог: лучше стало или нет.

Охотники вели разговор о своих женах:
-- Моя -- как серна, -- сказал один, -- стройна, нежна, с
огромными влажными глазами.
-- А моя -- хитрая, лукавая, но быстрая и проворная, точь-в-
точь лисичка.
-- Что я вам скажу, -- пробормотал третий, -- моя внешне
выглядит как человек.
(Из охотничьих рассказов)


№479. В какой степени спорт способствует продлению сексуальной активности?

В значительной. Если вы будете ежедневно делать гимнастику, ваши мышцы не потеряют упругости, эластичности, хороший цвет лица, гладкая кожа -- это приятно и мужчине и женщине. Спорт -- не ради рекордов, а ради себя -- этому способствует. Занятия спортом тонизируют психику, улучшают кровоснабжение тазовых органов, что невероятно важно тем, у кого сидячая работа. Если супруги, влюбленные занимаются спортом вместе, то у них складывается хороший психэротический настрой друг на друга. Я уже на вопрос о спорте отвечал, но снова вернулся к этой теме, ибо знаю, что в молодости многие люди, особенно юноши, занимаются спортом, а как только начинается семейная жизнь, то о спорте забывают. Напрасно! Я говорю не о профессиональном спорте, а о массовом, о том спорте, который мы называем физкультурой.

Хорошенькая секретарша -- клерку:
-- Я, конечно, могла бы рассказать вам, как я добилась
прибавки, но не думаю, чтобы это вам помогло...
(Из коллекции "СПИД-инфо")


№480. Откуда пошло слово "андролог"?

"Андрос" -- означает "мужчина". Андрей -- мужественный. Андролог -- это врач для мужчин. Сегодня создаются специальные консультации для мужчин. По статистике, около 15 процентов всех браков бесплодные. На 40 процентов виноваты мужчины и на 40 процентов -- женщины, а в оставшихся 20 процентах -- так называемое относительное бесплодие, когда оба здоровы, но у них иммунологическая несовместимость. Помогут ее преодолеть врач-андролог и эндокринолог.

Отец долго собирался поговорить с сыном, наконец
неуверенно начал:
-- Сынок, ты уже взрослый, и я хочу поговорить с
тобой о сексе.
Сын, пренебрежительно-снисходительно:
-- Хорошо, ну что тебя интересует?
(Из непридуманных рассказов)


№ 481. На какой возраст у мужчины приходится пик его сексуальности?

Обычно сексуальный пик у мужчин держится с начала половой жизни, после полового созревания, до 30 лет. В этом возрасте мужчина способен на максимальное количество половых актов в течение суток. Стабильная супружеская жизнь постепенно сама выравнивает ритм половой жизни, и супруги приходят к тому, что два-три половых акта в неделю оказываются для них вполне достаточными.

Идет конкурсный набор на дикторскую должность. Читает текст
молодой человек.
Ему говорят:
- Читаете вы превосходно, и голос у вас, и внешность
отличные, но один недостаток, вы подмигиваете. Вот в тексте слова:
"Король Англии нанес визит королеве Франции", - вы подмигиваете.
Телезрители не так могут истолковать.
- Я подмигиваю?! Сейчас анальгинчик приму и все пройдет.
Залезает в один карман - вытаскивает презерватив, в другой -
опять презерватив, в задний карман - снова презерватив. Наконец
из нагрудного достает анальгин. Глотает и подмигивание исчезает.
Прекрасно прочитал текст.
- Мы вас принимаем, только один вопросик. Зачем вам столько
презервативов? Вы как по моральной части - развратник?
- Да нет, понимаете, начинается тик глаза, ну я бегом в
аптеку, прошу анальгинчик, невольно подмигиваю, они и дают
презервативы...
(Из непридуманных рассказов)


№ 482. Как поднять собственную сексуальность?

Как только начнете серьезно заниматься собственным питанием и гимнастикой, будет расти и ваша сексуальность. Исключите алкоголь и курение.

Сбалансированное питание, с малым количеством жиров и большим - растительной пищи налаживает обмен веществ, что существенно повлияет и на сексуальность.

Один из врачей утверждает, что можно легко определить, владеет ли женщина искусством любви по тому, как она движется в танце. Необходимо уметь красиво танцевать, развивать мышцы таза, рук, ног, сохранять фигуру. Враги мужчины: алкоголь, табак и гиподинамия, неподвижность, сидячий образ жизни.

Единственный путь достижения высокого уровня любовных отношений - серьезно изучить тайны секса, верно найти эрогенные зоны, постараться как можно глубже понять друг друга.

Штирлиц шел на встречу со связным. Он сразу его унюхал.
В России опять были перебои с мылом.
(Из анекдотов разведчиков)


№ 483. Влияют ли запахи на сексуальное чувство?

В лабораторию к известному сексологу пришли двое. Он кандидат наук, она - доктор наук. У них прекрасные дети.

И вдруг они с ужасом обнаружили, что все в сексуальной жизни разладилось. Долго анализировали: как жили раньше, где были пики, где спады, часто ли случались ссоры, нет ли физиологических изменений.

А все оказалось просто. Она всю жизнь пользовалась одними и теми же духами. А потом из Франции привезла себе другие, дорогие, модные. Но их запах отбил у мужа всякое желание заниматься сексом. Она вернулась к старым духам. И все наладилось.

Патология? Увы, реальность. Запах партнера - это важно. Нередко в сексуальной жизни мы также фетишизируем голос.

У человека в древности половая жизнь начиналась с обнюхивания, как у животных.

Женщина может приучить мужчину к своему запаху. Ей, в свою очередь, может нравиться запах именно ее мужчины.

"Коротко о себе. Возраст - 40 лет. Инженер по образованию, по семейным обстоятельствам работаю механиком в гараже. Русский. Женат. Трое детей: дочь 12 лет, сын 6 лет, сын 3,5 года.
Почему я решил написать? Действительно, для себя мне эта книга практически уже не нужна. Но у меня растут дети, и им нужно дать, наряду с обычным, и половое воспитание, лучше и правильнее, если его получают в семье. Возраст моей дочери, как вы поняли, говорит, что мы с женой подошли вплотную к самым трудным вопросам. Трудным не потому, что о них приходится говорить вслух, а потому, что надо давать объективные ответы при субъективном своем мнении (хотя бы взять сферы влияния папы и мамы, дедушки и бабушки). И выяснилось, что самые трудные вопросы - это те, которые трудны для любого из нас, взрослых людей (а не те, что только о спрятанном в штанах). Дети в 12 лет наслышаны о пьянстве (зачем и почему?), о наркомании (для чего?), знают блатные песни и массу анекдотов (как к ним относиться?), знают о публичных домах за рубежом, о порнографических журналах и фильмах. Все это "откуда-то" известно моей дочери, и при всем том она отличница, посещает стадион и художественную школу, много помогает по дому. На трудные вопросы приходится отвечать (единственно правильный выход, но, разумеется, с учетом возраста и не увлекаясь).
Считаю нужным упомянуть в книге о звуках при половом акте. До сих пор писали (а значит, предупреждали молодых) только о скрипящей кровати. Но ведь есть постоянный, сопровождающий акт звук, то урчащий, то хлюпающий. Моя жена оказалась к этому не готова. И до сих пор это еще для нее имеет морально-психологическое значение. Так же стоит сказать и о запахах, то есть о запахах тела (молодое воображение порой не может все схватить). У животных запах прианальных желез имеет сильное значение. У человека, видимо, тоже. С определенной степенью точности, но можно по запаху пота отличить девушку от молодой женщины. Нужно, чтобы была культура в этом вопросе. Не стоит обеднять себя и здесь. В этом плане акт любви сразу после принятого душа менее интересен, чем спустя полчаса-час. Любимый человек и пахнет хорошо (вспомните, как пахнет голова ребенка). Может быть, вам будет интересен пример из личной жизни про запахи. В начале супружеской жизни моя жена скрывала от меня, что она курит (я некурящий).
Когда же я разоблачил ее, то она поставила ультиматум в противовес моим естественным желаниям - сигарета за акт. Раз уж она курящая - я не стал капризничать. Но позже вдруг обнаружил за собой, что даже когда в переполненном транспорте ехал рядом с женщиной со свежим запахом табака изо рта, я начинал резко возбуждаться. Рассказал про это жене. Она бросила курить. Совсем. Пропал и у меня "транспортный дискомфорт".

Ю. А.

- Правда ли, что женатые живут дольше холостяков?
- Нет, просто жизнь им кажется длиннее...
(Из разговора психологов)


№ 484. Как мне быть, раньше с мужем интимные отношения были хотя бы раз в неделю. После того как родила ребенка, половые отношения возникали реже. Теперь, когда нашему ребенку уже два года, мы по полгода не живем. И каждый раз, когда я пыталась что-либо сделать, он говорил: "Я не могу, устал, хочу спать, у меня хоккей..." Как-то раз он сказал, давай попробуем, но он уже сам стал мне противен. Есть ли выход из этой ситуации?

Нет безвыходных положений. Виновата сама жена. Сначала она не смогла или не захотела сделать так, чтобы интимная жизнь доставляла мужу максимальное удовольствие. Потом приучила его к тому, что без нее можно обходиться. Затем привыкла к этому сама, а мужа возненавидела за то, что он избегает с ней половых отношений.

Совет может быть только один: все начинать заново. Представить себе, что она первый раз его видит и хочет его узнать. Первой сделать шаг к примирению. Начать с ласк, обниманий, поцелуев, постепенно переходить к половым отношениям.

В то же время и он виноват. Мне вспоминается поговорка, ее приписывают полякам: запомни, если ты одной рукой управляешь автомобилем, а другой обнимаешь женщину, то и то и другое ты делаешь одинаково плохо. Если он занимается хоккеем и одновременно хочет заниматься сексом, но хоккей в его жизни занимает больше места, то он должен делать перерывы или в хоккее, или в интимной жизни. Лучше в хоккее.

Несколько общих фраз. Понимаю, прозвучит почти как лекция, банальность, но тем не менее: если вы вдумаетесь в сказанное и попробуете что-то изменить в своей жизни, может быть вам и станет легче.

Хорошие слова - если жизнь не сделаешь интересной сам. А нет здесь ключа ко всем нашим делам, образу жизни, мировоззрению! Как сделать интересной жизнь самому? Как перестать жаловаться, что тебя никто не понимает, что все неинтересно, скучно, что ты ничего не успеваешь и ... устаешь от жизни? Поймите, нельзя уставать от жизни. Нужно учиться радоваться жизни. Только мы сами можем сделать собственную жизнь интересной.

Каждый мужчина должен помнить еще одну существенную разницу между собой и женщиной. Женщина не всегда хочет, но всегда может. Мужчина довольно часто хочет, но далеко не всегда может. И еще одно письмо. Оно дополняет мой ответ.

"Мне 27 лет. Семь лет я замужем, растет сын. Половую жизнь начала в 20 лет, и был в моей жизни единственный мужчина - это мой муж. Если рассматривать только интимную сторону семейной жизни, то я со всей ответственностью могу сказать, что пять лет жизни я, как женщина, потеряла безвозвратно, благодаря таким же вот советам, которые вы публикуете. Поэтому кричать хочется во весь голос, чтобы этот крик дошел до всех женщин, которые испытывают половую неудовлетворенность, - не прислушивайтесь к тому, что все зависит только от женщины! Я раньше много слышала о том, что мужу нельзя говорить, что ты ничего не испытываешь с ним в постели и т. д., что если он почувствует, что ты "холодная" женщина, то будет искать другую и т. п. В общем, многое из того, о чем вы пишете. И, руководствуясь этим, за пять лет совместной жизни ни разу не дала повода думать, что мне с ним плохо, хотя проливала горькие слезы после того, как он засыпал. Я относила все это только на свой счет, наслушавшись и начитавшись о фригидных женщинах.
Ходила в консультацию "Семья и брак", пытаясь хоть как-то наладить семейную жизнь. Нет, не подумайте, что муж мой с какими-то отклонениями в этом плане, опыт у него кое-какой был. И внешне он привлекательный, умный, сильный, в общем, такой же, как все. И я уже почти смирилась со своей участью.
Мне страшно становится при одной мысли, что я никогда бы не прочитала замечательный труд одного польского сексолога. И теперь я счастлива, да, да, счастлива, не хватало элементарных знаний и навыков, как и сотням тысяч других женщин. Поэтому хватит воспитывать мужчин-эгоистов в интимном плане. Они и так становятся "слабым полом". Попытайтесь воспитать мужчин-альтруистов (надеюсь, это понятие всем знакомо), так как эгоистов более чем достаточно.
Хотя я несколько неправильно выразилась, что зависит только от мужчины, вернее будет так: в умении мужчины пробудить женщину в женщине. А взаимные ласки придут, искренние ласки, которые женщина подарит мужу в благодарность за доставленные мгновения счастья. Я что-то не слышала о таких случаях, когда мужчина ни с кем не может испытать половое удовлетворение, а о женщинах очень часто пишут, что не всем дано. Знайте: каждой женщине "дано", но не всем мужчинам дано владеть искусством любви".

С. К., г.Чехов

- Ваше имя?
- Иван Сергеевич.
- Год рождения?
- 1973
- Семейное положение?
- Невыносимое!
(Из рассказа начальника отдела кадров)


№ 485. Верно ли, что женский взгляд на мужчину бывает неадекватен тому, что из себя представляет мужчина на самом деле?

"Мужчина может спасти государство от гибели, править миром и стяжать бессмертную славу своей мудростью, но в глазах жены он остается безмозглым идиотом". Так утверждал Цицерон в романе Торнтона Уайлдера "Мартовские иды". Жены, обратите внимание на мужей, чаще их хвалите.

Неумение и нежелание говорить ласковые слова, замечать то лучшее, что есть в вашем муже (вашей жене), приводит к психологической дисгармонии, а потом и к дисгармонии половой.

И еще несколько общих советов.

Кто-то из древних сказал, что обреченными нужно считать не тех, кто разучился побеждать, а утративших способность к сопротивлению.

Уметь противостоять плохому. Верить в то, что многое может измениться. Уметь ждать и терпеть, даже будучи побежденным, но копить свои силы, учиться и знать, твой час пробьет и твои знания, навыки, понадобятся, силы проявятся, знания пригодятся. Верить в свое я, не расслабляться, не плыть по течению, не считать себя побежденным. Пусть другие относятся к тебе, как к побежденному, как к поверженному, сломленному, но сам ты таким считать себя не должен. Вспомните слова поэта Бориса Пастернака - "Но пораженье от победы ты сам не должен отличать".

После ссоры жена говорит:
- Хорошо, Миша, я проявлю благоразумие и пойду
на компромисс: ты должен признать, что полностью не
прав, и тогда я соглашусь с тобой.
(Из непридуманных рассказов)


№ 486. Если постоянно спать с женой обнаженным, не приведет ли это к импотенции?

Если вам нравится спать обнаженным, что, кстати, полезно для здоровья, то спите - к импотенции это не приведет.

Пошла бабка за водой. Зачерпнула ведро и поймала
золотую рыбку. Ну, думает, сейчас ушицу сварю, а рыбка
молвит человеческим голосом:
- Не губи меня, отпусти, исполню три твоих желания.
Подумала старая и говорит:
- Первое мое желание, чтобы моя изба превратилась во
дворец; второе - чтобы я стала молодой и красивой; и
последнее желание, чтобы мой кот Васька стал добрым
молодцем.
Отпустила бабка рыбку и пошла домой.
Смотрит, а вместо старой избы стоят царские хоромы.
Входит она во дворец, кругом все сверкает, а в каждом
зеркале отражается писаная красавица.
Подходит к красавице молодец красоты неземной. Бабка
взмахивает руками и говорит:
- Васенька! Да неужели это ты, такой красивый и
статный?!
- Красивый-то красивый, а не пожалеешь, что два года тому
назад меня кастрировала?!
(Из современных сказок)


№ 487. Должна ли женщина искать эрогенные зоны у мужчины?

Конечно. Лаская мужчину, находя его эрогенные зоны, она способствует его возбуждению и появлению эрекции полового члена.

- Боюсь, доктор, что у моего мужа серьезное
психическое заболевание. Иногда я часами рассказываю
ему что-нибудь, а затем обнаруживаю, что он не слышал
ни слова.
- Это не заболевание, мадам, - успокоил женщину
доктор. - Это дар божий.
(Из записок психолога)


№ 488. Женщине "скучно" во время очередного полового акта. Как должен вести себя мужчина?

Рассказывайте анекдоты. Чем смешнее и неожиданнее, тем лучше. Выберите лучшие анекдоты из книги, которую держите в руках и пусть сопутствует вам удача.

А если серьезно, то совет один - постарайтесь разнообразить атмосферу, предшествующую и сопутствующую половому акту. Ей, может быть, скучно от того, что все проходит стереотипно, она уже знает сценарий, привыкла к каждому движению, слову, интонации. И эта механистичность ее пугает. Невольно женщина задумается: я половая машина или человек? Хотя бывают и другие ситуации.

"Женат я уже восемь лет. Двое детей. Но вот гармонии в интимных отношениях нет. И самое тревожное, что они становятся все хуже.
Жена не получает удовлетворения, не испытывает оргазма. Говорит, что я невнимательный, неласковый, нежности у меня мало и что каждое мое движение она уже знает наперед.
Я допускаю все это, а также и то, что мне не хватает изобретательности. Но и моя жена особо себя не утруждает разнообразием. Она стеснительна, не любит освещения, предпочитает классические позы и хочет, чтобы возбуждал ее я, сама же в этом практически не участвует.
Я стараюсь делать все, чтобы доставить ей удовольствие. Иду даже на то, что не каждый муж делает: ласкаю ее половые органы не только руками и половым членом, но и... (вы сами догадываетесь). Отрицать не буду, она испытывает оргазм только от такой ласки, но ей хочется, чтобы это было... как у всех. А "как у всех" у нас не получается.
Половые органы жены вот уже несколько лет не имеют смазки, несмотря на то, что она бывает преисполнена желания. Как изменить все к лучшему, теряюсь в догадках. Жену свою люблю".

Геннадий П., 32 года, офицер

- Мне все надоело, - жалуется пожилая служанка
молодой. - Весь день я вынуждена повторять: "Да,
мадам!", "Да, мадам!", "Да, мадам!"...
- Мне тоже все надоело! - ответила ей молодая. -
Я весь день только и твержу: "Нет, месье!", "Нет,
месье!", "Нет, месье!"...
(Из непридуманных рассказов)


№ 489. Если женщина хочет секса, но из-за своего воспитания стесняется, а из-за этого холодна, как ее расшевелить?

Воздействовать на ее эмоции, пробуждать чувственность.

Нет холодных женщин - есть неумелые мужчины. Нет мужчин-импотентов - есть неумелые женщины. Если придерживаться этих принципов, то не будет вопросов, которые беспокоят Наталью Е.:

"Я очень хорошо отношусь к своему мужу, но вся беда в том, что я очень стесняюсь его.
"Живем" с ним в одной позе: муж сверху, лицом к лицу. Муж предлагал изменить позу, но я не согласилась. Вижу, что он сердится на меня, но силой не настаивает.
Я не могу раздеться при муже. Года два даже переодевалась в ванной комнате, только бы не при муже. В близость с ним могу вступить только ночью, в темноте. Он предлагал как-то днем, но, стыдно признаться, стесняюсь своего обнаженного тела. Вечером стараюсь первой лечь в постель, пока муж занимается вечерним туалетом, если случается ложиться после него, то раздеваюсь чуть ли не под одеялом.
Как мне перебороть в себе стыд перед человеком, которого я очень люблю, причем взаимно, и которого не хочу потерять?"

Наталья Е., 24 года, педагог, г.Уйск, Челябинская обл.

Как перестать стесняться своего тела? К своему телу надо привыкнуть. Можно попробовать почаще рассматривать себя: разденьтесь, встаньте перед зеркалом и изучайте себя. После двух-пяти сеансов вы перестанете себя стесняться.

Профессор, которому за 70 лет, решил жениться на
молоденькой студентке и спрашивает совета у своего друга.
Тот его пытается отговорить, указывая на очень большую разницу в
возрасте. Но, понимая, что профессор непреклонен в
своем решении, в шутку замечает:
- Если ты так решил, женись, но советую тебе взять
молодого референта.
Примерно через год они опять встречаются.
- Ну, как дела? Женился ли ты на студентке?
- Да! И у меня все хорошо. Жена родила мне сына.
- А референт?
- И с ней все в порядке, тоже беременна.
(Из непридуманных историй)


№ 490. Сколько допустимо половых актов в месяц - максимально и минимально? Зависит ли это от возраста?

Никто еще не определил максимального и минимального количества половых актов для мужчины и женщины. Что же касается возраста, то в среднем возрасте, а особенно в пожилом, половая жизнь должна, как я уже писал, проходить достаточно регулярно, не часто, но регулярно, для продления потенции.

Попробуйте прокомментировать два письма. Чтобы вы посоветовали авторам? В чем их ошибки? Не бывает ли таких ситуаций у вас?

"...Мы поженились 11 лет назад по большой любви. Любовь, надо сказать, осталась и на теперешний момент, но к ней добавились еще двое чудесных детей, твердое материальное положение, хорошая квартира и т. п. Семья наша вызывает уважение и зависть окружающих. А вот у меня такое чувство, что у семьи сломан позвоночник и она держится только за счет внешних атрибутов.
Спим с мужем два-три раза в месяц. Мужу этого достаточно, хотя ему всего 36 лет. Я уже давно чувствовала неблагополучие в нашей постельной жизни и решила отмечать в календаре те дни, когда муж обо мне вспоминает. Отмечаю уже года четыре. У нас по две недели не бывает близости! Это ужасно, я совершенно здоровая женщина и потребности у меня нормальные - два-три раза в неделю. И когда этого нет, я становлюсь натянутой, раздражительной и ужасно противной. Я не хочу иметь этого зверя в себе, но как от него избавиться, как? Работа, физические нагрузки - это все не помогает. Убеждать себя? Да, это способ, но на убеждении я могу прожить месяц, два, а потом - нервный срыв. Мне стыдно и противно, но это сильнее разума.
Когда мы с мужем все же занимаемся любовью, все бывает очень здорово. Он хорош в любви, я всегда кончаю со страшной силой. Но лучше бы я была холодной женщиной!
Я не вижу радости в жизни, и то, что еще надо прожить, - это серый коридор из безнадежно отравленных дней.
Конечно, пыталась завести любовника, но мне противны все мужчины, я никого, кроме мужа, не хочу. Муж мне не изменяет, это точно. Как же быть? Что-то подходит к концу - или наша семейная жизнь, или моя собственная..."

Лариса В., 30 лет, учитель рисования, г.Обнинск

"В свои 24 года я разведена, у меня две маленькие дочки. Ничего, кроме отвращения, я не чувствовала. Мой бывший муж меня обзывал "бревном", страшно и открыто гулял. Мне было очень тяжело, но я делала вид, что не замечаю.
Не вытерпела - разошлись. У меня есть поклонники и немало, но уже больше года не живу с мужем, а еще ни один мужчина даже не смог обнять меня. Мое хладнокровие их отталкивает.
Что мне делать, как быть, не знаю. Очень тяжело с двумя детьми, материально я не обеспечена. К врачам никогда не обращусь, просто сил не хватит".

Абриза Я., работница, Башкирия

Семейная идиллия: муж читает газету, жена вяжет,
у ее ног пес, в камине пылает огонь. Жена ласково
говорит мужу:
- Умоляю тебя, милый. Не говори "Да, дорогая"
всякий раз, как пес зарычит со сна.
(Из невыдуманных рассказов)


№ 491. Как можно заставить моего мужа говорить мне ласковые слова? Он, как рыба, молчит. Ни разу не слышала от него, что он меня любит. А мне это нужно, как воздух.

Начните сами больше говорить ему ласковых слов. Правда, помните о чувстве меры. Есть определенный тип мужчин, которым при половом акте не хочется ни говорить, ни слышать слов. Особую прелесть для них представляет именно молчание. Может быть, стоит пойти ему навстречу, он слишком сосредоточен, он боится отвлечься. Воспринимайте человека таким, каков он есть, тем более, если с физиологической стороны все проходит хорошо. Право, люди, много говорящие во время коитуса, не всегда бывают искренни. Сдержанные достойны не меньшего уважения, чем болтливые. Я понимаю, любой женщине приятно слышать слова одобрения, нежности. Как этого добиться? Посмотрите вместе какой-либо фильм (выбирайте тот, что вы предварительно посмотрели), где герой говорит своей избраннице много нежных слов. И потом при случае как бы ненароком бросьте фразу: ты очень похож на героя фильма, тебя отличает только одно - ты молчишь. И, надеюсь, он поймет вашу просьбу.

Общительность - такое качество, что, когда его слишком мало, человек страдает от собственной замкнутости, а когда слишком много - это сущее мучение для окружающих. Предлагаем тест, который поможет вам понять, как у вас обстоят дела с этим качеством. Если результат вам не понравится - не огорчайтесь, ведь это вполне поправимо.

У многих людей срабатывает стереотипность поведения. Почти как у животных.

Помните анекдот:

Бежит собака по пустыне. Долго и нервно бежит и думает: "Если не встречу дерева, описаюсь".

Не будем походить на собак, мы же люди и способны управлять своими эмоциями.

Пожалуйста, на вопросы, приведенные ниже, дайте односложный ответ: "да" (2 очка), "нет" (0 очков), "иногда" (1 очко) и сосчитайте результат.

- Вам предстоит деловая встреча. Выбивает ли вас ее ожидание из колеи?

- Откладываете ли вы визит к врачу до тех пор, пока станет уже невмоготу?

- Вызывает ли в вас неудовольствие и даже смятение поручение выступить с докладом, сообщением, информацией на каком-либо совещании?

- Вам предлагают выехать в командировку в город, где вы никогда не бывали. Приложите ли вы максимум усилий, чтобы избежать этой командировки?

- Любите ли вы делиться своими переживаниями с кем бы то ни было?

- Раздражаетесь ли, если незнакомый человек на улице обратится к вам с просьбой?

- Верите ли, что существует проблема "отцов" и "детей" и что людям разных поколений трудно понимать друг друга?

- Постесняетесь ли напомнить знакомому, что он забыл вернуть вам 10 рублей, которые занял несколько месяцев назад?

- В ресторане или в столовой, если вам подали явно недоброкачественное блюдо, вы промолчите, лишь рассерженно отодвинете тарелку?

- Оказавшись один на один с незнакомым человеком, вы не вступите с ним в беседу и будете тяготиться, если первым заговорит он. Так ли это?

- Вас приводит в ужас любая длинная очередь - в магазине, библиотеке, кассе кинотеатра... Предпочтете ли вы скорее отказаться от своего намерения, нежели встать в хвост и томиться в ожидании?

- Боитесь ли вы участвовать в комиссии по каким-либо конфликтным ситуациям?

- У вас есть собственные, сугубо индивидуальные критерии оценки произведений литературы, искусства, культуры, и никаких чужих мнений на этот счет вы не приемлете. Это так?

- Услышав где-либо в "кулуарах" явно ошибочное высказывание по хорошо известному вам вопросу, предпочтете ли вы промолчать и не вступать в спор?

- Вызывает ли у вас досаду просьба помочь кому-то разобраться в служебном вопросе, учебной теме?

- Охотнее ли вы излагаете свою точку зрения (мнение, оценку) в письменной форме, чем в устной?

А теперь подсчитаем очки.

30-32 - вы явно некоммуникабельны, и это беда, от которой страдаете больше всего вы сами.

25-29 - вы замкнуты, неразговорчивы, предпочитаете одиночество, поэтому у вас мало друзей.

19-24 - вы достаточно общительны, в незнакомой обстановке чувствуете себя вполне уверенно. В ваших высказываниях может быть порой слишком много сарказма, причем без веских оснований. Но эти недостатки исправимы.

14-18 - у вас нормальная коммуникабельность. Без неприятных переживаний начинаете новое дело, идете на встречу с новыми людьми. Хотя, вероятно, не любите шумных компаний, многословие вас раздражает.

6-13 - вы, должно быть, "рубаха-парень": всюду чувствуете себя в своей тарелке, охотно высказываетесь по любому вопросу, даже если имеете о нем поверхностное представление, беретесь за любое дело, хотя не всегда можете успешно довести его до конца. Задумайтесь над этим.

5 и менее очков - ваша общительность явно чрезмерна, вы говорливы, многословны, вмешиваетесь в дела, которые не имеют к вам никакого отношения. Вспыльчивы, обидчивы, нередко необъективны. Людям трудно с вами...

- Михаил, скажи, как себя чувствует твой попугай?
- Бедняга, он умер.
- От старости?
- Нет, от огорчения. С тех пор, как я женился, ему не
удавалось вставить ни слова!
(Из наблюдений зоолога)


№ 492. Как быть, если женщина пассивна? Она с удовольствием принимает ласки, но сама не проявляет ни малейшей инициативы, только отвечает на то, что делают.

Можно довольствоваться малым, но лучше стать еще и воспитателем. Изучите возлюбленную, постарайтесь развивать ее эмоциональность и активность. Не стесняйтесь просить ее делать вам приятное. Многие женщины в постели пассивны из-за ложной скромности и неверного воспитания. Перевоспитывать сложнее, чем воспитывать, но большинству, если они проявляют настойчивость, внимание, такт, это удается. Если получится и у вас, то ваша возлюбленная избежит тех огорчений, что испытала Людмила Т.

"Все девять лет замужества я была твердо уверена, что первым должен "подойти" мужчина. А чтобы так, как вы пишете: "не женщина должна дожидаться, пока все начнет делать мужчина, а она сама должна взять инициативу" - это было ниже моего достоинства. Я никогда не могла начать первой, было унизительно и стыдно это делать.
В последние три года что-то стало разлаживаться в нашей интимной жизни. Половые акты проходили один-два раза в месяц. Значит, решила я, как женщина я мужа не интересую. И... стала делать назло. Почему я должна (так я рассуждала) хотеть тогда, когда хочет он? Это же бьет по моему самолюбию!
Иногда мне становилось страшно, ведь проходят самые лучшие годы. Но с собой поделать ничего не могла. Так, наверное, была воспитана.
И вот ваша статья "Не критикуйте мужа" в "Московском комсомольце". Оказывается, я во всем виновата. Ох, знать бы это десять лет назад".

Людмила Т., 30 лет, бухгалтер, г.Видное, Московская обл.

Женщина выходит замуж за мужчину с потаенной
мыслью, что она может его изменить. Мужчина женится на женщине с
наивной мыслью, что она будет оставаться такой же.
(Из размышлений философа-холостяка)


№ 493. Постоянные половые партнеры время от времени остывают друг к другу в постели. Существует ли какая-либо цикличность этого - через сколько дней, недель, месяцев? Для мужчин? Для женщин? Лучше, чтобы периоды охлаждения обоих совпадали или нет?

Для каждой пары есть своя периодичность. Поэтому дать конкретный график невозможно. Изучите сами себя, выясните свою цикличность и в зависимости от нее действуйте.

"Мне 51 год. Из них 31 год живу с мужем, первым и единственным.
К сожалению и величайшему горю, за все эти годы я, родив двух дочерей и сделав три аборта, не имею понятия, что такое половое удовлетворение (кажется, это именуется словом "оргазм"). Кроме отвращения к половой близости я ничего не испытала. Это трагедия моей жизни.
В первые годы супружества я не понимала, что должно быть по-другому, то есть должно быть приятное ощущение. Мне постоянно было неприятно, и со временем я отказалась выполнять супружеский долг. Это раздражало и меня и его.
Начались пьянки. Я обратилась к гинекологу. Мне сказали, что я просто не люблю своего мужа, а от этого лекарства нет. Когда из разговоров с женщинами узнала, что может быть и по-другому, стала ждать чуда. Увы, до сих пор чуда не произошло. Лишь годами копилось раздражение друг к другу. Так вот и проживают под одной крышей два совершенно чужих человека".

Валентина Т., служащая, г.Гатчина

В садике:
- Твои родители боятся мультфильмов?
- Нет!
- А мои боятся. Только мультики начнутся, они
залезают под одеяло и трясутся, трясутся.
(Из цикла "Ах, эти дети")


№ 494. Я легко возбудим в сексуальном плане. Жена нет. При введении полового члена во влагалище я почти сразу же кончаю. Как продлить время до семяизвержения?

"После шести лет нормальной половой жизни с женой у меня вдруг появилась проблема: преждевременное семяизвержение. Пробовали многое изменить, но безрезультатно.
Я три раза обращался за советом к врачам, прошел курс обследования, применяли психотерапию, ничего не помогло.
Я не курю, онанизмом почти не занимался, хорошая спортивная форма. Мне кажется, что я чуточку впечатлителен. Но поймите, когда половая близость с любимым человеком желанна и взаимна без фальши, то в момент полового акта тяжеловато думать о чем-то другом. Иначе можно приобрести чисто животное желание в удовлетворении физиологической потребности".

Олег Д., 28 лет, офицер

Отнеситесь внимательнее к прелюдии. Как только во время прелюдии ощутите сильное напряжение, сделайте перерыв, переключитесь, потом опять продолжайте ласки, объятия. Возникнет сильная эрекция - вновь передохните. Выкиньте из головы беспокойство об оргазме - как будет, так и будет. Стоит вам научиться приостанавливаться, не торопиться, не думать о том, когда наступит оргазм, должно прекратиться и преждевременное семяизвержение, увеличиться количество фрикций. Мужчинам часто кажется, что чем больше фрикций, тем больше удовольствия. Нет, дело не в количестве фрикций, а в прелюдии. В умелом проведении платофазы, о которой я уже писал. Главное - разогреть женщину до начала фрикций.

Как только прикоснулись ко входу во влагалище, немедленно на что-нибудь мысленно переключитесь, забудьте на несколько секунд о половом акте. Это поможет сбить напряжение. Как это сделать? Очень просто! Например, начните считать до 50, без каких-либо движений тела. Естественно, считайте про себя, ибо счет вслух может смутить жену. И не бойтесь быстрого оргазма. Пошутите: как же я тебя люблю, только прикоснусь, и тут же испытываю оргазм. После оргазма не спешите вынимать пенис из влагалища, пусть он побудет там как можно дольше. Попросите жену не двигаться, замереть в сладостном состоянии. Продлите время (минут до 5-15), начните медленно, чуть-чуть движения, если вы лежите в позе "мужчина сверху, женщина снизу", животом. Живот к животу - старайтесь дышать синхронно. Учащайте дыхание, потом задерживайте его. Совместный ритм дыхания поможет вам снова достичь эрекции, вы продолжите половой акт, не вынимая пениса из влагалища. Иногда необходимо, наоборот, вытащить член и спокойно полежать, а затем продолжать акт.

Две дамы беседуют о замужестве.
- Мне кажется, - говорит одна, - что замужество
напоминает мираж в пустыне: с дворцами, пальмами и
верблюдами. Сначала исчезает дворец, за ним пальмы, а ты,
наконец, остаешься с одним верблюдом.
(Из подслушанных диалогов)


№ 495. О каких мелочах в сексуальной жизни должны помнить любящие, чтобы эти мелочи не испортили главного?

В сексуальной жизни нет мелочей!

Написал фразу, а сам подумал: все знают об этом, но тем не менее допускают те или иные мелочи, которые отравляют интимную жизнь. Незалеченный зуб - мелочь, но там, в дупле больного зуба, скапливается и разлагается пища. Дурной запах - попробуйте целоваться?! Лень пойти и подмыться - мелочь, но запах смегмы, скопившейся под крайней плотью члена, может заставить женщину отказаться от полового акта. Слишком яркий свет, а она стесняется - мелочь! Полное отсутствие света, а ему для возбуждения необходимо увидеть ее тело, нужен хотя бы ночник или свечка, что придаст особый романтический оттенок их отношениям. Мелочь? Но он забыл купить свечку, а ночника нет, только лампа в двести свечей без абажура. Скрип кровати, раздражающий до невероятности и заставляющий думать именно об этом скрипе, а не о той, которая рядом.

Страх, что проснутся дети, несвежее белье, слишком крепкие духи, перекрывающие естественный запах столь любимых им ее волос, - можно всю книгу занять перечислением подобных мелочей. Мелочи способны отравить главное, поэтому и необходимо относиться к ним серьезно, но в то же время постараться иногда и не замечать их.

Скрип кровати - раздражает? Да! Если нет возможности его устранить или он появился внезапно - не стоит нервничать по этому поводу, а лучше использовать юмор. Попробуйте придумать смешную фразу о скрипе кровати, да такую, чтобы вызвать улыбку.

Меня обнадеживает, что многие понимают значение мелочей. Вот строки из письма, автор которого порадовал своим серьезным отношением к проблемам интимной жизни.

"Вы, Владимир Шахиджанян, абсолютно правы, говоря о том, что женщина должна быть послушной и что она должна отвечать взаимностью в сексе, без этого радость вообще невозможна. Успех в акте достижим лишь тогда, когда обе стороны вкладывают в него максимум ласки, нежности и таланта. И сексуальная активность мужчины зависит (!) в первую очередь от того, насколько ему приятна женщина.
Вы совершенно правы, говоря, что прерывание акта недопустимо, можно, владея своим телом, не допустить извержения внутрь, но не дать ему произойти - это может вызвать у мужчины такое чувство "облома", что он сразу начнет поиск другой партнерши.
Вызывает удивление: почему вы дали скромный, не полный перечень продуктов, помогающих мужчинам! А где же растительное масло? (лучше всего соевое или оливковое), где сметана, яйца, где хорошее мясо (лучше всего баранина), обязательно специи - перец, чеснок, последний особенно хорош в смеси с кефиром и сметаной (чеснок съедать надо днем, а на ночь необходимо хорошо почистить зубы и тщательно прополоскать рот эликсиром, тогда запах вам не грозит), где мед - это вообще уникальная вещь. (Хорошие советы, да вот беда, не всем полезны мясо и чеснок, яйца и специи, а после сорока-пятидесяти лет лучше вообще обходиться без мяса. - В. Ш.) Но главное: все должно быть приготовлено вкусно (!), стол должен быть накрыт красиво! Посуду должна мыть жена, а муж после ужина пусть немного отдохнет - ночью он воздаст сторицей. Это не значит, что жена должна вкалывать как ломовая лошадь, лично я вообще не понимаю, как можно позволять женщинам таскать тяжелые сумки и после этого чего-то от них хотеть? Магазин - это для мужчины.
Расскажу о своем первом акте. Это было в домашних условиях, свет от большой красной свечи в углу создавал таинственный рисунок. Я лег к ней и, конечно, сначала не мог, она пыталась вставить мой член своими руками, но я сразу увел ее руки, несколько секунд я целовал ее в шею и шептал, что сейчас все будет хорошо, затем встал на колени, приподнял руками в области таза и ввел член, а дальше все было просто, хотя, прежде чем все кончилось, мы оба взмокли и очень устали. Сейчас я могу спокойно получать удовольствие сам, доставлять его ей и при этом лишь слегка вспотеть, да и она не очень устает.
Полностью мои способности восстанавливаются через два-три часа, так что за ночь я могу повторить акт несколько раз.
Мне все это нравится. Ей тоже! Пробовал что-то иметь с другими, но получается хуже. Может быть, мне на ней жениться? Я пишу это скорее всего сам для себя".

Димыч, студент, г.Москва

Муж ругает жену:
- Ты такая дура, такая дура! Что тут
(стучит по голове), что тут (стучит по столу)
одно и то же.
Жена:
- Кто там?
Муж:
- Сиди, дура, сам открою.
(Из коллекции "СПИД-инфо")


№ 496. Ты начинаешь половой акт с женщиной и чувствуешь, что сейчас кончишь. Ты приостанавливаешь движения, чтобы член расслабился. Если партнерша дошла до экстаза и просит, чтобы партнер продолжал, ибо у нее может пройти желание продолжать половой акт, как быть?

Вы можете чуть расслабиться, но ваша рука должна действовать достаточно активно, и партнерша дойдет не просто до экстаза. Все зависит от вас, только от вас: от ваших губ, рук, от ваших слов, наконец, от вашего понимания психологического состояния женщины.

Идет премьера итальянского фильма. На экране
обнаженная женщина. Рядом, красный и смущенный
мужчина, он лихорадочно пытается попасть ногой в
штанину.
- Кастрато! Импотенто! - кричит разгневанная итальянка.
Голос переводчика за кадром:
- Уходи! Я тебя больше не люблю!
(Из записок переводчика кинофестиваля)


№ 497. У меня внезапно возникло отвращение к физической близости. Мне совсем не хочется секса уже более двух месяцев. Мы с мужем любим друг друга, он терпит, ни в чем меня не упрекает. Но ведь так не может продолжаться долго?

"Мы с мужем прожили четыре года, у нас растет годовалый сын.
За это время мы стали совершенно чужими из-за интимной жизни. Мне муж так и говорит: "Я живу с тобой только из-за сына. Ты меня не удовлетворяешь. Мне нужна жена-женщина, а не бревно". Вы не подумайте о нем ничего плохого, он хороший, добрый, любит сына. Все скандалы у нас только из-за половых отношений. Он меня целует, мне приятно, но только дело доходит до кульминации, он мне становится таким противным, в буквальном смысле слова, что я его отталкиваю.
Когда он уходит в ночную смену, для меня это праздник, что я буду спать одна. Смешно? Но для меня это не смех, а слезы.
Он мне говорит: "Ты прекрасный человек, хорошая хозяйка. Стань еще и хорошей женой". Но как? Помогите мне, откройте секрет семейной жизни в половом отношении".

Наталья Ч., 25 лет, продавец, г.Кострома

Да, подобные отношения могут привести к затяжному конфликту. Необходимо превозмочь себя и все-таки согласиться на физическую близость. Возможно, вам нужна консультация у психолога или психотерапевта. Он поможет выяснить, отчего возникло отвращение к сексу. Может быть, вы испытываете боль при половом акте и боитесь в этом признаться себе и мужу? Сходите на консультацию к гинекологу. Но если вы любите, то необходимо идти навстречу друг другу во всем. Иногда стоит ради другого забыть о своих привычках и сделать все, что хочется близкому человеку. Отдавая, всегда получаешь. Вроде бы старая, избитая мысль, но, видимо, вам время от времени стоит о ней вспоминать, и, может быть, это на определенный срок станет вашей установкой.

Постарайтесь не делать необдуманных шагов.

Задайте себе вопросы:

А нужно ли?

А зачем?

А почему?

А как?

А что это мне даст?

А как будет дальше?

А затем, пожалуйста, ответьте на заданные вопросы и только после этого принимайте решение.

- Гражданин начальник, вот уже год, как
исчезла моя жена.
- И вы только сейчас нам об этом
сообщаете?
- Да, потому что до сих пор я сам никак не
мог в это поверить.
(Из рассказов старого милиционера)


№ 498. Моя жена очень любит спать, ей всегда не до секса. С чем это связано?

Скорее всего, это связано с ее усталостью, возможно, каким-то заболеванием. Каким, определить может только врач.

Обратиться за консультацией к врачу я бы порекомендовал и мужу Ларисы X.:

"Мы оба страдаем из-за склонности мужа ко сну. Началось это, по его словам, после службы в армии. Там постоянно недосыпал. Сейчас он способен уснуть в любое время (даже днем!), стоит только прилечь и расслабиться. Он как бы "выключается" на полуслове и сам этого не чувствует. Ему кажется, что не спал, хотя храпел на всю комнату.
Он у меня военный. Дома бывает мало. Каждая минута с ним для меня счастье. Я каждый вечер жду, как праздника, близости с мужем. Чтобы поговорить обо всем, любить друг друга, чтобы я уснула, а он (хоть немножечко!) охранял мой счастливый сон. Но наше счастье очень редко длится 20-30 минут. Обычно он тут же засыпает, да так крепко, что громкий плач малыша не может его разбудить. Бывает, что в выходные дни он хорошо выспится, но лишь наступает вечер - и сон действует на него гипнотически.
Он сам себе не рад. А я каждый раз плачу до полуночи. Бывает до утра. Мы так редко бываем вместе, и так обидно, что я не могу не плакать. И ребенок очень нервный из-за того, что я всю беременность ревела, убивалась".

Лариса X., 24 года, библиотекарь

Муж под утро является домой:
- Где ты был?! Я всю ночь ждала, глаз не
сомкнула! - набрасывается на него жена.
Муж, устало:
- А, ты думаешь, я спал?
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 499. У меня вечером нет полной эрекции, как утром, по утрам жена отказывает мне в близости. Как ее убедить?

Женщины, отказывающие своим мужьям в половом сношении утром, не правы. Утренней эрекцией стоит воспользоваться. Видимо, у вашей жены сложился стереотип - секс только ночью. Ломать стереотип нужно постепенно. Не поленитесь и попробуйте всю ночь провести в ласках, общении, а сам коитус совершить только под утро. Сделайте так только раз. Жена поймет, что по утрам вы в сексуальном плане сильнее, раскованнее, темпераментнее. Или по-другому. Проснувшись первым, начните ласкать жену. Долгая прелюдия - и у нее появится желание. Но, конечно, при этом не должно быть страха опоздать на работу, не успеть накормить детей.

Ревнивая супруга - мужу:
- Да, я не нашла у тебя ни любовных писем,
ни следов помады. Но ремень на переднем сидении
рассчитан на фигуру в два раза тоньше моей!
(Из семейной хроники)


№ 500. Мне необходимы каждую ночь два-три половых акта. Жена этого не выдерживает, изменять ей я не хочу. Что делать, я постоянно не удовлетворен, плохо себя чувствую?

Подобное происходит достаточно часто. Хотя бывает наоборот, когда жене нужен минимум один акт в неделю, а ему не хочется даже этого.

Постепенно, ласково приучайте жену к своим желаниям, в то же время помня поговорку: лучше 40 раз по разу, чем 40 раз за раз.

Еще один совет. Скорее всего, ваша жена слишком устает за день. Снимите с нее усталость, взяв часть забот на себя. Дайте ей больше отдыха. Как поступает умный мужчина? Он проведет один половой акт, затем предложит возлюбленной послушать музыку, приготовит кофе, крепкий чай. Снова прелюдия, тогда и ей наверняка захочется продолжения. Если же после акта дать жене заснуть, а затем разбудить и потребовать продолжения секса, то этим вызовете лишь раздражение.

Муж возвращается поздно ночью и говорит жене:
- Ты никогда не угадаешь, где я был!
- Обязательно угадаю, но сначала мне бы хотелось
выслушать твою версию.
(Из непридуманных рассказов)


№ 501. Как заставить мужа стать более инициативным в постели? Если инициативу проявляю я, то он полностью отключается, забывает про меня. Если я становлюсь пассивной, то совсем никакого удовольствия не получаю, даже спать хочется. Он страдает в обоих случаях: то я "зажимаю" его инициативу, то я ему не даю импульсов. Мою концепцию игры он не принимает. А главное, мы ведь друг другу подходим. Примерно раз в месяц бывает такое... как в сказке.

Если раз в месяц бывает как в сказке, это отлично. Сказка и не должна быть ежедневной. Хотя раз в неделю - вполне возможно. Следовательно, есть какие-то особые ситуации, возникающие у вас именно раз в месяц. Вам необходимо все проанализировать и попробовать их найти и усилить.

Достаточно типичная, увы, ситуация и в письме Инны Ш.:

"У нас с мужем внешне все было вполне благополучно, пока я не стала ему намекать, то так, то эдак (но все в корректной, иногда шутливой форме), что не испытываю полного удовлетворения. Я вообще-то весьма возбудима, но оргазм у меня может быть только клиторический, а не вагинальный. Все это мужу я разъяснила аккуратно, объяснила, что это вариант нормы и никакой патологии тут нет, но...
Он все равно считает, что это немножко ненормально, так как раньше ему лично "такие" не попадались. Кроме того, даже если он будет ласкать меня, пока я не кончу, сам он за это время "перегорит" и уже ни на что не способен, несмотря на все мои усилия. Ясно, что это его мало радует.
Муж как-то признался, что ему иногда и хочется, но как он представит, что надо проводить "подготовку" (пусть самую минимальную, 5-7 минут), ему лень это делать, и он... расслабляется! И это при том, что я ему никаких чрезмерных претензий не предъявляла, обходилась чрезвычайно ласково и нежно, больше того - делала минет! (Слова "минет" нет ни в одном словаре. Есть фелляция - сосание. Но в разговорной речи используют именно это слово, в нем нет ничего зазорного. - В. Ш.). Это ему ужасно нравилось, он засыпал довольный, а мне приходилось весь свой трепет и страсть сворачивать за ненадобностью...
Ужасно обидно. Мне совершенно непонятно, как можно только брать, ничего не давая взамен?!
И еще. Муж в постели совершенно молчит. Не скажет ни единого ласкового слова. А знаете, как этого не хватает! Если и получаю какую-либо оценку в свой адрес, то чаще всего критическую. А ведь стараюсь изо всех сил. Когда скажет теплое словечко, у меня словно крылья вырастают, готова горы свернуть!"

Инна Ш., 28 лет, лаборантка, г.Владикавказ

Муж приходит неожиданно домой.
- Откуда здесь эта сигара? - грозно спрашивает
он, показывая на пепельницу.
Жена сжимается, бледнеет и готова заплакать.
- Если ты сейчас же не скажешь, откуда эта
паршивая сигара появилась, я тебя убью.
И тут из большого закрытого шкафа доносится
вежливый голос:
- Эта сигара из Гаваны, мосье!
(Из цикла "Парижане шутят")


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 502 503 504 505 506 507 508 509 510
511 512 513 514 515 516 517 518 519 520
521 522 523 524 525 526 527 528 529 530
531 532 533 534 535 536 537 538 539 540
541 542 543 544 545 546 547 548 549 550
551 552 553 554 555 556 557 558 559 560
561 562 563 564 565 566 567 568 569 570
571 572 573 574 575 576 577 578 579 580
581 582 583 584 585 586 587 588 589 590
591 592 593 594 595 596 597 598 599 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 502. Вы вернулись из командировки, были верны жене и страстно ее хотите. Как вести себя, с учетом разных типов женщин? Или, наоборот, в командировке вы ей изменили и ничего не хотите - что делать?

Лучше всего в командировке не изменять жене. Конечно, вы можете сослаться на усталость или придумать версию, связанную с расстройством желудка из-за плохого питания. Все женщины, к какому бы типу они ни принадлежали, ждут из командировки своих мужей и хотят быть желанными. Им кажется, что разлука увеличила желание обоюдно. А вы приезжаете усталый, да еще изменивший, проявляете явную холодность. Конечно, жена огорчается.

Все зависит от вас, вашего характера, вашей верности.

Приведу известное высказывание Ф. Ларошфуко: "Разлука убивает слабые чувства и разжигает сильную страсть, подобно тому, как ветер тушит свечи и разжигает костер".

Подумайте, пожалуйста, а не имеет ли это отношение к вам?

У любого животного есть сексуальные признаки. (Это
помимо органов.) У рыб-самцов - какие-то чешуйки на брюхе. У
насекомых - детали окраски. У обезьян - чудовищные мозоли на
заду. У петуха, допустим, - хвост. Вот и приглядываешься к
окружающим мужчинам - а где твой хвост? И без труда этот
хвост обнаруживаешь.
У одного - это деньги. У другого - юмор. У третьего -
учтивость, такт. У четвертого - приятная внешность. У пятого -
душа. И лишь у самых беззаботных - просто фаллос. Член как
таковой.
(Из записных книжек Сергея Довлатова)


№ 503. Как должен реагировать мужчина, если жена отказывает ему в интимной близости, хотя у нее нет менструации, она здорова, просто не то настроение?

Не следует с горя бежать в ванную и заниматься кружком "умелые руки". Не стоит перелистывать свои записи, пытаясь найти телефон той, которая всегда готова вас принять. Не надо кричать на жену, требуя от нее выполнения супружеских обязанностей: никто никому ничего не должен, в сексуальном плане - тоже. Когда не то настроение - либо нужно создавать "то" настроение, либо подождать. Уметь чувствовать и понимать состояние женщины, учитывать ее настроение - этому может научиться каждый мужчина.

Муж в постели. У него грипп.
- Дорогая, если я умру, ты будешь грустить обо мне?
- Конечно, дорогой, ты ведь знаешь, что я плачу по
каждому пустяку.
(Из коллекции "СПИД-инфо")


№ 504. Мы недавно поженились, но муж слишком быстро заканчивает половой акт. Я не испытываю оргазма, поэтому решила избегать близости - пусть реже, но продолжительнее. Правильно ли я поступила? Может быть, дать ему гормональный препарат?

Вы поступили не совсем правильно. Вы забыли, что в подавляющем большинстве случаев, если не овладеть особой техникой, задерживать наступление семяизвержения волевым контролем невозможно.

Кроме того, между продолжительностью полового сношения и интенсивностью половой жизни, ритмичностью есть прямая зависимость: как правило, чем активнее партнеры, тем продолжительней у них коитус. Чем реже интимная близость, тем быстрее проходит акт. Продолжительность можно увеличить, сокращая ритм фрикций, изменяя позиции.

Статистика показывает, что около 15 процентов психогенных сексуальных расстройств у мужчин вызваны неправильным поведением женщин. Женщинам следует запомнить, что не стоит повышать сексуальность мужчин с помощью тех или иных препаратов, которые приобретены не по совету медиков, а по совету подруг. Расскажу один случай: у молодого мужчины, почти юноши, в результате переутомления на работе, сложностей в семейной жизни, неблагоприятных погодных условий, ухудшения питания началось некоторое угасание полового чувства. Жена решила дать ему сильно действующий гормональный препарат. Два года она усиленно "лечила" мужа. Вместо увеличения потенции у него произошел спад. Уже у врача выяснилось, что этот препарат привел к тому, что организм перестал самостоятельно в достаточном количестве вырабатывать гормоны.

- Удивительно, как быстро в Израиле
увеличилась рождаемость.
- Еще бы, они же презервативы обрезанные
выпускают.
(Из невероятных историй)


№ 505. Раннее семяизвержение, что это - болезнь или связано с чем-то другим?

Никакая это не болезнь. Повторяю: никогда не надо драматизировать те или иные ситуации в своей сексуальной жизни. Знайте: сексуальным процессом, тем более эрекцией, преждевременным семяизвержением можно научиться управлять.

Иногда преждевременная эякуляция связана с занятием онанизмом. Человек себя приучил - из-за страха, что кто-нибудь зайдет, пока он занят кружком "умелые руки", - кончать как можно быстрее. Достаточно трех-четырех фрикций - и он достигает семяизвержения.

Выработался рефлекс, который дает о себе знать, когда начинается нормальная половая жизнь. Дело не в том, что если был онанизм, то обязательно будет преждевременная эякуляция. Нужно вырабатывать другой рефлекс. Если самостоятельно не удается, стоит обратиться к сексологу либо к психотерапевту.

Приехала старушка в город, купила деду галоши, а
положить некуда. Перешла через дорогу, зашла в аптеку и
взяла коробку, а на коробке написано: "1000 condoms". Зашла
в электричку, села, а напротив молодежь сидит, отпадает.
Один у старушки спрашивает:
- Кому везешь?
- Деду.
- А надолго хватит?
- Да нет, ребятки, мой старик уж так шаркает - на
неделю бы хватило...
(Из придуманных рассказов)


№ 506. Что такое аноргазмия?

Отсутствие оргазма при половых сношениях называется аноргазмией. Среди сексуальных расстройств у женщины аноргазмия - самое частое. Мужчины по сравнению с женщинами страдают аноргазмией во много раз реже.

Вот что пишет по этому поводу крупнейший польский сексолог К. Имелинский:

"Аноргазмию определяют как неспособность женщины достигать оргазма в течение полового акта, несмотря на наличие сексуального возбуждения и расположения к партнеру. Способность к переживанию оргазма может нарушаться в различной степени. Поэтому кроме женщин, переживающих оргазм без всяких затруднений и не переживающих его вообще, имеется много женщин, у которых эта способность нарушена в большей или меньшей степени. Исследования показали, что 42 % женщин страдают аноргазмией. Из них 10% не переживали оргазм никогда, 14% - очень редко, а 19% - спорадически. Из 58 % остальных женщин, у которых не выявлены нарушения оргазма, 27% переживали оргазм при каждом половом акте, 18% - очень часто и 13% - часто.
Формальное отсутствие патологических расстройств в переживании оргазма еще не означает, что женщина будет переживать оргазм при каждом половом сношении. Существует много факторов, в результате которых женщина, несмотря на отсутствие патологических расстройств, не испытывает оргазма. Способность к переживанию оргазма не является постоянной у женщины. Она меняется в зависимости от времени и ситуации".

Чем сильнее либидо, тем реже встречается аноргазмия. Она может носить как временный, так и постоянный характер. Первичная аноргазмия - когда у женщины с самого начала половой жизни нет оргазма. Вторичная возникает у женщин, ранее достигавших оргазма, но по какой-либо причине (смена партнера, то или иное перенесенное заболевание) переставших его испытывать.

По мнению специалистов, физиологически у многих женщин половое чувство достигает своего пика и полного развития к 26-28 годам.

Аноргазмия встречается в два раза чаще среди вышедших замуж до 20 лет, чем среди вступивших в брак около 30 лет.

Отсутствие у женщины оргазма в первые месяцы после замужества, как правило, вызвано не задержкой в половом развитии, а недостаточной приспособленностью супругов друг к другу. Ученые выделяют несколько форм аноргазмии.

Ретардационная (ретардация - запаздывание), связанная с запаздыванием психосексуального развития.

Симптоматическая, возникающая из-за той или иной болезни (органического заболевания головного или спинного мозга, хронической интоксикации свинцом, наркотиками, из-за эндокринных нарушений, при переутомлении или постоянном недосыпании).

Некоторые женщины впервые испытывают оргазм после родов. Но немало случаев, когда до рождения ребенка половая жизнь проходила гармонично, а после родов оргазм отсутствует. Причина - родовые травмы мышц тазового дна и промежности, а также слизистой оболочки влагалища, травматизация нервных окончаний.

Психогенная, обусловленная психическими факторами: чрезмерная строгость в воспитании, заставляющая подавлять свою сексуальность, разочарованность в партнере как в человеке, ревность, влюбленность в другого мужчину, состояние стресса.

Конституциональная. Известный сексолог А. Свядощ считает, что "как встречаются люди, от рождения лишенные музыкального слуха, так, по всей вероятности, встречаются и женщины, у которых фригидность является врожденным состоянием". Эти женщины могут быть во всех отношениях здоровыми, с нормальной деятельностью половых желез и хорошо развитыми половыми признаками, с сохранной способностью к материнству. Они не страдают от своей фригидности, и если обращаются по этому поводу к врачу, то либо потому, что хотели бы испытать то, что испытывают другие, - половое удовлетворение, либо под влиянием упреков со стороны мужа.

Встречаются совершенно асексуальные натуры, никогда не испытывавшие полового влечения к мужчинам, никогда ни в кого не влюблявшиеся, не получавшие удовольствия от поцелуев, ласк или половой близости, и есть женщины общительные, кокетливые, женственные, любящие мужское общество, ухаживание, поклонение, но никогда не испытывавшие оргазма при половой близости, хотя она не является для них неприятной. Обычно такие женщины не занимаются мастурбацией. У них нет в этом потребности. Стимуляция половых органов, как бы длительно и интенсивно она ни проводилась, не ведет к возникновению у них оргазма, и это может быть одним из диагностических критериев.

Дисгамическая - при дисгармонии половых отношений между супругами, когда половой акт совершается не в соответствии с потребностью женщины. Два письма дополнят мой ответ.

"В браке 12 лет. Две дочки. С мужем счастлива. У нас полное психологическое взаимопонимание.
Но в интимном вопросе гармонии нет. Чувство оргазма испытываю очень редко. Вначале меня это огорчало, сейчас к этому отношусь спокойнее. Свыклась с мыслью, что не дано? Как сказать. Хотела одно время проконсультироваться у специалиста. Узнала, что к нему надо идти обязательно с мужем. А вот он ни за что идти не хочет, так как я его полностью устраиваю и у него в этом отношении никаких проблем нет. Когда я ему об этом говорю, даже обижается. Так и махнула на все это рукой".

Татьяна К., 36 лет, бухгалтер, г.Дербент

"Мне 25 лет, два года замужем, растет сын. Хороший муж.
До замужества половой жизнью не жила. За два года ни разу не испытывала удовлетворения от полового акта.
Сначала была спокойна, знала, что женщина начинает "чувствовать" после рождения ребенка. Но родился сын, а изменений не произошло.
Мне кажется, что муж тоже не очень грамотен в этом вопросе. Он не умеет подготовить меня к половому акту. А если это и получается, крайне редко, то оргазм все равно не наступает, я так и остаюсь в возбужденном состоянии.
Одно время я очень мучилась. Завела себе любовника, но даже целоваться с ним было противно, до постели дело не дошло.
Мне очень плохо. Живя с мужем, я иногда вынуждена заниматься онанизмом, но это не спасает. Я уже начинаю привыкать к мысли, что никогда так и не узнаю "бабье счастье", а ведь вся жизнь впереди. Неужели всю жизнь терпеть?"

Татьяна Н., менеджер, г.Елец

Встречаются две приятельницы:
- Я слышала, ты позировала известному художнику.
- Да, картина называется "Ева и змея".
- А с кого же он рисовал Еву?
(Из коллекции "Московского комсомольца")


№ 507. Я занималась мастурбацией и доводила себя до исступления и оргазма. Сейчас вышла замуж, иногда чувствую нечто похожее на оргазм, но при мастурбации ощущения все равно сильнее. Я стала отказывать мужу, он злится. Семья на грани распада, как быть?

Понимаю, анекдот, который я использовал не совсем подходит к вопросу. Но избранник, когда женщина ему откажет в очередной раз, может про себя сказать: "Ну и змея же...".

Как же быть? Постараться прекратить мастурбацию. Стать как можно раскованнее в сексе. Все зависит от вас, рано или поздно вы испытаете наслаждение значительно большее, нежели то, которое вы доставляли себе мастурбацией. Выработайте у себя новый рефлекс, как бы антирефлекс на прежний.

Напрасно в такой ситуации отказывать мужу в интимных отношениях, это действительно может привести к распаду семьи. Поставьте перед собой другую задачу, выработайте у себя другую установку: я постараюсь как бы забыть о себе, о своих переживаниях и чувствах, я должна стать максимально раскованной и сделать все для того, чтобы мужу было приятно и хорошо со мной.

Вполне возможно, что такой путь приведет вас к успеху.

Почему-то вспомнились мне строчки известного поэта и музыканта, артиста и удивительного человека - Жака Бреля, мне захотелось именно ими закончить ответ. Вчитайтесь в них.

Дышать мечтою небывалой
Наперекор судьбе слепой,
Сгорать от внутреннего жара,
Шагать нехоженой тропой,
Любить до боли, до надлома,
Любить всегда, любить везде,
Любить всем сердцем, что влекомо
К недосягаемой звезде...
(Жак Брель "Дерзанье")

Пролетает Баба Яга мимо нудистского пляжа,
удивляется. Спрашивает у девушки:
- Ты чего голая?
- Я не голая, - томно говорит та, - а в
эротическом костюме.
Баба Яга прилетела в свой лес, разделась и
улеглась на крыше своей избушки. Прилетает к ней Кащей
Бессмертный, удивляется:
- Ты чего, Баба Яга, голая?
- Я не голая, - говорит та, - а в эротическом
костюме.
Кащей, скептически осмотрев ее, советует:
- Ты его сначала погладь хоть, что ли!
(Из несовременных сказок)


№ 508. Правда ли, что вид онанирующих друг перед другом супругов полезен для них?

Если кому-то нравится, хочется, возбуждает, значит, для них это полезно.

Но зачем онанировать друг перед другом, лучше вступить в половые отношения, заняться сексом, это гораздо приятнее.

Конечно, если у него эрекция наступает только при помощи руки, то он может заняться мастурбацией. Как и ей бывает необходимо для достижения оргазма чуть-чуть возбудить собственной рукой клитор. В этом нет ничего зазорного. Но лучше возбуждать друг друга, находить эрогенные зоны, проводить нормальный половой акт.

- Доктор, как моя теща? Что с ней?!
- Обширный инфаркт. Состояние очень
тяжелое.
- Могу ли я надеяться?
- Смотря на что.
(Из рассказов приятеля автора)


№ 509. У меня молодая теща, ей 36 лет, мне 30, жене - 18. И я чувствую, что теща хочет меня как мужчину. Это же чувствует и моя жена. У меня такое ощущение, что теща подслушивает, как мы занимаемся любовью. Объясниться с ней или делать вид, что ничего нет?

Объясняться не стоит. Лучше жить раздельно. Постарайтесь исключить ситуации интимной близости с женой, когда невольной свидетельницей этих отношений может стать теща, чтобы не смущать ее.

- Целыми днями ты меня упрекаешь! Говоришь, что
я не люблю тебя! - кричит муж жене.- И это после того,
как я за последние три года бросил ради тебя пять
любовниц!
(Из семейных историй)


№ 510. Расскажите подробнее об особенностях поведения и психологического состояния женщины в периоды менструации, беременности, о желательном поведении мужчины в эти периоды?

Можно написать целый трактат, как должен вести себя мужчина в период беременности жены. Рассказать о традиции обожествления беременных со ссылками на историю, литературу, но, боюсь, это вас не убедит. Поэтому отвечу просто: самое главное - уважение. Когда у женщины беременность, ей бывает не до секса. Сексуальные отношения во время менструации (кстати, у некоторых женщин повышенная сексуальность проявляется во время менструаций) чреваты серьезными последствиями из-за несоблюдения гигиены. Во время беременности необходимо проявлять максимум терпения, внимания, понимания: чем лучше будет чувствовать себя женщина в этот период, тем здоровее новорожденный.

Возможны ли половые сношения во время беременности? Да. Но за два-три месяца до ожидаемых родов их лучше прекратить.

Запомните, что во время менструаций у женщины меняется характер, обычно добрая, спокойная, она может стать раздражительной, вспыльчивой, испытывает головные боли, головокружения. Еще больше таких отклонений и болезненных проявлений бывает в период беременности. Женщина порой становится неуравновешенной, мнительной, обеспокоенной, - все это может вас раздражать, но подавите раздражение. Пройдет менструация - все станет хорошо. Родит женщина - два месяца терпения, так как в первые два месяца после родов половые сношения не рекомендуются, и опять все наладится, войдет в привычный ритм.

- Что такое плотская любовь?
- Это любовь на плоту.
(Из коллекции "СПИД-инфо")


№ 511. Можно ли по какому-нибудь признаку узнать об успешности полового акта, кроме закрывающихся глаз?

Обильная смазка во влагалище, набухшие соски с резко очерченной формой, подергивания всего тела от избытка энергии, вскрикивания во время полового акта, прерывистое дыхание, учащение пульса - вот основные признаки проявления женского оргазма.

Женщине, как правило, хочется испытывать оргазм. Она может проявлять изобретательность, чтобы дойти до него. Хорошо бы, чтобы она проявляла изобретательность вместе с мужем, не прибегая к суррогатным формам секса, как это делает Светлана Г.

"Однажды мой муж сделал так, что я достигла оргазма, но произошло это неестественным способом. Что бы там ни было, но мне понравилось. Стесняясь часто просить мужа, я стала сама искать способ удовлетворения. И он нашелся сам собой.
Во время купания я направила струю воды на клитор и не смогла оторваться от этого занятия до полного оргазма. С тех пор я довольно часто стала запираться в ванной. Муж ничего пока не знает. Но мне самой почему-то страшно. Не приведет ли это мое "самоудовлетворение" к отклонению?"

Светлана Г., 22 года, аспирантка

Ничего скверного и особенного в том, что написала Светлана Г., нет, но, право, лучше добиваться оргазма во время самого акта, а не бежать в ванную. Стимулируйте себя сами или попросите мужа - все это, возможно, даст не меньший эффект, чем струя душа.

- Быстрее раздевайся, ну еще
быстрее, ну еще! Что? Платье порвалось? А!
К черту платье! Давай быстрее. Ну быстрее
же! Быстрее, пока еще он может...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 512. Длительность оргазма у моей жены бывает различной. С чем это связано?

Могут быть тысячи причин: погодные явления, деятельность гормонов в тот или иной период, питание... Влияет окружающая обстановка, общее настроение, даже телепередача или кинофильм. Женщина, как и мужчина, не всегда способна управлять своими эмоциями.

Ваша задача - создавать хорошее настроение перед половым сношением, способствовать доброй, комфортной обстановке во время коитуса.

Одну женщину спросили:
- Что вы делаете сегодня вечером?
- Сегодня вечером я делаю все!
(Из непридуманных рассказов)


№ 513. Как можно разнообразить секс в длительной семейной жизни?

Ничто не сказывается так губительно на интимной жизни, как стереотипы. Разнообразие может проявляться в одежде, в постельном белье, в звуковом сопровождении, в освещении, в питании...

Не могу не привести показательного письма от Людмилы Ш.:

"Я десять лет замужем, жена-самоучка плюс опыт подруг.
Секс можно сравнить с модой. Одни одеваются, "как все", "как принято", а другие - модницы. Так и в половой жизни: одни, как все, как принято, другие - сексуальные женщины.
Секс - это прежде всего разнообразие, тактичное, кокетливое, игривое. Представьте: ночь, все жены ложатся традиционно одинаково, все мужья без "телячьих нежностей", все классически, заученно. Сделали - и на бок.
Вульгарно, примитивно, неграмотно! Как сношение животных. А ведь некоторые так и проводят половой акт. Да и где им было учиться? В подворотнях? Причем искренне считают это нормой, "порядочностью" и, понятно, что постельные сцены в фильмах заставляют их выйти из кинозала.
Если жена будет кормить мужа несколько лет только картошкой, он поневоле глянет на чужой стол с разнообразной пищей. Так и в любви однообразие убийственно! Секс - это грамотность и культура половой жизни. Известно, что мужчина любит глазами, и уважающая себя жена будет стремиться быть женщиной, а не бабой.
Я знала "порядочную" молодую женщину, которая "давала" мужу только в ночнушке и в темноте. Естественно, он ее бросил. Когда любишь, хочешь много сделать для мужа, нужен не только домашний уют, а и стремление удивлять, нравиться, поражать, кокетничать, заигрывать и обязательно хвалить его. Моя сестра сказала нам: "Вы десять лет женаты, а ведете себя, как молодожены. Играетесь, беситесь, молодцы!"
Да научите жен сексу, дайте атрибуты, возможность следить за собой, и у мужей спадет спрос на шлюх. А пока "ночным бабочкам" очень на руку повальная сексуальная неграмотность жен".

Людмила Ш., 30 лет, программист, г.Ярославль

Муж говорит жене:
- Не разрешай нашей дочери выходить замуж
за этого человека. Мы постараемся найти ей кого-
нибудь поумнее!
- Если бы я в ее годы рассуждала, как ты
сейчас, я до сих пор была бы старой девой!
(Из коллекции "Московского комсомольца")


№ 514. Как воспринимать совет подруг: чтобы наказать или проучить мужа, будь похолодней с ним, не пылай, чуть что - ставь раскладушку, поспите врозь, сразу шелковым станет?

Да, можно отказать мужу от ложа. Если вы чем-то расстроены, устали, у вас менструация... Но отказывайте аккуратно, тактично, мягко. Не превращайте отказ в воспитательную меру, потому что придет такой момент, когда вам очень захочется, а муж воспользуется вашим же оружием.

Соседей и друзей лучше не посвящать в тайны вашей интимной жизни. Ничего из этого, как подтверждает история Ирины Л., хорошего не получается:

"Характер у меня не сахар. Я это понимаю и вроде стараюсь исправить. Люблю варить мужу что-то вкусное, мне нравится за ним ухаживать, стирать, гладить и видеть, как он идет подтянутый, чистый, аккуратный. Но мои подруги мне же и говорят, что зря я так перед ним прыгаю на двух лапках, что с ними надо построже и заставлять все делать дома. Пусть стирают, варят, убирают и больше будут ценить жену. И тем более обидно становится, что ты раскрываешься, расстилаешься перед ним, а он все принимает как должное и себя не считает ни в чем обязанным.
Я с ним никогда не испытываю оргазма. Так, чтобы все забыла, испытала неописуемое наслаждение - такого нет. Мне хорошо какое-то время, а потом наступает усталость, все надоедает. Через каких-то полчаса - час мне снова хочется его ласк и я опять льну к нему, а он смеется, что я какая-то ненасытная. Но все дело в том, что я хорошо играю, имитирую, что мне приятно и что я "кончаю". Я притворяюсь. Но он этого, по-моему, не знает.
Что делать, не знаю, поэтому и притворяюсь, чтобы его не потерять. А может, что-то во мне не так?"

Ирина Л., 27 лет, рекламный агент

- Коллега, ваша статья о женщине, которая
затерялась в горах и ничего не ела сорок дней, вызвала
необычайный интерес у читателей.
- Неужели?
- Да. Мы получили уже около трехсот запросов от
холостых мужчин, мечтающих жениться на ней.
(Из услышанных разговоров)


№ 515. Почему в мудрой природе воспроизводство возможно без оргазма у женщины, при удовлетворении мужчины? Или это стимул для женщины к поиску лучшего варианта?

Сошлюсь на мнение А. Свядоща. "Почему же у женщин, - пишет он, - аноргазмия встречается во много раз чаще, чем у мужчин? Это, видимо, объясняется биологическими факторами - тем, что у мужчин, как правило, оргазм наступает при наличии эякуляции. У женщины оргазм не связан с выделением яйцеклетки (беременность возникает независимо от наличия полового удовлетворения). Они способны к половой жизни и продолжению рода независимо от наличия полового влечения и наступления оргазма. Мужчины же, у которых не возникало полового влечения, эрекции и эякуляции, не давали потомства и, таким образом, устранялись в результате естественного отбора".

Когда Гриша пришел в гости к Коле, тот
играл на гармони.
- А где жена? - спросил Гриша.
- В сарае, дрова колет.
- Разве это правильно, Коля, что ты сидишь
в тепле и играешь на гармошке, а жена колет в
сарае дрова?
- А что делать, если она не умеет играть
на гармони...
(Из невыдуманных рассказов)


№ 516. Что можно сказать о женщине, которая, когда мужа нет дома, жаждет его, как только он дома - отрицательная реакция?

Сказать можно только одно, что она живет в мире своей фантазии, а реальность с этой фантазией не совпадает. Скорее всего, муж ее не до конца понимает, он должен разобраться в ее психологии и постараться соответствовать тому образу, который возникает у нее в его отсутствие. Наверное, дома он ведет себя не так, как ей хочется. Женщина должна умело воспитывать своего мужа и в то же время стараться преодолеть свои отрицательные эмоции.

Весьма характерно в этом смысле письмо Т. Л.:

"Замужем уже больше десяти лет. Имею двоих детей. Исправно несу свой крест жены и матери, но... Никогда у меня не было половой удовлетворенности, и поэтому никакого интереса к мужу не имею.
Сказать, что я холодная, не могу, так как при живом муже под боком мечтаю о чем-то несбыточном. А жизнь проходит! Что же делать?
Я даже разговор на эту тему не могу дома начать - жалею его. А себя? Ведь иногда эта жалость изводит меня. Может, это смешно, но скажите, нужно ли (можно ли) искать партнера на стороне?
Что дало честное воспитание меня родителями? Значит, нужно развестись? Но я очень даже не уверена, что смогу изменить образ жизни".

Т. Л., 32 года, образование высшее, г.Красноярск

На диком Западе пожилой ковбой приводит к врачу молодого:
- Доктор, помогите моему зятю. Я вчера прострелил ему ногу.
- Это некрасиво - стрелять в собственного зятя!
- А когда я в него стрелял, он еще не соглашался стать моим
зятем!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 517. Надо ли обращаться к врачам, если половая активность мужа намного превышает таковую у жены и это становится причиной конфликтов?

Обратиться за советом к хорошему врачу всегда имеет смысл.

А ситуация эта нередка, и письмо Инны Р. - о том же:

"Я чувствую некоторую пресыщенность сексом. Мне всегда без устали нравится целовать мужа, обнимать, но само половое совокупление претит мне.
У нас нет детей, может быть, в этом причина? Я слышала, что после родов женщина становится более страстной и уравновешенной? Я же очень нервная, вспыльчивая и плаксивая. Муж терпит все мои истерики и в половой близости всегда стремится к тому, чтобы я достигла оргазма, даже когда я сама этого не хочу. Но беда в том, что ему надо больше, чем мне. А оргазм он испытывает далеко не при каждом сношении. Знаете, как мне бывает обидно, что я, закусив губу, терпела с трудом его близость, а он не пришел к оргазму. Я начинаю плакать.
Как же быть? Продолжать терпеть его близость или установить некоторую среднюю норму? Так, чтобы и он не испытывал полового голода, и я не скрипела бы зубами при сношении. Ведь мне кажется, что такая его безмерная потребность - просто разбалованность.
А вдруг ему необходима такая частая близость, и тогда мне душу разворачивает страх. Я вовсе не хочу потерять своего мужа".

Инна Р., 28 лет, безработная, г.Тула

Убрать плаксивость, прекратить истерики, постараться понять мужа - вот единственное, что можно посоветовать Инне. Если трудно справиться с этим самостоятельно - что ж, в этом случае нужно обратиться к хорошему психологу.

Женщина у врача:
- Доктор, я страдаю половым бессилием!
- А в чем это выражается?
- Я не могу отказать ни одному мужчине. Все
надеюсь на оргазм, но увы... Все мужчины
слабаки. Может быть, вы меня научите?
(Из коллекции "СПИД-инфо")


№ 518. Фригидная женщина, ее плюсы и минусы?

Плюс может быть только один. Если женщина фригидна и не очень сексуально обострен партнер, то это идеальная пара. Она может, но никогда особенно не хочет. Он время от времени хочет и может. В этой ситуации у них все в порядке.

Сложнее, когда он холоден, а она сексуально обострена. Мужчине придется уступать ей, используя все возможные способы, задерживая наступление эякуляции, занимаясь мануальным сексом и так далее.

Лет десять назад я спас утопающего. Вытащил его на
берег Черного моря. Жили мы тогда в университетском
спортивном лагере. Ко мне подошел тренер и говорит: "Я о
тебе, Довлатов, скажу на вечерней линейке."
Я обрадовался. Мне нравилась гимнастка по имени Люда.
И не было повода с ней заговорить. Вдруг такая удача.
Стоим мы на вечерней линейке. Тренер говорит:
"Довлатов, шаг вперед!" Я выхожу. Все на меня смотрят. И
Люда в том числе. А тренер продолжает: "Обратите внимание!
Живот выпирает, шея неразвита, плавает, как утюг, а
товарища спас!"...
После этого я на Люду и смотреть боялся.
(Из рассказов Сергей Довлатова)


№ 519. Я ухаживал за ней два месяца, тратил на нее деньги и время, а в интимной близости она мне отказывает. Как здесь нужно действовать?

Никогда не корите женщину за то, что вы на нее потратили деньги.

Вспоминается ситуация, услышанная мною от одного человека.

- Вы представляете, я ухаживал за ней 3,5 месяца, оказались наконец-таки вдвоем, а она говорит "нет". Я ей объясняю: "Цветы тебе дарил? Дарил. Духи покупал? Покупал. В театры водил? Водил. В ресторане сидели? Сидели. Сколько я на тебя потратил, а ты бесплатно не можешь мне доставить удовольствие?!"

Ни жене, ни возлюбленной, ни подруге никогда не выставляйте счет. Вы не официант в ресторане, получающий за обслуживание.

Почему она говорит "не могу"? Может быть, у нее менструация, может быть, у нее были связи до вас и она не уверена, "не подарит" ли вам что-либо после этих связей. А может быть, она еще психологически не настроена. Не настаивайте, не унижайте себя и женщину.

Жили-были старик со старухой.
- Дед, у нас, кажется будут дети...
- Еще бы! Ведь завтра пенсию получаем.
(Из самых точных прогнозов)


№ 520. Мне с женой хорошо, ей и мне приятно. Но иногда возникает проблема: я заранее знаю, как она будет себя вести, что скажет, как ляжет, как вздохнет. Отчего это происходит?

Это происходит оттого, что вы не ищете разнообразия, а, закрепив ту или иную позу, которая вам доставляет удовольствие, то или иное состояние, продолжаете действовать по накатанному пути. Выработали себе стереотип. Все приедается.

Один из сексопатологов, классифицируя причины мужской слабости, вывел понятие "функциональная импотенция, вызванная скукой".

Скука рождает однообразие, стереотип интимной близости, скука может притупить чувства. Монотонны или всегда увлекательны супружеские отношения - это зависит от обоих. Если вы, как вам кажется, перепробовали все варианты, а дисгармония осталась, стоит обратиться к сексологу. Но идти нужно вдвоем.

Иван объясняет судье:
- Я вынужден просить развода. Прежде, когда я
приходил с работы, пес приветствовал меня лаем, а жена
приносила шлепанцы. Теперь же все наоборот.
(Из записок адвоката)


№ 521. Отчего возникает дисгармония?

Превратить дисгармонию в гармонию могут только двое. Помните, что половое влечение состоит из двух компонентов: физического и психического.

По данным исследователей, потребность в половой жизни у мужчин в возрасте до 25 лет значительно выше, чем у женщин этого же возраста. Поэтому молодые жены порой жалуются на излишнюю активность своих мужей.

В Америке собрали статистику: по каким причинам
мужчины ночью встают с постели?
Первое. Пять процентов - чтобы сходить в туалет.
Второе. Пятнадцать процентов - чтобы идти на работу в
ночную смену.
Третье. Восемьдесят процентов - чтобы одеться и идти
домой.
(Из личных наблюдений социологов)


№ 522. Кто виноват в семейных разладах, возникающих на сексуальной почве?

Как правило, мужчина. Если в первые же сексуальные встречи он повел себя не как психотерапевт, а как судья, например, назвал женщину бревном в постели, то этим ей будто пожизненный приговор вынес. Так и пройдут 25 лет сексуальной жизни под знаком "бревна". Упрекая жену, муж отбивает у нее всякое желание заниматься сексом. Закономерно, чем сильнее будет хотеть он, тем меньше захочет она, тем меньше радости получат двое.

Рано или поздно он, конечно, ей изменит: найдет другую женщину, которая покажет ему в первую же ночь, какой должна быть женщина в постели. Он перестанет жить со своей женой, та будет только счастлива, что он ее не трогает. Потом сын или дочь об этом узнают, скандал в семье, слезы, развод. Знакомая схема, не правда ли? А все началось с "бревна".

"Три года замужем. Сейчас нахожусь в стадии развода. За три года у нас не было ни одного полового сношения. Причем мы оба нормальные люди. Прекрасно относимся друг к другу, вполне устраивали друг друга в быту. Но это ничто в семейной жизни, если нет половых отношений. Я педагог, и девочки-ученицы обращаются ко мне с вопросами, а я сама в этом плане невежда.
В этом году я встретила человека, которому удалось сломать во мне какую-то психологическую преграду, и я, наконец, стала нормальной женщиной. Но все же скорее по необходимости, чем по желанию.
Я не синий чулок и нравлюсь многим мужчинам. Своего первого и единственного мужчину я тоже люблю. И общение с ним мне доставляет радость. Но в интимных отношениях я не испытываю ровным счетом ничего. Очень боюсь, что я так называемая "холодная женщина". Боюсь сказать об этом своему другу, делаю вид, что мне с ним хорошо. Можно ли мне помочь? Я далеко не одна такая. У моей приятельницы двое детей и та же история, хотя она очень любит своего мужа. Не знаю, хорошо ли со мной моему партнеру".

Любовь С., 24 года, кассир в банке, г.Москва

Муж говорит жене:
- Я сейчас лягу спать, а когда
захочу выпить, пожалуйста, разбуди
меня.
- А как я узнаю, когда ты
захочешь?
- Ты меня только разбуди!
(Из заметок нарколога)


№ 523. Как сказывается пьянство на интимных отношениях супругов?

Физическая близость после спиртного становится еще более желанной.

Алкоголь, как правило, подогревает сексуальное возбуждение. Но многие мужчины даже не подозревают, как они, когда выпьют, противны женам в постели. Именно из-за алкоголя мужская потенция понижается или приобретает противоестественные формы. Некоторые мужчины, постоянно взбадриваясь алкоголем, приучают себя к половой жизни только в таком состоянии, иначе уже не могут, становятся зависимы от алкоголя. Первые признаки необратимой импотенции выражаются в том, что половой акт становится затруднительным и в состоянии опьянения. Если человек несколько лет пил, пусть даже понемногу, существует риск наступления необратимой импотенции. Хотя половая слабость, возникающая в первое время после отказа от спиртного, в большинстве случаев излечима.

Алкоголь по-разному действует на мужчин: у одних может возникнуть аноргазмия, то есть неспособность прийти к оргазму; другим становится сложно вызвать эрекцию; третьи проявляют разнузданность, напоминают грубых животных, чем, конечно, вызывают отвращение. Идеальный секс - без капли спиртного. Я уж не говорю, что дети, если их зачинать в состоянии опьянения, могут родиться с серьезными дефектами. До какого скотства может довести пьянство вы поймете, если прочтете жуткую заметку из "Московского комсомольца". Обратите внимание на состояние двух подонков и женщины, они все были в подпитии.

Схвачены участники самого кошмарного изнасилования года

Одно из самых жутких изнасилований этого года (1997 года - В.Ш.) удалось раскрыть...
...преступление было совершено 11 июня 1997 года в парке "Сокольники", где коротали время 20-летний курьер одной из столичных фирм и его 25-летний товарищ. Друзья уже были навеселе, когда заметили, что рядом, у фонтана, сидит женщина, находящаяся в сильном подпитии. Решив воспользоваться ее беспомощным положением, подельники затащили нетрезвую даму в кусты.
Дальнейшее же с трудом поддается описанию. Молодые люди, по-видимому, просто соревновались между собой в извращенности, поскольку то, что они проделывали со своей жертвой, нормальному человеку вряд ли пришло бы в голову. Сначала парни по очереди изнасиловали женщину, а затем затолкали ей деревянные палки во влагалище и анальное отверстие. Вдоволь натешившись этим зрелищем, парни вытащили палки и вставили вместо них бутылки из-под пива, которые вслед за этим снова сменились палками.
Полностью удовлетворив свою извращенную страсть, насильники начали глумиться над телом уже бесчувственной дамы. Они жгли ее сигаретами, разбивали об нее бутылки, пинали ногами и в конце концов задушили.
Садисты до такой степени изуродовали тело, что погибшую так и не смогли опознать.
Несмотря на это, преступников, к счастью, удалось вычислить. Теперь они предстанут перед судом с обвинением в изнасиловании и убийстве. За это преступление в худшем случае им грозит пожизненное заключение или смертная казнь.

- Слыхали ли вы о коктейле "Артистический"?
- А чем он замечателен?
- Стоит выпить два бокала, и театр одного актера
готов.
(Из студенческого фольклора)


№ 524. Сколько дней держится в организме алкоголь, который может помешать зачатию здорового ребенка?

У женщин до 30-40 дней. Хотя последствия алкогольного отравления могут сказываться до 70 дней. Если вы решили стать отцом, поезжайте с женой в дом отдыха, ведите спокойную, ровную половую жизнь, хорошо питайтесь, не употребляйте ни грамма алкоголя два месяца. Тогда ваши дети будут лучше, чем дети, зачатые впопыхах. У гинекологов, акушеров есть такое понятие - "праздничные дети", то есть дети, зачатые после пьянки.

Сказывается на здоровье будущего ребенка и курение матери.

Поженились великанша с карликом. После брачной
ночи великанша предстала перед обществом вся в
синяках.
- Не может быть! Неужели он вас избил?
- Нет, - отвечает великанша, - он прыгал по мне
всю ночь и кричал: "Неужели это все мое?"
(Из любимых анекдотов Юрия Никулина)


№ 525. Я очень страдаю от низкого роста. Как мне быть, с чем это связано, есть ли способы увеличения роста?

В понятие рост входит не только увеличение размеров тела, но и зрелость ткани. В естественных условиях формирование тела происходит под воздействием гормонов роста.

Я уже писал, что в период полового созревания детей их рост резко ускоряется, а затем замедляется и прекращается вовсе. Дело в том, что половые гормоны, стимулируя рост, способствуют созреванию ткани. Обычно рост в длину заканчивается к 15-17 годам, но у некоторых здоровых людей этот процесс происходит и в 20-22 года. Человек способен расти до тех пор, пока способны расти его кости.

Низкорослость (иначе - карликовость) вызывается снижением активности ростового гормона либо пониженной чувствительностью ткани к нему. Бывает это при опухолевых, воспалительных или травматических поражениях центральной нервной системы. Причиной недостаточного роста могут быть и тяжелая форма сахарного диабета, в связи с нарушением обмена веществ, или хронические заболевания, а также несбалансированное питание. Особое значение в питании имеют животные белки и микроэлемент цинк. Но при наследственной низкорослости совершенно здоровым людям гормональное лечение только повредит, так как нарушается нормальная наследственная регуляция эндокринной системы.

Для лечения низкорослости применяются анаболические стероиды. Эти препараты используют для лечения больных обоего пола в детском и в юношеском возрасте. Но принимать их можно строго по назначению врача.

Если начать увеличение роста в раннем детстве, то можно достигнуть хороших результатов.

Некоторые люди страдают чрезмерным ростом, что связано с избыточной продукцией гормонов. Когда такое состояние возникает, до окостенения скелета - в детском и юношеском возрасте то рост в длину может дойти до степени гигантизма. Задержку роста нужно производить под наблюдением врача и использовать препараты, которые пропишет специалист. Если ребенок в 12-13 лет намного обгоняет в росте своих сверстников, происходит дисгармония в умственном и физическом развитии, наблюдается стремление к гигантизму (рост более двух метров) - это заболевание.

Крупнейший академик, физик, Петр Леонидович Капица
задал академику Трофиму Лысенко (знаменитому гонителю всего
передового в науке, инициатору разгона генетиков) коварный
вопрос:
- Вы утверждаете, что гена наследственности не
существует и все зависит от внешнего воздействия, которое и
закрепляется как наследственный признак. Почему тогда,
несмотря на тысячелетние воздействия, женщины родятся
девственницами, а евреи необрезанными?
(Из серии "Ученые и шутят серьезно")


№ 526. У нас родился сын. Муж страдал фимозом, ему делали операцию, сейчас все в порядке. Имеет ли смысл нашему сыну сделать обрезание? Мы русские, а слышали, что обрезание делают только евреи. Не станет ли таким образом наш мальчик евреем?

"Это просто наказание! Вы слыхали? Хаим Бэз делать сыну обрезание отказался наотрез! Первый случай в Кишиневе!" Я привел строки из стихотворения известного в 20-х годах поэта Иосифа Уткина, который точно выразил тот скепсис, что вспыхивал тогда в отношении различных культовых обрядов. Это относилось и к такому обряду, как обрезание крайней плоти у мальчиков.

Сегодня обрезание совершают сотни миллионов на всей земле: мусульмане, иудеи, язычники, атеисты.

По мнению ряда исследователей, обряд обрезания первоначально был связан с культом плодородия, требовавшим не просто поклонения, но и жертвы оплодотворяющей плоти.

В Египте обрезание проводилось в незапамятные времена. Это подтверждают рисунки, найденные археологами на развалинах древнего египетского храма. На них изображена церемония обрезания. Руки подростка, которому предстоит обрезание, держит сзади ассистент. Производящий обрезание, стоя на коленях, ножом отсекает часть плоти. с тех пор установился подобный обычай, ставший своего рода посвящением в мусульманство.

Какая из легенд соответствует истине - трудно сказать.

У некоторых африканских племен обрезание - своеобразное испытание на мужество. Проводят его непосредственно перед свадьбой, в присутствии невесты и целого племени. Жених во время процедуры должен показать себя человеком выносливым. Если он спокойно перенесет все, то невеста говорит: "Я хочу иметь этого льва своим мужем. И никого другого!"

Кодекс древнейших еврейских устных правил - "Мишна" - дает такое пояснение, касающееся обрезания: "Все совершается в субботу. Срезают крайнюю плоть, обнажают головку, высасывают кровь, накладывают на рану повязку, посыпают порошком с тмином или же прикладывают елей с вином".

Обрезание предохраняет от воспаления крайней плоти, особенно при жарком климате, а также облегчает лечение урологических заболеваний.

По мнению многих медиков, обрезание способствует огрублению покрова головки, из-за чего может чуть притупиться чувственность и мужчина станет умеренным в желании. Конечно, обрезание делали только здоровым детям. И если в роду встречалась гемофилия, то процедуру не производили. "Жить в законе, но не умереть в нем", - требовал Талмуд. И преступать это правило считалось грехом. Люди, производившие обрезание, всегда пользовались особым доверием у общины.

На протяжении развития человечества обряд обрезания много раз подвергался сомнению, и всегда раздавались голоса "за" и "против". Главный аргумент "за" один - обрезание предохраняет от фимоза и баланопостита (воспаление головки полового члена). Именно поэтому в роддомах США сегодня большинству новорожденных мальчиков делают обрезание, не придавая этому никакого религиозного значения. По мнению специалистов, очень важен возраст для проведения обрезания. Если его сделать мужчине, имевшему сексуальный опыт, - в 20-25 лет, оно может дать отрицательный эффект. Поменяется чувствительность головки полового члена, и половой акт в первое время окажется болезненным. Поэтому производить обрезание лучше до наступления половой зрелости. Иногда процесс обрезания видоизменяется - не отрезают крайнюю плоть, а делают ее как бы в виде фартучка. Естественно, это тонкая хирургическая работа. Подобная операция рекомендуется в том случае, когда головка полового члена небольшая. И конечно, в местностях с жарким климатом обрезание помогает предотвратить заражение и воспалительные процессы. У мужчины после обрезания под крайней плотью меньше скапливается смегмы, то есть сальной смазки, которая собирается в мешочке крайней плоти. Фимоз, по мнению некоторых ученых, может способствовать появлению рака полового члена. К тому же, если во время полового акта смегма мужчины постоянно попадает во влагалище, то это чревато раком шейки матки. Статистика доказывает, что жены "обрезанных" страдают раком шейки матки значительно реже, чем жены "необрезанных".

Какая разница между директором и мужем?
- Директор знает своего заместителя, а муж - нет.
(Из серии "Коротко и ясно")


>№ 527. Я дико ревнив, а сексуально слаб. Жена любит меня, но сексуальную разрядку, как я понимаю, может получать только на стороне. Как быть в такой ситуации?

Вынужден повторить французскую поговорку: "Пока у меня один палец - я мужчина". Подумайте на эту тему и постарайтесь сделать соответствующие выводы. В дополнение к поговорке - кое-что о ревности.

Если вы дико ревнивый человек и не можете избавиться от этого чувства - разводитесь. Потому что, начав преследовать жену и выяснять, кому, когда она позвонила, с кем, когда встречалась, что делала, засекать по часам, во сколько вернулась с работы, вы изведете этим и жену, и себя. Поймите - если женщина захочет изменить, она всегда найдет, с кем и когда это сделать, причем так, что вы не узнаете. Своей ревностью вы в конце концов можете спровоцировать ее на то, что она действительно заведет себе любовника. Что посеете, то пожнете.

Женщина решит: по крайней мере пусть будет повод для ревности, чтобы не обижала безосновательность. Но если ревность у вас носит явно болезненный характер, то, может быть, стоит обратиться к врачам? У медиков есть такое понятие - бред ревности. И порой муж зря обижается на жену, ревнующую его ко всем, хотя он не подавал повода. Навязчивый бред ревности иногда свидетельствует о психическом заболевании, и консультация у психиатра, возможно, предотвратит скандалы в семье.

Муж заподозрил свою жену в измене. Однажды
приходит неожиданно домой и кидается искать
любовника. Заглядывает под кровать и говорит:
- Здесь его нет...
Затем смотрит за платяным шкафом:
- И здесь его нет!
Потом открывает шкаф и видит в нем
здоровенного, 2-метрового мужика. Постояв
немного, подумав, закрывает шкаф и произносит:
- Здесь его тоже нет, нет, нет!
(Из придуманных историй)


№ 528. Как относиться к изменам?

"Мне 38 лет, замужем 14 лет. Дочери - 11. Семья как семья, все есть. И квартира, и автомобиль, но ничего не может заменить интимную любовь. Я сейчас пишу и думаю, что вы удивитесь моему признанию. Но это правда. Все шло хорошо в жизни, но интимную жизнь я с мужем не понимала. А вот когда встретила человека, которого очень полюбила за человеческие качества (он меня любит уже пять лет, а у нас разница в 24 года, ему 62, мне 38), то я поняла, что такое любовь. Это так здорово, хочется пожелать женщинам: не бойтесь красивой любви, берите от жизни все, все.
И тогда, кстати, будут сплоченные семьи, если муж вас не устраивает в половой жизни, это не говорит о том, что надо разводиться. Нет, совсем нет. А просто надо искать друга на стороне и продолжать жизнь, не теряя, конечно, головы. Дерзайте, не бойтесь и ничего и никогда не стесняйтесь. Жизнь так прекрасна!"

Надежда В., администратор, г.Севастополь

Проведенные анонимные социологические опросы показывают, что значительный процент жен хотя бы один раз, но изменили своим мужьям. Хотя я не называл бы это изменой, скорее, это психологические и сексуальные срывы, которые лучше было бы не заметить, а если заметите, то не корите ими свою избранницу, простите ее.

Бывает, физическая измена - не измена, а духовная, без физической близости, - измена.

Отвечая на этот вопрос, я попадаю в щекотливое положение. Если скажу, что измена - это хорошо, читатель в ужасе воскликнет: "Вы за неверность мужей женам, а жен - мужьям! Вы против верности?" Нет, я за верность. Но и за верное понимание тех или иных срывов, за уважение друг к другу, за умение одного человека стать на точку зрения другого.

Все знают, что измена - это плохо. Но многие тем не менее изменяют. Поэтому важно научиться прощать измену. Измена и ревность - это понятия, которые соседствуют настолько близко друг с другом, так переплетаются, что их невозможно разделить. Что лучше, измена или ревность, съедающая двух любящих и приводящая к разводу? Что лучше - постоянные попреки или все-таки развод? В каждом отдельном случае, разумеется, надо серьезно и внимательно разбираться.

Повторяю, важно уметь прощать, уметь понимать, трезво оценивать ситуацию и не делать поспешных выводов, не принимать скороспелых, зачастую неверных решений.

- Ты почему такой грустный?
- Не то слово. Я просто в ужасе.
- Отчего же?
- Я встречал свою жену на вокзале, а она
не приехала. Боюсь, что она дома еще со
вчерашнего дня.
(Из непридуманных рассказов)


№ 529. Какие советы можно дать женщине, если она хочет укрепить свою семью, чувствует, что у мужа есть любовница, но не знает, как поступить?

Прежде всего надо вести себя так, как будто вы не знаете о существовании любовницы. И сделать все зависящее от вас, чтобы мужу становилось все лучше и лучше дома. Подарки, радостная атмосфера, свежий, опрятный вид, идеальная раскованность в постели: он должен понять, что любовнице до жены далеко.

Пожалуйста, ни одного намека о своих подозрениях. Мужчина одуревает от такого отношения. Он неизбежно бросит свою любовницу, осознав: зачем мучиться, жить на два фронта, когда дома можно получить все то же самое, даже лучше, только в спокойной обстановке?

Женщины же в подобных ситуациях поступают необдуманно, действуют инстинктивно неправильно: истерики, слезы, угрозы, обиды, шантаж. Они создают невыносимые условия мужу, лишь подталкивая его к тому, чтобы он скорее бросил семью, ушел из дома. У многих появляется навязчивое желание увидеть соперницу, может быть, даже поговорить с ней. Это категорически запрещается. Некоторые женщины на появление любовницы у мужа реагируют соответственно его поведению - тоже заводят себе любовников. Это лишь ускорит распад семьи.

Однажды подобный совет был дан женщине, которая считала, что развод неизбежен. Прошло время - сейчас они оба смеются, когда вспоминают о той поре. Расскажу об этом подробно, по дням. "Итак, что вам надо делать? Первое. Забыть с сегодняшнего дня (11 августа) обо всем, что вас разъединяет. Начать действовать так, будто ничего плохого раньше не было. И все время жить по принципу: во всех удачах я благодарю обстоятельства, во всех неудачах виню только себя.

Второе. Что бы и когда бы он ни говорил, ни в коем случае его не прерывать. Спокойно выслушивать и на все отвечать такими фразами: "Наверное, ты прав", "Я должна с тобой согласиться", "Я думаю точно так же", "Я по этому поводу подумаю". Забудьте слово "нет", ни в коем случае не говорите: "Я тебе не верю", "Я тебя ненавижу", "Я тебя...".

Третье. Вы обязаны дать ему полную свободу. Пусть уходит и приходит, когда захочет. Не спрашивайте, куда он уходит и во сколько вернется. И как бы поздно он ни пришел, накормите его, напоите и с улыбкой уйдите к себе. Чем независимее вы себя будете вести, чем мягче говорить, чем больше показывать, что вы ни о чем не догадываетесь, ничего не подозреваете, тем быстрее достигнете результата. На любые его слова следует отвечать: "Но я не могу без тебя", "Но я тебя люблю", "Но ты нужен мне и дочери". При нем и без него постоянно говорите дочери, что лучше папы никого на свете нет.

Ваша установка: во что бы то ни стало сохранить семью. Он никогда не должен вас видеть расстроенной, огорченной, взъерошенной, недовольной.

А теперь - конкретно, что и как делать.

11-12 августа. Вы наводите полный порядок в доме, готовите невероятно вкусный обед на 13-е число. Если кто-нибудь ему звонит, оставляете развернутую запись об этом. Вы подробно говорите о своем плане работы, дежурствах. Вы не звоните ему на работу - что запрещено до 25 августа.

С 14 августа вы ведете себя следующим образом.

14-15 августа. Вы готовите его любимую еду, приводите в идеальный порядок весь его гардероб и стараетесь меньше говорить. Все - молча. Если о чем-то спросит - отвечайте, но очень коротко, уважительно, приветливо и мягко.

16, 17, 18 августа. Вы одеваетесь, будто у вас невероятный праздник - все самое-самое красивое. И позволяете себе иногда кое-что спросить. Одновременно в эти дни вы ходите с подругами в театр, в кино, в гости, задерживаетесь на работе. Всем своим знакомым, родным, близким говорите самые лучшие слова о нем: как он занят, как ему сложно, как ему трудно, какой он добрый, хороший. Вы никогда не спрашиваете никого о ней, будто ее не существует.

19-20 августа. Два дня вы проводите дома, никуда не уходите. Вы читаете книгу, смотрите телевизор, приглашаете приятельниц. Если он будет дома - вы очень рады. Если нет - вы не огорчены. Чтобы не сорваться, на всякий случай примите успокаивающие таблетки.

21-22 августа. Вы позволяете себе говорить чуть-чуть побольше. Рассказываете о фильмах, которые видели, книгах, которые прочитали, покупаете домой цветы, приводите в порядок его гардероб - носки, трусы, майки и т. д. Если он будет что-либо спрашивать - отвечайте. Если нет - молчите. И прежде, чем ответить что-либо, обязательно про себя считайте до пяти. 23-24 августа. Постарайтесь не находиться дома: уехать куда-нибудь за город, к приятельнице, к дочери, но только если он не станет возражать.

25 августа. Будьте максимально веселой. Вас все должно радовать, даже если все плохо.

26-27 августа. Вы два дня дома. Принимайте гостей, смотрите телевизор, читайте книги, занимайтесь уборкой. И как бы и что бы он ни говорил, соблюдайте спокойствие, подчеркивая, что вам ничего от него не надо, но видеть его - счастье, только видеть.

28 августа. Тяжелый день - понедельник - отдайте целиком работе.

29-31 августа. Сверхвыдержка, практически его не трогайте. Минимум общения. Ни о чем не спрашивать, ни в чем не подозревать, ни о чем не просить. При этом холодильник ломится от продуктов, чистота идеальная и полный отчет записками, где вы, чем занимаетесь, когда будете, что с вами, - это на тот случай, если вы ему понадобитесь. Таков план на август". А о результате я уже написал.

Но в моей почте есть и такое письмо

"Дорогой Шахиджанян В.В!
У меня нет однозначного мнения о жизненных ситуациях, которые Вы описываете.
Жизнь многогранна, и каждому в ней находится место.
И ситуация с изменами может случаться почти у каждого.
Я не могу не согласиться с вами, что каждый имеет право на разрядку и что корить его за это не следует.
Но, наверное, когда ты сам становишься действующим лицом, тогда забываешь, что нужно считать до пяти, что нужно придерживаться предложенных Вами советов.
На это силы нужны, запас спокойствия, уверенность в действиях.
Знаете, я занималась в детстве акробатикой. Тренировки два раза в день, четыре года подряд. До седьмого пота.
Но это ведь нравилось, хоть и было тяжело.
А как может нравиться день за днем "делать вид, что ничего не случилось"?
Делать вид, вести себя легко и непринужденно можно только тогда, когда станет очевидно, что это - самый разумный и самый правильный метод, когда это будет внутренним убеждением. Иначе мы получим плохую игру, и результаты могут быть непредсказуемыми.
А посему нужно учиться "говорить публично" и уметь держать себя на публике.
Это должно помочь даже тогда, когда публика - один человек, твой супруг.

С уважением Г. Н., менеджер"

Муж и жена прогуливаются в парке.
Навстречу им идет нарядная женщина. Муж тихо
жене:
- Постарайся, пожалуйста, Софья, казаться
счастливой: та женщина - моя первая жена...
(Советы знающей женщины)


№ 530. Какой способ лучше всего использовать для поднятия авторитета мужа?

Способ единственный - никогда не критиковать его в присутствии других людей. Никогда не рассказывать о своем муже ничего плохого, не жаловаться на него, так, впрочем, должны поступать и мужья в отношении жен. Коли вы избрали себе такого спутника жизни, то должны хотя бы его уважать. А вот хвалить своего мужа - это пожалуйста, чем больше, тем лучше.

Она возмущенно отчитывает его:
- И запомни, Вася, если я выгляжу как
проститутка, одеваюсь как проститутка, это еще
не означает, что со мной можно обращаться как с
проституткой!..
(Из подслушанных диалогов)


№ 531. Мы часто спорим, дело доходит до ссор. И потом долго молчим. Я люблю мужа, но как же сказать ему, что я готова все забыть? У нас из-за ссор невозможен интим. Семья наша на грани распада.

Многим помогает сохранить семью чуть-чуть ироничное отношение к себе, а также юмор. Чем больше юмора - тем крепче семья. Если возникает ссора, никогда не показывайте своего характера, не ждите, кто первый сделает шаг к примирению, сделайте этот шаг сами, не получится с первого раза, сделайте вторую, третью, четвертую попытку. Чем дольше продолжается ссора, тем сложнее вернуться к прежнему состоянию, когда начиналась ваша любовь.

Не гоните мужа, не кричите ему: "Уходи куда хочешь, я тебя видеть не могу!" Рано или поздно он не выдержит и уйдет.

Не устраивайте истерик, не угрожайте, что уйдете к родителям, родственникам, друзьям, знакомым. Возвратиться будет сложнее. Не посвящайте родителей в семейные ссоры, переживайте их сами, налаживайте свой быт самостоятельно. Вы лучшие реставраторы своего семейного счастья.

Одна женщина пришла на работу с
подбитым глазом. Ее спрашивают:
- Кто это вас так?
- Муж.
- А мы думали, что он в
командировке.
- Я тоже думала.
(Из непридуманных рассказов)


№ 532. Как быть, если женщина очень хочет, и я могу ее удовлетворить, но не хочу? Хорошо к ней отношусь. Будет ли это считаться изменой или нет?

Непонятен вопрос, хотя подтекст улавливается. Это что, рассуждение садиста, динамиста - ему нравится возбуждать женщину своим видом, доводить до желания иметь половое сношение, но в последний момент отказать и от этого получить удовольствие? Что ж, каждый понимает в меру своей испорченности. Впрочем, прошу прощения за слово "испорченность", видимо, такова ваша психология. И вы упиваетесь своим достоинством, которое как раз достоинством вряд ли назовешь. Но вопрос можно понять и иначе: вы женаты, а рядом есть женщина, которая влюблена в вас, но она вам не нравится, вы ее не любите, хотя половая конституция позволяет вам вступить в половое сношение и доставить ей радость. Лучше всего этого не делать, а если вы хотите ей помочь, введите ее в круг своих друзей и помогите познакомиться с тем, с кем ей будет хорошо. Вы останетесь в стороне. Причем без всякой измены.

Мужчины по-разному относятся к женщине:
как к лакомству, к наркотику, к средству
наслаждения, как к сестре, как к объекту атаки,
к высокой эстетической ценности, как высшему, а
иные - как к низшему существу. И только немногие
как к любимой.
(Из рассуждений умного человека)


№ 533. Мы прожили так мало вместе, и уже - ссоры. А после ссоры не хочется никакой интимной жизни - то есть тело хочет, а душа не позволяет, вроде бы нельзя. Как избежать ссор или как все-таки от ссоры перейти к интимным отношениям?

Этот вопрос волнует многих молодых. Специалисты считают: скандал имеет не только негативную окраску. После ссоры отношения могут стать еще крепче и лучше. Это как в детстве, когда вы ссоритесь с родителями, а потом миритесь и делаетесь внимательнее, добрее друг к другу, и кажется, что никогда больше у вас не возникнет разногласий. Вспомните, сколько раз вы ругались с родителями, но неизбежно наступал мир. Почему? Потому, что родители понимали вас, детей. И вы понимали и прощали родителей. Значит, самое главное - понимать и прощать друг друга. Так, кстати говоря, происходит между детьми. Ссора, а через десять минут крепкий мир.

Наругавшись всласть, мы испытываем облегчение, и одновременно возникает чувство вины по отношению к тому, на кого выплеснулась наша агрессия. Через некоторое время супруги, как правило, мирятся, и это примирение после выброса накопившихся отрицательных эмоций сладостно. Отсюда и поговорка: "Милые бранятся - только тешатся".

Есть три варианта выхода из ссор в первые месяцы или годы супружества. Воспользуйтесь этими советами психологов.

Первый. Жена вернулась домой раздраженная из-за давки в общественном транспорте, очереди за продуктами, каких-то неприятностей на работе. Стоит мужу произнести хоть слово не тем тоном, сделать маленькое замечание, это ее может окончательно вывести из себя, стать последней каплей: она сорвется, отыграется на муже; то же, впрочем, может случиться и с мужем.

Идеально, если никого не окажется дома, тогда жена отдохнет, отвлечется. Но еще лучше - не отдыхать, а, наоборот, выполнить требующую напряжения работу, скажем, начать стирать, делая это как можно энергичнее. Трясти белье, колотить его, сопровождая действия любыми словами, вымещая отрицательные заряды на белье. Следствием будет душевное равновесие. Вы успокоитесь, потушите агрессию простой и полезной работой.

Второй способ. Как в песне Владимира Высоцкого: "Лечь бы на дно, как подводная лодка, чтоб не могли запеленговать". Психологи называют такой метод ограничительным поведением. Вы чем-то встревожены, у вас все не получается, вас все раздражают, а главное - раздражает он (она). Выйдите из дома, погуляйте по парку, лесу, просто по улицам. Зайдите в кафе, выпейте чашку кофе, сходите в кино, не приходите домой, пока не успокоитесь, переждите то время, когда, по вашим понятиям, может вспыхнуть ссора. Если уйти невозможно, ложитесь спать, не обращая внимания на попытки мужа (жены) поговорить по душам, выяснить отношения. Отложите разговор, скажите: давай лучше завтра, у меня очень болит голова. Засните. Если у вас маленький ребенок, тогда такой способ, конечно, нереален. Возьмите малыша и - в любые гости. Пейте чай, ужинайте, пусть гроза стихнет без вас. Но делайте это не в отместку, а объяснив запиской или словами, что вам сейчас сложно, вы просите чуть-чуть подождать.

Когда ваши отношения достигли критической точки и вы почувствуете, что дело идет к драке, немедленно уходите из дома, дайте отдохнуть и ему, и себе. Пауза важна в семейных отношениях не менее, чем слова. Но уходите спокойно, без угроз, криков, без хлопанья дверью.

Третий способ. Человек в ярости часто испытывает повышенный аппетит или жажду. Удовлетворите потребность - это лучше, чем затевать ссору. После еды напряжение исчезнет. Правда, у этого способа есть один недостаток - он чреват прибавкой в весе.

Идеален четвертый способ - юмор. Он злится, кричит на вас, а вы мягко, нежно скажите: ты такой забавный, когда сердишься, и ты мне очень нравишься. Предположим, он ответит на ваши слова новой колкостью, не отступайте от тона, вспомните анекдот, какую-нибудь смешную историю, поцелуйте его. Любому мужчине приятно, когда женщина чувствует себя виноватой и признается в этом. Или хотя бы делает вид, что чувствует, но просит ее простить довольно искренне. Даже если он что-то буркнет обидное для вас, пропустите это мимо ушей. В семейной жизни нужно обладать умением пропускать мимо ушей то, что может его (ее) задеть.

Вызвав ответную волну понимания, мягкости, переходите к сексу. Все прошло.

Тест "Деловая ли вы женщина?"

Как деловитость, так и ее отсутствие имеют типичные признаки. Проверить, к какому типу женщин относитесь вы, поможет этот тест. Выберите вариант ответа на каждый вопрос, подсчитайте очки по таблице - и, возможно, узнаете о себе кое-что новое.

1. Как вы представляете себе деловую женщину?

а) Она всегда погружена во множество самых разнообразных дел - и служебных, и домашних.
б) Она не только "вся в делах", но умеет каким-то образом все их сделать! Это трудно, поэтому нужно постоянно улучшать условия труда и быта работающих женщин.
в) Наверное, деловой женщиной можно назвать такую, которая, несмотря на различные неблагоприятные обстоятельства, стремится выполнять свои функции на работе и дома.
г) Считаю, что для женщины главное - дом, семья.

2. Вы пообещали что-то сделать, в чем-то помочь другому человеку. Но обстоятельства изменились, выполнить обещание затруднительно. Как вы будете себя вести?

а) Объясню этому человеку, что вряд ли смогу ему помочь и почему.
б) Скажу, что обстоятельства изменились, но не нужно терять надежду на благополучный исход дела.
в) Буду стараться выполнить обещание. Если выполню - хорошо, а если нет, то объясню причины.
г) Никогда не обещаю того, в чем до конца не уверена. Но если уж так случилось, то ничего не буду сообщать человеку, а выполню обещание во что бы то ни стало.

3. Дома и на работе вас окружают вещи, которыми вы часто пользуетесь. Где и как они лежат?

а) Каждая вещь лежит там, где ей хочется.
б) Стараюсь, чтобы у каждой вещи было свое место.
в) Периодически навожу порядок. Затем кладу вещи куда придется. Спустя какое-то время опять навожу порядок.
г) Из-за нехватки времени обычно прошу кого-нибудь навести порядок. Правда, потом приходится искать, где же он, необходимый предмет.

4. Вовремя ли вы приходите на собрания, совещания, встречи?

а) Прихожу заранее.
б) Вовремя, то есть к самому началу.
в) Как правило, опаздываю...
г) Всегда опаздываю, даже когда пытаюсь прийти раньше.

5. Цените ли вы свое и чужое рабочее время?

а) Да. Жалею тратить время на говорильню, без которой можно обойтись. В работе ценю практический результат.
б) Даже очень занятые женщины должны иметь возможность излить друг другу душу. Но - чтобы от этого не страдало дело.
в) Честно говоря, считаю так: день прошел, ничего неприятного не произошло - вот и хорошо. Пусть о делах голова болит у мужчин.
г) Женщины работали бы лучше, результативнее, если бы к ним заботливее относились и на работе, и дома.

Ответы и оценки

 | а | б | в | г
1 | 5 | 10 | 10 | 5
2 | 10 | 5 | 5 | 10
3 | 0 | 10 | 5 | 5
4 | 10 | 10 | 0 | 0
5 | 10 | 10 | 0 | 10

35-50 баллов. Вы действительно деловая женщина, умеете держать слово, рационально организуете время, цените свой и чужой труд.

20-30 баллов. Подлинная деловитость у вас то появляется, то пропадает - по настроению.

Менее 20 баллов. Вам нравится быть "просто женщиной". Но всегда ли это хорошо?

Судят гомосексуалиста. Судья
предоставляет ему последнее слово.
Подсудимый:
- Граждане судьи! Мне очень, очень
нравится прокурор.
(Из записок адвокатов)


№ 534. Как мужчины становятся гомосексуалистами? Что по этому поводу говорят сами гомосексуалы?

Не рискну создавать портрет типичного гомосексуалиста, ибо у каждого это происходит по-своему. Но одна из бесед, проведенных мною во время подготовки книги, думается, частично и будет ответом на вопрос.

Итак, очередная и с п о в е д ь - к о н т р а п у н к т.

Мой собеседник, ему 26 лет, обаятельный, нервный, трезво оценивает все, что с ним произошло, не помышляет о самоубийстве, хотя людей его плана иногда подобные желания посещают, оптимист по натуре, может быть, впервые, в беседе со мной, решил проанализировать свою жизнь, как бы отвечая на вопросы: почему? отчего? как все произошло?

Назовем его Виктором. Вот его монолог:

"Мать у меня биолог, без высшего образования - бросила университет на втором курсе, но любила биологию и нашла применение своим силам в одной из химических лабораторий. Она занимается проблемами экологии и анализом лабораторных данных. Отец - грузчик. Он старше матери на четыре года. А поженились они рано, матери было 20 лет. Через три года родился я. Единственный ребенок в семье.
Сколько себя помню, меня всегда привлекали мальчики, юноши, мужчины. Может быть, у меня от рождения гомосексуальные наклонности? Еще в детском саду испытывал особый интерес к мальчикам из моей же группы. Я тогда придумал игру в доктора, когда нужно было раздеваться и осматривать друг друга. Но я не просто разглядывал, я всегда трогал половые органы мальчиков, и мне это нравилось. Потом я стал это проделывать довольно часто с одним мальчиком в туалете. Он на это охотно шел и разрешал мне его гладить, щупать, играть его половыми органами. Однажды нас застала за этим занятием девочка из нашей же группы. Она, увидев нас, почему-то громко засмеялась, и нам стало стыдно. Больше всего я боялся, что девочка расскажет об увиденном воспитательнице и другим ребятам. Но, насколько я помню, она сохранила все в тайне, а может быть, не видела в этом ничего особенного. Тем не менее я заставил себя прекратить эти занятия-игры, ибо было страшно, а вдруг узнают родители и меня за это накажут. Хотя никто и никогда мне не говорил, что разглядывать половые органы - это плохо, стыдно, некрасиво. Скорее всего, я к такому выводу пришел сам. Я страдал энурезом. Не удивляйтесь, что я использую медицинский термин, вместо того чтобы сказать: "я писался" или "я мочился". Я студент-медик, поэтому достаточно хорошо изучил по доступной мне литературе все, что связано с моими, как принято считать в обществе, отклонениями. В связи с энурезом мама часто делала замечания, ругала меня, чтобы я перестал трогать член руками, убеждая, что именно поэтому я и писаюсь по ночам. Чем чаще мама говорила, тем больше мне хотелось играть с ним, трогать, ласкать, что я проделывал довольно часто в туалете и под одеялом.
В третьем или четвертом классе, не помню точно, нас водили в бассейн, и больше всего меня привлекал не сам бассейн и возможность поплавать, а душ, где мылись взрослые ребята-спортсмены. Я с интересом рассматривал их фигуры, мне это доставляло наслаждение, я любовался ими. Привлекали меня и их половые органы. Никаких мыслей по этому поводу не возникало, но один из старшеклассников вдруг меня приподнял и как бы обнял, а когда опускал, то чувство сладости я ощутил всем телом. Конечно, наблюдал в душе за старшими украдкой. Я отчетливо осознавал: мне очень приятно рассматривать мужское тело. Меня всегда торопили ребята из нашего класса и физрук: "Поскорее, что ты так долго моешься, копуша, пойдем, тебя все ждут". А я сознательно затягивал процесс ополаскивания под душем, чтобы подольше рассматривать. Никогда ни с кем из друзей, а я был общительным мальчиком, о своем интересе не говорил, хотя, признаюсь, рассказать хотелось.
Первый раз онанизмом я занялся случайно, неосознанно. У меня не открывалась головка полового члена, и я с усилием сам отодвинул крайнюю плоть. Было очень больно, долго после этого не заживала ранка, но потом все прошло. Онанировать мне нравилось. Особенно перед зеркалом и в постели по ночам. Я как бы разговаривал со своим половым членом, грел его руками, мысленно к нему обращался, и он отвечал на мои ласки, он возбуждался. Тогда мне не надо было, это появилось значительно позже, представлять кого-нибудь из увиденных мною раньше юношей или мужчин.
В 12 лет, уже в шестом классе, я предпринял первую попытку полового контакта с приятелем. До этого у меня был регулярный онанизм. Но хотелось быть вместе с другим мальчиком.
Я рос инфантильным ребенком. Даже о том, что детей делают взрослые люди в постели, узнал во втором или в третьем классе. До этого мать никогда мне ничего не рассказывала. Но однажды мы увидели с ней женщину с животом, и я спросил, почему у нее такой большой живот? "Там будущий ребенок", - ответила мать. "А как он появится на свет?" - "Вырежут ребенка из живота в больнице". Тут я вспомнил, мама раньше говорила, что детей покупают в магазинах, только неизвестно, в каких. Я напомнил ей прежний ее ответ. Мать рассмеялась и тут же перевела разговор на другую тему. Я понял: она не хочет со мной об этом говорить. Не надо. Непонятно, откуда у меня появилась эта ложная застенчивость, хотя маму я очень любил и до второго класса часто спал с ней в одной постели, и мне это было приятно. Но тут почему-то я не рискнул расспрашивать ее дальше.
У матери были плохие отношения с отцом. Поэтому часто они спали раздельно: мать у меня в комнате, отец - в проходной. Однажды, мне уже было лет девять-десять, не помню, уснул я или только засыпал, вдруг слышу, как к матери пришел отец: "Я тебя хочу!" - сказал он громко. "Тише ты, разбудишь Витю", - ответила мама.
Я все слышал и подумал: почему? Чем они хотят заниматься? Мать стала ему объяснять, что сейчас не время, лучше в другой раз, но он был сильно выпивший, лег к ней, и, хотя мать сильно сопротивлялась, тем не менее ему удалось, как я понимаю, ею овладеть. Я проснулся. Ему что-то не нравилось, он ворчал и материл мать, она же о чем-то просила его, уговаривала...
Я слышал скрип кровати, сердце мое билось учащенно, я одновременно испытывал стыд, отвращение, какую-то гадливость, и в то же время мне стало приятно, нет, это другое чувство, ощущение тайны, греха, так, что ли. Я с шумом отвернулся к стенке. "Виктор, ты не спишь?" - спросила меня мать. Я промолчал. "Витя", - позвала она снова, и тут я изобразил, что просыпаюсь, крикнул что-то типа: "Отстаньте от меня, не трогайте", - и сделал вид, что опять заснул. То ли отец не обратил внимания, то ли он тогда прилично выпил и ему было все равно, но он продолжал заниматься тем, ради чего пришел к матери.
На следующий день мать спросила меня, знаю ли я, как появляются дети? Я сказал, что знаю и мне это не интересно. Мать пыталась еще о чем-то поговорить со мной, а я чувствовал, что ей неудобно, она ощущает себя виноватой, пытается оправдываться. Тон, которым она говорила, убедил меня, что то, чем они занимались, - это стыдно и грязно. А мне не хотелось бы, чтобы моя мать занималась чем-то постыдным и грязным.
В четвертом-пятом классе у меня почти не было друзей-сверстников. Я проводил время в компаниях с девочками постарше. Те меня приняли, но все время подтрунивали, поигрывали со мной, просили что-то принести, что-то сделать, и я был для них мальчик на побегушках, над которым они потешались.
Пытался дружить со сверстниками-мальчиками, но, поскольку был тихим, я их не устраивал. Меня не привлекали ни футбол, ни хоккей, редко катался на коньках, не ходил на лыжах, не пропадал до позднего вечера во дворе. У меня не было времени: я обожал учителей и старался их слушаться. Мне учителя казались особыми людьми. Слово учителя для меня закон. Вообще, авторитет взрослого для меня в то время был достаточно высок. Неужели и я когда-нибудь буду взрослым? Мне казалось, что я медленно расту, я хотел быстрее стать самостоятельным, взрослым.
Энурез у меня прекратился, хотя половые органы я продолжал трогать.
Однажды затеял борьбу с приятелем на переменке в коридоре школы, случайно через брюки прикоснулся к его члену. Мне понравилось, я испытал возбуждение. С тех пор начал постоянно к кому-нибудь придираться, чтобы побороться. Делал все вроде бы бессознательно. Но ребята поняли, что я в борьбе постоянно трогаю их члены, и стали называть меня онанистом, избегать со мной бороться. То были грустные и страшные дни. Я переживал, боялся, что все от меня отвернутся, перестанут разговаривать.
В восьмом классе с одним из товарищей у меня произошло то, о чем я догадывался, - и между мужчинами бывает секс. Мы пошли с ним в театр, начался страшный дождь. Мы промокли и решили в театр не идти, а вернуться ко мне. Дома у меня никого не было, я стал переодеваться и предложил ему тоже раздеться, чтобы, погладить брюки и высушить рубашку. Мы разделись, сняли трусы, и тут, ничего не говоря, я впервые в открытую взялся за чужой член. Он не испугался, отреагировал на это спокойно, ждал, что я стану делать дальше. Я взял его руку и потянул к моему члену. Потом обнял его и пытался вставить свой член в его задний проход, между ягодицами. У меня, конечно, ничего не получилось, мой член ходил между его бедер. Своей рукой я стал мастурбировать его членом... У нас прошло несколько таких встреч, затем он перестал приходить ко мне.
Я стал закрываться в ванной и онанировать. Кончал быстро, но при этом всегда пытался представить кого-нибудь из обнаженных мужчин, тех, за кем подсматривал в душе.
Я наблюдал за одноклассниками и старшеклассниками, которые привлекали меня фигурой, лицом, манерой поведения. Одному из ребят - он учился в десятом классе - начал писать анонимные письма от имени влюбленной в него девочки.
Мальчик жил в соседнем доме, я выслеживал, когда он возвращается из школы, когда ходит в магазин, с кем бывает, письма опускал в почтовый ящик. Потом перестал их писать.
В девятом классе я пригласил к себе одноклассника и напоил его спиртом, разбавленным апельсиновым соком. В семье было много спирта, я сам иногда пил, разбавляя водой или соком: мать приносила спирт с работы. Мы выпили много, но я заметил, что он опьянел сильнее меня. Я сделал вид, что тоже очень пьян, и сказал: "Сними меня, представь, что мы на улице, а я девушка, поимей меня". Он ответил мне что-то вроде: "Ты с ума сошел?" И тут же ушел.
Я испугался, не расскажет ли он кому-нибудь. Но он делал вид, будто между нами ничего не случилось, и я успокоился. Почему я выбрал именно этого мальчика? Все просто - в свое время мы встретились с ним в туалете школы, и он предложил мне поонанировать с ним.
Помнится, он же назвал мне фамилию и имя мальчика, который любит это делать. После такого неудачного, как я считал, свидания я стал приглядываться к мальчику, о котором он мне рассказал, сблизился с ним и однажды в лоб спросил: верно ли, что он любит онанировать, говорят, это приятно. Он надо мной посмеялся и сказал, что такое про него рассказывают, но это вранье.
Через год я поступил в институт. Мне понравились две девушки, с ними у меня были половые контакты, но прошли плохо. Из-за моей нерешительности дело ограничивалось, как правило, глубоким петтингом, или в последний момент девочки почему-то отказывали.
А когда я учился уже на втором курсе, у меня произошел первый гомосексуальный контакт. Я ехал в автобусе, стоял, потому что было много народу. Я почувствовал, что сзади об меня кто-то подозрительно трется. Я чуть отодвинулся, а человек, стоящий сзади (мне хотелось оглянуться, но я постеснялся), еще ближе придвинулся и нажал на мои ягодицы руками. Я почувствовал истому и сам сильнее прижался к нему. Через три остановки эта своеобразная сексуальная игра закончилась, человек вышел из автобуса. С тех пор я старался ездить в переполненных автобусах и поступал так же сам. Выбирал любого мужчину, лишь бы он не был стариком, подходил сзади и прижимался к нему как можно сильнее, делая вид, что на меня давят другие. Люди реагировали по-разному. Некоторые испуганно отодвигались, но большинство никак не показывали, что чувствуют мое давление.
А однажды я почувствовал ответную реакцию. Проехал свою остановку, вторую, третью. Человек, за спиной которого я стоял, сел на свободное кресло, автобус был почти пустой. Я сел рядом. Он потрогал мою коленку своей, как бы сначала случайно, а потом все сильнее и сильнее придвигая свою ногу к моей. На конечной остановке, ни слова не говоря, мы вышли, я решил, что надо ехать обратно. Мне хотелось подойти к незнакомцу, но я стеснялся. Он достал сигареты, я, хотя и не курю, попросил у него закурить. На вид ему было лет 40. "Может быть, пойдем прогуляемся?" - предложил он. Недалеко был лес. Я согласился. Мы зашли не очень далеко в лес, он вдруг - я даже испугался - резко накинулся на меня, начал целовать, обнимать. Там и произошел первый гомосексуальный контакт. Он выступал в активе, я в пассиве. Мне было невероятно больно, но я не кричал, был готов к этой боли, и мне, сознаюсь, хотелось ее испытать.
Стояла поздняя весна, тепло. Когда он меня целовал, мне было противно. До этого я мог представить поцелуи лишь с женщинами. С мужчинами считал возможным лишь совместный акт онанизма или то, что я делал со своими сверстниками. Когда он меня раздел, я и подумал, что будет только онанистический акт. Но не успел опомниться, как почувствовал острую боль.
Потом мы разъехались по домам, на трусах я увидел кровь - он мне разодрал анус. Несмотря на боль, настроение было хорошее.
Мне - 19 лет, ему, как я потом выяснил, 39. Он работал артистом в местном театре. Жена, двое детей. Он все скрывал от жены, а мне объяснялся в любви и постоянно предупреждал, чтобы я хранил тайну.
Мы подружились, я часто приходил к нему в гости, бывал на спектаклях. У него дома, в отсутствие жены, мы выпивали. Иногда он приходил ко мне домой, когда не было родителей. И каждый раз у нас случались половые контакты. Однажды нас застал отец. Он вдруг вернулся раньше, чем я думал. То ли что-то забыл дома, то ли отменили работу. Мы лежали в постели. Когда отец открыл дверь, я не слышал. Только понял это по его шагам. Он меня позвал. Страх, дрожь в коленях... Артист быстро сориентировался. Он вскочил и стал держать дверь, показывая мне знаками, чтобы я быстрее одевался. Отец хотел открыть дверь, но не смог. Он крикнул: "Чем вы там занимаетесь, почему дверь закрыта?" Я говорю: "Подожди, папа, не входи". Потом объяснил отцу, что заряжал пленку в фотоаппарат. В комнате было действительно темно, окна зашторены, но не настолько, чтобы заряжать пленку. Отец сделал вид, что поверил, и тут же спросил: "Кто это такой?" Я сказал, что это лаборант с нашей кафедры, мы с ним занимаемся и вот он попросил меня срочно зарядить аппарат. Я сочинял как-то сбивчиво, на самом-то деле я должен в это время быть на занятиях. Но отец не стал вдаваться в подробности и ничего не рассказал матери. Я сам рассказал ей, что заряжал пленку, что у меня был лаборант с кафедры, что теперь я занимаюсь в фотокружке. Отец, узнав о моем разговоре с матерью, высказал свою версию и достаточно точно назвал то, чем мы занимались: "Уж не педераст ли наш сын?" Мать рассмеялась и сказала: "Скорее всего они втихую пили спирт и прятали, когда ты ломился".
На некоторое время мои встречи с артистом прекратились. Потом возобновились. Мы, конечно, принимали меры предосторожности. Я всегда выяснял, когда родители вернутся домой, стал закрывать на всякий случай дверь на цепочку. Я влюбился в артиста. У меня не было других интересов, кроме секса. Я постоянно выпытывал у своего партнера, есть ли кто-то у него. Он утверждал, что нет.
Так продолжалось два года. У меня никого другого не было. Я начал выступать в роли активного, что мне нравилось больше. Научился фелляции. От этого получал огромное удовольствие. Но было приятнее, когда делали мне, а не я.
Окончилось все постепенно. У меня появился другой партнер. Где я его нашел? Мой одногруппник рассказал как-то, что в бане, куда он постоянно ходит, к нему пристает один человек, приезжий из другого города. Одногруппник рассказывал смеясь и как бы издеваясь над этим человеком. Тогда я решил пойти в баню вместе с ним, чтобы посмотреть на того человека. В первый же день он мне его показал. То был полуузбек, полурусский, очень красивый парень, ему не было тридцати, я нашел возможность познакомиться с ним и незаметно от своего приятеля договориться о встрече. Ровно через день мы встретились. Он оказался женатым, помню, в день нашей первой встречи мы пошли гулять и зашли на какую-то стройку. Там он мне предложил отдаться. У него был большой член, и я опять испытал сильную боль. Этот человек все делал грубо, как бы беря меня силой. Уже потом я узнал, что есть садисты. Я не могу назвать его садистом, но после этой встречи у меня остался неприятный осадок, я стал избегать встреч с ним. Но продолжал ходить в баню и начал замечать тех, кого интересует мужской секс. Среди них попадались и садисты. Они во время акта кусают, стараясь причинить боль партнеру. Мне это не нравилось.
Месяца через два я в автобусе познакомился еще с одним человеком, некрасивым и неаккуратным. Раза два или три мы встречались, когда его жена уезжала в деревню, родителям я говорил, что ухожу на дежурство в больницу. Но длительного контакта у нас не получилось.
Позже я познакомился еще с одним гомосексуалистом, который пригласил меня в гостиницу, где впервые произошел акт в присутствии других. Нас было две пары. Сначала лежали на разных кроватях, переговаривались. Потом сделали цепочку. Одним словом, "зоопарк".
На третьем курсе нас послали на практику. Вместо больницы отправили работать проводниками в поезде. Я ездил с кадровой проводницей. Ее удивляло мое равнодушие к ней, она все время хотела свести меня с кем-нибудь из пассажирок, намекая, что то одна, то другая хочет полового акта, что я привлекательный юноша. Она не догадывалась, что меня влекут мужчины, а не женщины. В поезде я пытался найти тех, с кем можно было вступить в половой контакт. Искал, конечно, среди мужчин. Иногда приставал к пьяным мужикам. Но с ними ничего не выходило, они отталкивали. Однажды из-за этого меня чуть не сбросили с поезда.
Мой идеал - крупный мужчина зрелого возраста с хорошей спортивной фигурой. Когда я встречаю таких людей на улице, испытываю невероятное наслаждение. Сначала я обращаю внимание на лицо - правильные или нет черты, а уж потом на ноги, грудь. В этом же поезде я сошелся с женщиной-проводницей, той самой, что хотела меня познакомить с кем-нибудь из пассажирок. Но она была нечистоплотна. От нее шел противный запах, и после двух стаканов водки делала она все грубо.
Во время практики я вернулся на один день домой, и тут мне позвонили по телефону и предложили встретиться. Человек говорил, что знает меня, хотя я не мог вспомнить, кто он. Тем не менее я с ним встретился. Наша любовь продолжалась две недели. Это оказался командировочный, которому дал телефон один из моих прежних знакомых. Но с ним была, не удивляйтесь, любовь.
На четвертом курсе уже многие сокурсники знали, что я - гомосексуалист. Я понял, что надо уезжать в другой город. Хотел сменить обстановку и очень боялся, что узнают родители и дома вспыхнет скандал.
Я уехал в другой город, перевелся в мединститут. У меня появилась масса новых возможностей реализовать свои потребности. За год я пошел по рукам. В первые месяцы каждый день менял партнеров. Были две серьезные влюбленности, но они прекратились не по моей инициативе. Мне хотелось иметь постоянного партнера, но ничего не получалось. Все время кто-нибудь появлялся, а потом исчезал.
Однажды меня вызвали в милицию, потом провели обследование. Так я узнал, что инфицирован СПИДом.
У меня была еще одна ситуация, связанная с употреблением наркотика. В милиции сказали, что меня могут посадить. Дело даже до суда дошло. Как ни странно, меня спас именно СПИД. В суде не знали, как меня содержать. В отдельной камере? СПИД оказался смягчающим вину обстоятельством. Правда, для этого много поработала адвокат, да и следователь проявил ко мне симпатию, не сексуальную, человеческую. Я предполагаю, что заразился либо от иглы, либо от одного человека, у которого до меня было много контактов с иностранцами за деньги. Сначала нашли его, потом меня вызвали как контактного. До этого у меня сильно увеличились лимфоузлы, паховые и подмышечные. Я уже сам хотел анонимно обращаться в лабораторию, но получилось так, что попал туда через милицию. Сначала испытал шок. Первое желание - бросить гомосексуализм. Но я понял, что бросить не смогу. Когда один из партнеров узнал о моем диагнозе, то резко прервал со мной всякие отношения. Десятки раз ходил проверяться на СПИД, но у него ничего не обнаружили.
В городе многие обо мне узнали, и я снова уехал. Снова хожу на "плешку". "Плешка" - это где собираются голубые в каждом большом городе. Знаю, что, если узнают о моем заболевании, могут побить. Но сейчас я занимаюсь только безопасным сексом. Среди моих контактных есть один зараженный. Он думает, что от меня, хотя у него были и другие контакты. Теперь мы не боимся друг друга, он и я, оба инфицированы. У нас бывает секс, но редко. На контакт я иду только в презервативе. Если презерватив порвется? Риск, конечно, есть. Но я внимательно слежу, чтобы секс был безопасным.
Хочу закончить мединститут и заняться проблемой СПИДа. Я же прочувствовал ее на себе. Сейчас в местах сбора гомосексуалистов людей стало меньше - многие боятся вируса.
Сколько у меня всего было контактов? Думаю, до 400-500. С кем только я не встречался! С мазохистами, с садистами... Меня удивило желание одного партнера, чтобы я обязательно кончил ему на лицо. Встречался и с мужской проституцией. Несколько раз отдавался за деньги сам. У меня даже была мысль найти богатого любовника и сделать так, чтобы он устроил мне переезд за рубеж.
Боюсь ли я умереть? Нет. Больше всего мне страшно оказаться за решеткой. Когда меня спрашивали в милиции и в больнице о контактах, я все откровенно сказал. Пусть их найдут, и пусть они проверятся. Я делал это из лучших побуждений, хотя с тех пор у меня появился страх, что те, кого я выдал, могут меня найти и, может быть, даже избить. Убить? Нет, этого я не боюсь.
Каково мое самочувствие сейчас? Как ни странно, нормальное. Я многое понял. У меня сейчас есть невеста. В половые отношения вступаем, но я всегда с презервативом. Она знает, что я инфицированный. И тем не менее согласна вступить со мной в брак. Никогда никаких истерик и желания самоубийства (я знаю, что у многих гомосексуалистов это бывает) у меня не возникало.
Кто во всем виноват? Природа? Родители? Общество? Я сам?
Или насмешки сверстниц, приведшие к тому, что я их стал бояться?
Наверное, никто. Но сейчас плохо всем - и мне, и окружающим, и родителям.
Надеюсь только на то, что смогу стать хорошим врачом и помочь всем, кто страдает гомосексуализмом. Право, мы не изгои, просто жизнь у нас так складывается".

Мазохист - это человек, идущий на преступление ради
наказания.
(Борис Крутиер, юморист)


№ 535. Что означает слово перверсия?

Этот термин означает извращение, патологическое отклонение от нормы. Сексопатологам известно большое количество перверсий, приводящих к преступлениям на сексуальной почве.

Конечно, определить точную грань: где норма, где отклонение - практически невозможно. Если человек от того или иного сексуального влечения сам испытывает дискомфорт, постоянный страх или это может привести его на скамью подсудимых, то, как правило, это - перверсия.

М а л е н ь к о е о т с т у п л е н и е. За мужской гомосексуализм в ряде стран - их абсолютное меньшинство - существует уголовное наказание. Специалисты, считая это перверсией, настаивают на том, чтобы не подвергать уголовному преследованию людей, страдающих гомосексуализмом.

Один из выдающихся исследователей Ганс Гизе в 1958 году издал книгу о гомосексуализме у мужчин. Он убедительно доказал, что "гомосексуализм не является сексуальным извращением, а может лишь рассматриваться как аномалия по отношению к нормативным требованиям человеческого существования".

К уголовному наказанию в этих странах за гомосексуализм привлекаются только мужчины. На женский гомосексуализм общество закрывает глаза. В России отменена пресловутая 121 статья УК РСФР, по которой привлекались к ответственности мужчины за гомосексуализм. Если бы рассказывать подробно о том, как шла борьба за отмену этой статьи юристами, медиками, психологами, политологами (замечу, и автором этих строк), то книга вышла бы в три раза объемнее той, которую вы держите в руках.

И когда выйдет в свет книга "Я+Я", над которой я давно работаю, а конца ей так и не видно (эти строчки пишутся в конце 1997 года), то там подробно будет рассказано о многих аспектах жизни гомосексуалов в России.

Я долго раздумывал, надо ли рассказывать о сексуальных извращениях в "1001 вопрос про ЭТО" . Решил, что вопросы о перверсиях необходимо оставить. Уголовная хроника наполнена сообщениями о сексуальных преступлениях, в основе которых лежит именно патология, отклонение. Вступая во взрослую жизнь, мы так или иначе можем столкнуться с проявлениями перверсии. Поэтому повторю старую истину: знание всегда лучше незнания.

Убежденный холостяк говорит своему
другу:
- Женщины - хуже разбойников.
- Но почему?!
- Потому что разбойники требуют
кошелек или жизнь, а женщины - и то и
другое.
(Из непридуманных рассказов)


№ 536. Зачем человеку знать о перверсиях и сексуальных преступлениях, если он сам вполне нормальный?

Для того чтобы при столкновении с человеком, имеющим ту или иную перверсию, он смог правильно отреагировать. Неправильной, бестактной реакцией можно довести человека до самоубийства.

Эти же знания необходимо использовать при воспитании детей, чтобы предупредить появление тех или иных отклонений. Наконец, верное понимание проблемы перверсий помогает выработать правильную оценку собственного поведения в интимной жизни.

На серебряной свадьбе муж смущенно признался
жене:
- Знаешь, дорогая, наш брак, в сущности,
следствие ошибки.
- Как?! - восклицает жена.
- Да, представь себе. Ведь я свистнул в тот день
лишь для того, чтобы остановить такси.
(Из непридуманных рассказов)


№ 537. Что значит выражение "фрустрация сексуальная"?

Такое мудреное словосочетание на самом деле означает всего лишь неудовлетворенное половое возбуждение, из-за чего человек находится как бы во фрустрации, то есть не понимает, где он, что он, как он.

Мужчина средних лет сел в парке на скамеечку. К
нему подсаживается молодой человек, кладет свою голову
ему на плечо и говорит:
- Подвинься, противный.
Мужчина двигается на середину лавочки. А тот
опять кладет голову на плечо и говорит:
- Подвинься, противный.
И тут мужчина увидел милиционера и обращается к
нему:
- Товарищ милиционер, вот тут молодой человек
пристает ко мне.
- А зачем ты на нашу лавочку сел, противный?
(Из непридуманных рассказов)


№ 538. А что значит гетеро- и гомосексуальность?

Не надо путать понятия. Гетеросексуальность - это отношения между мужчиной и женщиной. Когда же есть одновременно и гомосексуальность (сексуальные отношения между лицами одного пола), то такое явление относится к бисексуальности.

Марк Твен, беседуя на приеме с дамой, сказал ей:
- Вы очаровательны!
Нелюбезная особа ответила:
- К сожалению, не могу отблагодарить вас таким же
комплиментом.
Твен засмеялся:
- А вы сделайте, как я: соврите.
(Из литературных историй)


№ 539. Несколько раз слышал, как некоторых людей называют гермафродитами. Что это такое?

Гермафродит - в греческой мифологии сын Гермеса и Афродиты, юноша необычайной красоты. По просьбе нимфы Салманиды, страстно и безответно влюбленной в Гермафродита, боги слили ее с ним в одно двуполое существо. Отсюда и родился термин "гермафродитизм", которым обозначают наличие у одного организма мужских и женских половых органов.

По аллее парка поздно ночью идет блюститель
порядка. Поравнявшись с плотно растущими кустами и
услышав какую-то возню, он спрашивает тихо, но внятно:
- По согласию?
Мужской голос из кустов:
- По согласию...
- Не тебя спрашиваю!
Раздается женский голос:
- По согласию, по согласию!
Блюститель порядка идет дальше. Через некоторое
время он снова слышит возню в кустах, и вновь
спрашивает:
- По согласию?
Мужской голос отвечает:
- По согласию...
- Не тебя спрашиваю!
- По согласию, по согласию, - отвечает второй
мужской голос.
(Из наблюдений блюстителя порядка)


№ 540. Гомосексуализм - извращение или путь к обществу без предрассудков?

Не первое и не второе. Отвечая на вопросы, связанные с гомосексуальностью, я имею в виду эти проявления как у мужчин, так и у женщин, ибо гомосексуальность - это зачастую практически непреодолимое влечение к своему полу, обусловленное многими причинами.

А теперь - одно весьма характерное письмо:

"После школы я поступил в Московский университет и впервые смог изучить город. Постепенно мои изучения свелись к одному: я стал завсегдатаем туалетов, бань и других мест для встреч. Можете поверить, меня не интересовала сексуальная сторона дела. Меня увлекали беседы с этими людьми. Я, впрочем, и не сводил всю проблему гомосексуализма к "даванию в зад". Апологеты гомосексуализма делятся, на мой взгляд, на патологических (что для меня равно с больной психикой) и "голубых". Если первым все равно, "где" и "как" (именно они являются основной массой туалетных и банных клиентов), то на второй группе держится гомосексуализм.
Судите сами. Первые не отличаются ни умом, ни красотой, ни манерами. Голубые же - это, как правило, тонкие, впечатлительные, я бы даже сказал, романтические люди, которые очень удачно подгоняют под свои действия научную и историческую основу, действуют не кулаком и нахальством, а примером, убеждением, обольщением. Едва ли какой-нибудь представитель первой группы может кого-то обольстить, соблазнить, пополнить ряды гомосексуалистов новым членом. Эту функцию выполняют голубые.
Себя я не знаю, куда отнести. У меня множество связей среди голубых. Мне очень нравятся эти симпатичные, умные, тонкие и нежные люди. И пока я не нахожу разницы между женщиной и мужчиной в постели. Разве что ночь с первой грозит нежелательной беременностью, чьей-то разбитой судьбой".

Александр М., 19 лет.

В Париже, в полицейском участке
раздается телефонный звонок.
- Полиция! Быстрее приезжайте. Здесь
подрались педерасты и проститутки.
- Ну и как там наши?
(Из полицейского фольклора)


№ 541. Гомосексуализм - что это: генетическая патология; психологическое заболевание; привнесенная кем-то извне развращенность; личная развращенность? Есть ли способы излечения и нужно ли это лечить? Если да, то возможно ли в уголовном порядке наказывать за болезнь?

Наказывать в уголовном порядке за гомосексуализм не стоит.

Общество должно терпимее относиться к этим людям.

При желании, если человек сам хочет отойти от гомосексуализма, то он сможет провести психокоррекцию своей сексуальности. Помогут опытный психолог, сексолог. Это потребует исследований гормональной системы, применения различных препаратов, изменения вашей психологической установки. В нашей стране и за рубежом было немало случаев, когда человеку, решившему (это касается и женщин, и мужчин) избавиться от своих гомосексуальных привязанностей и стать гетеросексуалистом, вступить в брак, родить детей, иметь полнокровную, хорошую семью, это удавалось. Думаю, врачи в силах помочь и автору следующего письма:

"Что заставило меня взяться за перо? Безысходность!
Достоянием гласности постепенно становятся все новые и новые темы. Не миновала эта участь и проблемы гомосексуализма. Ну, и что же мы имеем?
Хорошо, признали, что это не извращение, а вполне равноправная форма секса, пожалели - реакция общественного мнения - это все-таки очень больно, разрешили: живите, дескать, как хотите, только нас, нормальных, не трогайте. Маловато для общества, которое считает себя цивилизованным. Однако я перехожу к своим бедам. Допускаю, что таких голубых, как я, меньшинство. Большинству вполне достаточно, чтобы их оставили в покое и не показывали на них пальцем. Ну и, конечно, со статьей 121-й (статья еще не была отменена - В.Ш.) надо решать быстрее. Ну, а я? Я не хочу быть голубым! Я страдаю от этого с 13 лет, с тех самых пор, как впервые осознал в себе эту "болячку", осознал, еще не отдавая отчета, что это такое, не зная самого термина педерастия. Не знаю, родился я с этим отклонением или это благоприобретенное, есть основания считать, что, скорее, последнее. Но вдаваться в подробности не стану, это, скорее, заинтересует специалиста.
Мне сейчас 27. Само собой, холост. Хотя десятки раз мог устроить свою семейную жизнь (слава Богу, не урод и вроде не дурак), но ставить под удар ни в чем не повинную женщину, поверившую в тебя, - это подло. И потому играю роль этакого женоненавистника, а чтобы не "расшифровать" себя, окутываю свои несуществующие романы ореолом таинственности. Пока верят. Пока...
А тем временем не могу отказаться от новых гомосексуальных контактов. Природа берет свое. Если честно, то так жить очень трудно. Нужно остановиться на чем-то одном. Если есть шанс стать нормальным, я готов им воспользоваться. Ну, а если это крест, который нести всю жизнь, то я должен это услышать от профессионала-сексопатолога.
Я нуждаюсь в помощи. Но где ее получить? Обратиться в центр сексопатологии? Боюсь. Где гарантия, что на следующий день мои данные не появятся в "черном списке"? Открыться друзьям - нарваться на обструкцию. Поговорить с родителями - добить их. Но поскольку делать все-таки что-то необходимо, я обращаюсь к вам. Я готов на все, на любые методы. В конце концов если методик со стопроцентной гарантией нет, и если их нет вообще, и мне и сотням тысяч таких, как я, уже ничего не поможет, готов стать подопытным кроликом: пусть экспериментируют на мне - хоть науке польза будет.
Но при одном условии: обо мне будут знать только те, кто протянет мне руку помощи. Понятно, что с этими людьми я буду предельно откровенен, и я должен быть уверен, что это честные и порядочные люди. Звучит, согласен, несколько ультимативно, но я слишком много должен буду поставить на карту - судьбу и имя".

Алекс, Новосибирск, инженер.

К уголовной ответственности, как считают многие медики и юристы, при гомосексуальности нужно привлекать лишь в тех случаях, когда дело касается развращения или совращения несовершеннолетних и при гомосексуальных изнасилованиях.

Она в раздражении бросает ему:
- Не могу тебя понять! Иногда ты ведешь себя как
истинный мужчина, а порой ты как самая настоящая
женщина. В чем дело?
Он в полном спокойствии:
- Видишь ли, все дело в наследственности: одна
половина моих предков была мужской, а другая
половина - женской!
(Из признаний бисексуала)


№ 542. Мне 29 лет. Я гомосексуалист. Это природа, натура. Я неглуп, симпатичен, общителен, но это очень ломает жизнь. Что делать? Ведь это жизненная трагедия. Я знаю таких же людей. Мы не женоподобны, мужчины по всем внешним признакам. Как найти человека, который бы меня понял? Иногда бывает на душе ужасно, дальше некуда.

Для гомосексуалиста найти партнера, который устраивал бы его во всех отношениях - физическом, духовном, когда дружба переходила бы в настоящую любовь и становилась тесной привязанностью, - проблема. Хотя отсутствием взаимопонимания страдают и гетеросексуалы.

Если на душе ужасно, как говорится - дальше некуда, может быть, стоит постараться изменить образ жизни, тем более что вы неглупы, симпатичны, общительны. Гомосексуализм часто бывает ложным, когда человеку кажется, что он гомосексуалист, но, стоит ему начать увлекаться женщинами и жить гетеросексуальной жизнью, и он понимает, что это намного лучше. Как правило, бесполезно отговаривать человека от того, к чему он стремится. Но посеять зерно сомнения можно. На это я и надеюсь.

Письмо Геннадия П. дополнит мой ответ:

"Я не знаю, кто сейчас читает мое письмо: парень или девушка, мужчина или женщина, не знаю, сколько им лет, но знаю, что все думают: пишет, мол, психически ненормальный. Скорее всего, вы выбросите это никому не нужное письмо, и мне ничего не останется, как принять пару тюбиков элениума и уйти в забытье.
И все же... Мне 18 лет. Учусь в медучилище, перешел на четвертый курс. Мечтаю стать хорошим врачом. Увлекаюсь фитотерапией.
Сам я симпатичный. Но страдаю болезнью - гомосексуализмом. И хотя у этой болезни нет объективных симптомов, она имеет тяжелое течение, мучительные рецидивы, неизлечимость. Именно сейчас тот момент, когда я стою между жизнью и смертью, потому что моя жизнь - одни мучения.
Чувствую, что никому не нужен. Нет у меня настоящих друзей, не с кем нормально провести время. И это все из-за того, что у меня гомосексуальные наклонности. Боже, как страшно признаться, что я - гомосексуалист.
Нет, моя гомосексуальность состоит не в том, чтоб только удовлетворяться половым путем. Мне хочется просто любить, хочется иметь друга, который был бы такой же, как и я.
...Однажды в гостях я познакомился с довольно красивым мальчиком, который младше меня года на два. И так получилось, что мы полюбили друг друга, встречались некоторое время, пока я не уехал. Между нами было все, кроме одного - мы не вступали в половую связь. Нам достаточно было лежать в постели раздетыми и ласкать друг друга.
Если говорить о половом удовлетворении, то для меня хватает и фелляции, причем выступать я люблю в роли реципиента.
Простите меня, женщины, за то, что я не могу вас полюбить. Если бы мне заменили мозг, я бы согласился, но это просто невозможно и немыслимо. Но даже сейчас, оставаясь "голубым", я признаю: нет на свете прекраснее, красивее, нежнее и добрее создания, чем женщина. И я прошу вас об одном: не осуждайте меня за то, что я такой. Мне и так трудно жить. А если можете, простите".

Геннадий П., Екатеринбург, студент.

Двое занимаются любовью:
- Милый, сделай мне больно!...
- Вот сейчас кончу и набью тебе морду...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 543. Что понимать под половыми извращениями?

Под извращениями подразумевается возможность человека жить нормальной жизнью и тем не менее сознательно добиваться извращенных форм (садизм, мазохизм) для получения собственного, наибольшего удовольствия, чтобы испытать особую степень сексуального сладострастия, принося при этом страдания партнеру.

Извращение или нет: пожениться, но не вести половую жизнь? Если подходить с позиции общепринятых норм, то извращение. Ну, а если два человека об этом договорились, им так удобнее?

Извращение или нет: устраивать своеобразный секс-театр, приглашая посторонних или близких людей, чтобы смотрели, как проходит половой акт?

Извращение или нет: обмазывать половой член медом, сгущенным молоком и после этого просить партнершу о фелляции?

Перверсия (извращенное, патологическое отклонение от нормы - так трактуется это понятие в современных словарях) - достаточно размытое понятие, но пока другого термина не ввели.

Под извращениями понимают также такие отклонения, как некрофилия, зоофилия, педофилия и др. Извращенные формы половой жизни носят, как правило, болезненный характер в виде навязчивых идей, тогда как девиации (отклонения от нормы, но не извращения половые) не относятся к болезненным состояниям, отклонениям от общепринятых (в рамках той или иной этнической культуры) форм полового поведения.

У мужика петух уже состарился, кур не топчет, ну он и
купил молодого. Сидят старый и молодой петухи в курятнике и
старый говорит:
- А вот ты, молодой, попробуй меня догнать!
- Ну давай, - отвечает молодой.
- Давай, я вокруг сарая и ты за мной!
Ну побежали они. Впереди старый, за ним молодой. Мужик
ловит молодого петуха и сворачивает ему голову со словами:
- Ну что ты будешь делать? Третьего петуха покупаю и
все педерасты!!!
(Из увиденных сценок)


№ 544. Я, вероятно, потенциальный гомосексуалист. Вид мужчины меня возбуждает больше, чем вид женщины. Мысленно я готов к гомосексуальному контакту. Как быть?

Если еще не было гомосексуального контакта, то все-таки попробуйте найти удовлетворение в гетеросексуальной жизни. Ведите ее по полной программе: с ухаживанием, прелюдией, с хорошей техникой секса. Иногда мужчина возбуждает мужчину эстетически: хорошей фигурой, красивым лицом, умным взглядом. Образован, интеллигентен, словом, идеальный человек, киногерой, в которого действительно можно влюбиться. Влюбляйтесь! Но это совсем не обязательно должно иметь физическое продолжение. Такое состояние - готовность к гомосексуальному контакту - иногда возникает из-за неправильных установок с детских лет. Возможно, в детстве вы встречали женщин, чей вид вызывал у вас отвращение. А мужчины, наоборот, попадались воспитанные, обходительные, понимающие. Возник психологический дискомфорт от общения с женщинами.

Как быть? Искать возлюбленную, пробовать, чтобы исключить все сомнения, убедиться, что идеи ваши ложные. И не надо бояться представительниц прекрасного пола, волноваться, что вас не поймут девушки, огорчаться в случае неудачи. Нужно действовать, а не грустить.

Тогда у вас не будет ситуации, которая... впрочем, еще одно грустное письмо.

"Меня уже на протяжении трех лет преследует мысль о самоубийстве. Не знаю, почему. Во время отдыха, в состоянии покоя в голове возникают картины различных способов лишения жизни.
Предположительно одна из причин скрывается в том, что холодно отношусь к девушкам и ко всему, что с ними связано, включая даже свадьбу. К свадьбе отношусь не только холодно, но даже отрицательно. Познакомиться с девушкой, привести ее домой, разговаривать с ней для меня приравнивается к прогулке по людным местам в обнаженном виде. Боюсь подтруниваний со стороны окружающих. А по ночам мокрые трусы, раз в неделю поллюции".

Василий Т., 20 лет, компьютерик, г.Москва

Призывник заявляет в части, что он
пацифист и присягу принимать не может. Офицер
решил пойти к начальству посоветоваться. Через
некоторое время возвращается и говорит:
- Сказали, что хоть ты и педераст, но
присягу принимать обязан.
(Из фольклора призывников)


№ 545. Есть мнение, что гомосексуализм - не извращение, а просто особенность человека, которая не должна никого потрясать. Однако гомосексуалистов осуждают. Где же истина?

Я уже писал, что истину всегда невероятно сложно найти, особенно в такой тонкой сфере, как сексуальные отношения и пристрастия человека. Осуждать в любом случае не надо, лучше постараться понять. Прочтите очередное письмо, попробуйте понять автора. Право, ему очень сложно.

"Решил написать вам. Зачем? Этого, пожалуй, и сам не знаю. Скорее всего, чтобы просто с кем-то поделиться мыслями.
Я гомосексуалист. Прежде чем написать это слово, мне пришлось сделать над собой большое усилие. В моем сознании гомосексуалист, педик, педераст - это что-то ужасное, отвратительное, дикое. Таково, наверное, представление об этом и у всех остальных людей. В последнее время в средствах массовой информации достаточно часто обсуждают вопрос: что же такое гомосексуализм - преступление или болезнь? С первым категорически не согласен. Преступление - это действие, которое наносит или может нанести какой-нибудь вполне определенный ущерб (моральный, физический, материальный). В данной ситуации (если, конечно, такая связь добровольна и отсутствует насилие в любых его проявлениях) нет ни преступника, ни жертвы. Где же здесь ущерб? На каком основании к людям применяется суровая кара в виде нескольких лет лишения свободы?
Мне 17 лет. Я студент, учусь на первом курсе. Вот уже два года (если следовать нашему закону) я являюсь преступником и могу быть осужден на срок от трех до пяти лет тюремного заключения. А самый дорогой для меня человек может получить восемь лет, так как он старше меня, а я еще несовершеннолетний. Спрашивается: что же антиобщественного совершено нами? Просто мы любим друг друга. Ему 22 года. У него за плечами армия. Вместе мы чувствуем друг друга защищенными от любых невзгод. Два года назад мой любимый вытащил меня из такой переделки, что я обязан ему, по большому счету, может быть, даже и жизнью. Неужели мои чувства достойны осуждения? Думаю, вряд ли.
Иногда я сам себе завидую, потому что счастлив. Единственное, что портит нашу жизнь, - это постоянный страх. Страх того, что об "этом" узнают. У меня волосы встают дыбом, когда я начинаю думать о последствиях. Да что и говорить, если даже у моей матери эта "история" вызвала просто шоковую реакцию. А ведь она человек, который больше всего на свете дорожит мною. Неужели я не имею права на собственные чувства, права на свой выбор?!
Теперь другой аспект этой проблемы. Гомосексуализм - это болезнь. Может быть. Я не стану отрицать, спорить. В одном популярном журнале я прочитал: "Гомосексуализм в значительной части случаев - не просто половая распущенность, извращенность, а следствие мало зависящих от конкретного человека причин - врожденных нарушений половой дифференцировки с особенностями гормональных сдвигов, свойственных только этим людям". Медицина - это слишком сложная вещь. У великих ушуистов есть поговорка: "Дурак - тот, кто плохо осведомлен о предмете спора". Поэтому, будучи дилетантом, попытаюсь объяснить все на доходчивом примере, как это понимаю я сам.
Если человек испытывает половое влечение к лицу своего пола, то вряд ли это исходит от его сознания. Скорее, это вещь подсознательная. Согласитесь: требовать от такого человека "нормальных" половых связей - это все равно, что (простите за подобное сравнение) принуждать "нормальных" мужчин и женщин к половому сношению с животными. Может быть, пример не совсем удачен, но он достаточно хорошо отражает суть вопроса.
Вопрос, конечно, не только в этом. Допустим даже, что будут внесены поправки в наш Уголовный кодекс. Но это не изменит отношения окружающих. Даже в такой развитой в плане демократии стране, как США, общество далеко не всегда (а точнее говоря - почти никогда) относится к гомосексуалистам-мужчинам с необходимой терпимостью. Так о чем говорить у нас?
Человек, уличенный в подобном "грехе", будет до конца дней своих заклеймен позорным прозвищем "педик". Ему останется только раз и навсегда распрощаться со своим положением в обществе как равноправного члена либо всю свою жизнь влачить жалкое существование, притворяясь "нормальным", и совершать постоянно насилие над своей сущностью. Выхода из этой ситуации я не вижу.
Выплеснул на бумагу все, что накопилось. Может быть, меня поймут, а может быть, закричат: "В больницу этого выродка!", или: "К стенке таких надо ставить!" Наверное, они будут правы. По вполне понятным причинам называть себя не буду. Мне еще хочется пожить. Ведь наша жизнь так прекрасна, особенно когда ты любишь сам и в равной степени любим".

Москва. Николай В. Писал 20 мая 1990 г. Уголовная статья еще не отменена.

Мужчина приходит к сексопатологу.
- Доктор, мне кажется, что я лесбиян...
- Лесбиян? Вот как? Любопытно... Как же
это проявляется?
- Понимаете, кругом столько красивых
мужчин, а меня почему-то тянет к женщинам.
(Из записок сексолога)


№ 546. Есть ли врожденный гомосексуализм?

Есть. Человек может ощущать потребность в особой мужской ласке с 5-7-летнего возраста.

Но механизм передачи гомосексуальности по наследству во многом пока неясен. И к этой проблеме я еще вернусь, отвечая на подобный же вопрос, но чуть в другой редакции. А пока очередное письмо, которое должно помочь точнее понять проблему.

"Не обошла трагедия и нашу семью. Хотя мы так и не можем решить, только ли упущения в воспитании тому виной или была какая-то предрасположенность.
Мы вырастили трех сыновей. Старшему сейчас 35, младшему 22 года. Ребята росли жизнерадостными, хорошо учились, помогали по дому. Когда сыновья служили в армии, от командования приходили благодарности. Сейчас все на хорошем счету на работе. Старшие поженились. Мы, одним словом, были счастливыми родителями. Но...
После возвращения из армии младшего мы стали замечать, что с ним творится что-то неладное. Рос он ласковым, добрым, готовым поделиться последним, никогда (так нам казалось) не обманывал, но был часто очень задумчив. Мы на это, честно говоря, не обращали внимания. Теперь же он стал раздражительным, часто плакал. Девушки его раздражают. Я стала вести дневник его поведения и пришла к выводу, что он пассивный гомосексуалист, даже "вычислила" его партнера.
Показала дневник, он не стал отрицать. Плакали вместе. Он рассказал, что еще ребенком увидел ЭТО через щели в заборе воинской части, недалеко от которой мы живем, и потом мечтал именно о такой близости. Даже любовь и женитьба старшего брата вызывали у него только раздражение. В 15 лет в подростковом санатории такую "близость" он испытал. Приехав домой, сам начал искать партнера, и его "приручил" человек лет на 15 старше. Их встречи не были частыми, так как семейный распорядок все обязаны были соблюдать. И только иногда, проводив девушку (которая, оказалось, была "крышей"), он на полчаса забегал к партнеру. В армии это продолжалось, влечение так закрепилось, что теперь другой жизни сын и не мыслит.
Мы пытались уговорить его лечиться, всей семьей уехать - отказался. Говорит: "Мне ничего не поможет. Я никогда, даже в 5 лет, не думал, что полюблю девочку. Я такой родился, и от себя не уйдешь". Уговоры обратиться к сексопатологу и психиатру, строгий контроль за ним привели к тому, что он пытался отравиться. Если бы не девушка (она врач, любит его, зная все, готова выйти за него замуж), сына уже не было бы. Еще одна загадка для медицины: в 3 часа ночи она вызвала такси и приехала к нам, так как почувствовала, что он умирает.
Муж в порыве гнева как-то сказал, что убьет его "друга", на что сын очень спокойно ответил: "Я переживу его не больше, чем на час. Он мне дорог, вы даже представить себе не можете, какой он хороший и как я его люблю. А жить с женщиной я никогда не смогу".
Девушку он свою уважает, предлагает быть ей братом, но психика его не выдерживает, когда она смотрит на него как на мужчину.
Конечно, мы виноваты, где-то упустили, не заметили. Но не сказалось ли здесь то, что всю беременность врач предсказывал мне девочку и я была настроена на дочь?"

А. К.., 54 года, Нижний Новгород.

Ночь. Тишина. В темноте целуются двое.
- Я тебя люблю, - говорит один.
- Я тебя тоже.
- А как твое имя?
- Миша.
- Тьфу ты, черт! Мое... тоже.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 547. Передается ли гомосексуализм по наследству?

Истинный гомосексуализм подразумевает, что человек никогда не станет вести гетеросексуальный образ жизни. Он на это просто не способен. Значит, у гомосексуалистов не должно быть детей. А если и его родители не жили гетеросексуальной жизнью, то откуда появился он? В то же время ученые считают, что гомосексуализм может быть закодирован генетикой, то есть способен передаваться по наследству. Эта теория, правда, не доказана. Мнения специалистов разделились.

Но причин появления гомосексуальности много, в том числе и изменения в психике, центральной нервной системе, в гормональной и так далее. А все это мы получаем по наследству. Существует теория, что когда-то человек был трехполым: женщина, мужчина и средний пол - оно, способное к роли мужчины и к роли женщины. Если теория справедлива, то, возможно, тому или иному индивидууму передалась именно женская часть пола, поэтому он начинает пассивную гомосексуальную жизнь.

Но тогда как объяснить, почему активный гомосексуалист так стремится к гомосексуальным контактам, хотя спокойно может (у него есть эрекция, нормально развиты половые органы) заниматься сексом с женщиной. Этот вопрос - загадка. Большинство исследователей склоняются к мысли, что многое зависит от правильного полового воспитания.

Хотя есть и еще одна, весьма спорная, теория. Она связана с запахами. У мужчин иной запах, нежели у женщин. Вероятно, некоторые мужчины с детства воспринимают женский запах с отвращением, он их отталкивает, а запах мужчин - притягивает. Соответственное восприятие и у женщин-лесбиянок: запах мужчин им неприятен.

Он очень переживал и, что самое ужасное,
разочаровался в девчонках, стал на них смотреть как на
противоположный пол.
(Из коллекции "СПИД-инфо")


№ 548. Могут ли психические заболевания спровоцировать гомосексуализм?

Могут. Гомосексуализм возникает иногда как одно из проявлений (симптомов) шизофрении, а также органических заболеваний мозга, при которых больные склонны к различного рода асоциальной деятельности, к нарушению общепринятых норм. Но при шизофрении бывают и излишняя эротизация, эротомания и даже нимфомания, когда отсутствует контроль за своими действиями.

Гомосексуалист - это не обязательно больной шизофренией, как и больной шизофренией может не иметь никакого отношения к гомосексуализму. Но бывают случаи, когда человек считает себя гомосексуалистом, всюду об этом заявляет, ведет себя неадекватно, и при ближайшем рассмотрении специалистами выясняется, что болен, что он у него серьезные изменения в психике. Просто его отклонения носят сексуальный характер с гомосексуальной окраской. Это ложны гомосексуализм. Он вторичен. Первично общее заболевание.

По мнению исследователей, если говорить о гомосексуализме, в большинстве случаев (практически во всех, за исключением обусловленных психическими заболеваниями) речь идет об аномальном развитии, о половых девиациях, но не о болезни. Предрасположенность к гомосексуализму может возникать во внутриутробный период жизни, когда формируются мозговые центры, ведающие половым влечением; их нарушение приводит к гормональному дисбалансу, что, естественно, нарушает и эндокринное обеспечение половой функции, а как результат - необычная сексуальная направленность.

Говорит, что с иностранцами никогда не спал, а на днях в
постели, в самый разгар страстей, шепчет мне: "О, йес, йес..."
(Из коллекции "СПИД-инфо")


№ 549. Беда в том, что я очень люблю человека, но он тоже мужчина. Болезнь ли это?

Если вы внимательно прочитали предыдущие вопросы и ответы, касающиеся гомосексуальных отношений, то сможете ответить и на свой.

Как следует подумайте и взвесьте: стоит или не стоит на это (сексуальные отношения с мужчиной) идти? Попытайтесь все-таки найти женщину, которую сможете полюбить не менее страстно, чем вашего избранника. "Покажите мне счастливого гомосексуалиста, и я покажу вам веселенький труп", - сказал один писатель. Он недалек от истины. В то же время никто не мешает вам любить своего друга, не входя с ним в половые контакты. Делать или не делать первый шаг? Пробовать или не пробовать? Не получиться ли как с наркотиками - один раз, второй, третий, все в сочетании с выпивкой, а тут еще (такое тоже бывает) карьерные мотивы примешиваются и человек не будучи гомосексуальным по сути ведет этот образ жизни? Решать каждый человек должен для себя сам. В книге "Я+Я" раскрытию этой темы я решил посвятить большую главу.

Собрались три женщины и жалуются на своих мужей.
- У меня муж - пьяница.
- А у меня тоже: пьет да спит все время.
- У вас, бабоньки, полбеды. У меня муж -
гомосексуалист.
С балкона тотчас раздается недовольный голос:
- Дашенька, сколько раз тебе говорить - я не
гомосексуалист, а филателист!
(Из непридуманных рассказов)


№ 550. Каковы тенденции развития гомосексуализма?

Если верить данным столетней давности и сравнить их с данными, полученными в 1997 году, то количество гомосексуалистов остается на прежнем уровне - 4 процента.

Почему же многим кажется, что гомосексуалистов стало больше? Раньше на эту тему не принято было писать, а теперь, когда появилась масса публикаций, возникло ощущение увеличения приверженцев однополой любви. Раньше не было клубов для голубых - а теперь есть, раньше в СССР невозможно было найти и публикации на эту тему, а теперь выходят и распространяются специализированные газеты и журналы, издаются книги о гомосексуализме. Да и на телевидении редко какой месяц проходит, чтобы не обсуждалась "голубая" тема.

Интересно мнение самих гомосексуалистов. Приведу одно из них:

"Сначала немного о себе. Мне 30 лет, я журналист и... гомосексуалист. Правда, это не мешает мне иметь семью и двоих детей, как, впрочем, и моему партнеру.
В книге профессора П. Люблинского "Преступления в области половых отношений" читаю: "...однополая любовь имеет такое же право на существование, как и любовь между лицами разного пола. Половое влечение вовсе не имеет своей единственной целью размножение, а выполняет самые разные функции в жизни людей, в том числе функцию доставления наслаждения. Эстетические оценки, связанные с любовью разнополой, имеют условное и относительное значение, и гомосексуалисты, выдвигая однополую любовь, отнюдь не мыслят ее только в грубой чувственной форме, а переживают и в форме эстетической, облагороженной. Поэтому нельзя усматривать в тех или иных проявлениях однополой любви цинизма и бесстыдства, нарушающего пристойность. Государственные соображения, выдвигавшиеся против гомосексуализма как ослабления мужественности, здоровья и энергии граждан, как ослабления моральной стойкости людей, едва ли заслуживают внимания, так как самые мужественные народы проявляли склонность к гомосексуализму, эта склонность наблюдалась и у людей, являющихся образцами мужества и энергии. Нельзя видеть в гомосексуализме сколько-нибудь серьезную причину уменьшения рождаемости, в чем обычно не заинтересовано государство. Законы, управляющие приростом населения, лежат, главным образом, в области влияний экономического характера, к тому же склонность к гомосексуализму не мешает мужчине или женщине стать отцом или матерью ребенка, поскольку эта склонность не становится исключительной, исключения редки. Доводы морального характера, приводимые против гомосексуализма, обычно исходят из узко понимаемых традиций, которые ни для кого не обязательны. Мораль имеет относительное значение для каждой страны, для каждого класса, и государство не может руководствоваться ею в своей деятельности".
Стоит, право, задуматься и над словами из новеллы Оскара Уайльда "Царь жизни": "Закон, установленный одинаково предрасположенным большинством, которое случайно оказалось одинакового мнения, хотя и становится обязательным для меньшинства, но не имеет для него никакой моральной санкции". И вообще, кому какое дело до любви двух взрослых людей?! Только в нашей стране эта дикость возможна. Все развитые страны давно отказались от директирования человеческих отношений. У нас же государство почему-то считает себя вправе лезть к гражданам в постель! Охранять их (прошу меня простить) задницы от желания их владельцев подставить их кому-нибудь. Право, незавидную роль взяла на себя милиция и вообще государство.
Сорок лет назад по 121-й статье посадили певца В... (фамилия убрана мною, хотя она и верна, такой факт был. - В. Ш.), а сейчас вспомнили и даже выпустили два его диска. А то что человеку сломали жизнь, об этом почему-то не пишут.
Любовь мужчин друг к другу куда выше, чище и благороднее, чем любовь к женщине, ибо в ней нет никаких материальных выгод, к чему стремятся женщины (выйти замуж, обеспечение, продажность...).
Совершенно нелогично утверждение, что "свобода гомосексуализма автоматически подразумевает его рекламу". Так можно сказать о чем угодно: об алкоголизме, самоубийствах, подлости.
Я считаю, что необходимо создавать специальные клубы, вечера встреч, ибо гомосексуализм не патология, а один из вариантов нормы, вроде как блондины и брюнеты, и людям необходимо помочь найти друг друга. А "не пущать", запрещать и разгонять - унтер-пришибеевская политика очень уж не в духе времени. Репрессиями ничего не изменишь, природу человеческую не исправишь, а судьбы людские покалечишь, причем часто очень талантливых и значительных людей".

Голубой, садик у фонтана.

Утром он ушел, а я остался на смятой
постели, голый и встревоженный. Эдуард, 17 лет.
(Из коллекции "СПИД-инфо")


№ 551. Бывает ли ситуационный гомосексуализм?

Бывает. Двое молодых людей случайно в походе или в гостях решили вместе лечь, прижались друг к другу, испытали возбуждение, один сделал вид, что заснул, второй полез к нему в трусы, возбудил его. Фелляция или совместный онанизм, другие виды отношений, особенно если они выпили, ради любопытства, из-за сексуальных ощущений, а наутро оба сделают вид, что ничего не произошло. Ситуация! Случилось и... можно забыть.

Нечто подобное - в письме Ирины Ж.:

"Я нахожусь в очень сложном положении. Одна из моих самых дорогих подруг проявляет ко мне такое влечение, что я не знаю, как быть.
Заметила это месяц назад, когда, задержавшись у меня дома допоздна, четыре мои подружки (и она) остались ночевать. Чтобы не разбудить остальных, я не показывала виду, что чувствую все то, что со мной делают. Но утром плакала.
Как-то ездили в Ленинград и в гостинице решили сдвинуть кровати. Первая ночь прошла так же, как и у меня дома. Вечером я решила с ней серьезно поговорить. Но не знала, с чего начать, было очень страшно потерять ее как подругу. И все-таки я сказала, что если она еще раз ко мне так прикоснется, то мы перестанем дружить.
Ночью все повторилось. Я как могла скрывала свое душевное состояние, но ее нельзя было узнать: целый день курила, прожгла сигаретой себе руку, обычно очень веселая, стала вдруг молчаливой. Мне стало за нее страшно. Вечером я первая с ней заговорила. И ночью уже все воспринимала как есть (в пределах, конечно, но все же не очень сопротивлялась, особенно после того, как она мимолетом сказала, что, если бы я продолжала ее избегать, она бы что-то с собой сделала).
Я не сомневаюсь в ее словах, она волевая. Как подругу я ее по-прежнему люблю. Но что мне делать? Все мы ее любим - искреннюю, простую, доброжелательную, веселую".

Ирина Ж., 20 лет, корректор, Орел.

И когда он меня бросил, я решил ему изменить.
(Из коллекции "СПИД-инфо")


№ 552. Бывает гомосексуальность рефлекторная?

Да, один контакт, второй, третий, десятый - вырабатывается рефлекс. Человек становится его рабом, а на гетеросексуальную связь рефлекса нет. Гетеросексуальность отходит на второй план, может и вообще исчезнуть.

Порой гомосексуальные акты у молодежи носят онанистический характер, и если юноши вдвоем просто мастурбируют, то это вовсе не означает, что они гомосексуалисты.

Он меня все время хочет. Это приятно, с одной
стороны, и неприятно, с другой. Андрей, Москва.
(Из коллекции "СПИД-инфо")


№ 553. Я не наивный. Бывал и в центре, и в кафе, где собираются голубые. Но там - одни "бабушки", как мы их называем, а молодых очень мало. И как правило, они гипертрофированно женствены, а я таких не люблю. Да и сам далеко не женственен. Поразительно, насколько многие, кто туда попадает, перенимают эти женственные манеры. А те, кто мне нужен (и кто не отказался бы от знакомства со мной), боятся СПИДа и тихо сами с собой... Как мне быть, где знакомиться?

Можно от вопроса отмахнуться: мне бы ваши заботы! Но ведь это конкретная судьба. Я знаю автора вопроса. Он подошел ко мне после лекции. Студент пятого курса технического вуза, отличник. У него все вроде бы в порядке. Мы с ним долго разговаривали, и я понял: он на грани самоубийства. Устал жить по принципу: и хочется, и колется, и мама не велит.

Действительно, страх в результате случайного знакомства заболеть сифилисом или СПИДом многих отпугивает. И все-таки собираются гомосексуалы на "плешках", ищут друг друга в банях, в туалетах, подкарауливают, пытаясь завязать знакомство. Хочется убедиться, что ты не один такой, что не только ты изнываешь от сексуальной неудовлетворенности. Боишься пойти с вопросами к родным, знакомым, друзьям - вдруг они высмеют, унизят.

За рубежом есть огромная сеть клубов гомосексуалистов. Но и там существует опасность получить венерические заболевания. К тому же клубы напоминают мужские публичные дома, пусть бесплатные, но такие, где человек себя предлагает для сексуальных утех.

Найти какого-нибудь молодого человека и постараться его воспитать в своем духе? Но это практически совращение.

Искать, пока не найдешь того, кто соответствует вашим стремлениям? Но, во-первых, есть шанс проискать всю жизнь, а во-вторых, в результате поисков можно стать инвалидом - побьют, покалечат.

Все же лучше подумать о сексуальной переориентации. Если вам все же хочется иметь семью, детей, обратитесь к врачу, который посоветует, как изменить сексуальную установку, проведет курс лечения. Но сначала надо перестать бояться. Не ходить на "плешки".

А если нет желания изменить свою сексуальную ориентацию, что ж, надо ждать, надеяться и искать, рано или поздно каждый гомосексуалист находит того, кто его устраивает: как говорится, на ловца и зверь бежит.

Он каждый раз предлагает мне деньги. По-хорошему надо
бы брать, да не за что. Николай, Тверская область.
(Из писем к автору)


№ 554. Можно ли из кого-либо сделать гомосексуалиста?

Можно. Неправильное половое воспитание, отсутствие верной установки на противоположный пол, вечные высмеивания, типа "жених и невеста, тили-тили тесто", постоянная ругань за увлечение девочками, неправильная половая жизнь близких, а если еще у мальчика появляется приятель, может быть, чуть постарше, который втягивает его в сексуальные игры, и эти игры дают сексуальную разрядку, то в результате вырабатывается рефлекс. Молодой человек начинает бояться женщин, но он пока еще псевдогомосексуалист. Его интересуют женщины, но он их избегает, а сексуальные игры с подростками, юношами приносят удовлетворение. Постепенно он привыкает к гомосексуальной жизни, хотя сам хотел бы из нее вырваться, только не может уже себя побороть.

Приходит молодой человек устраиваться на фирму. Шеф
сидит за столом, на шее золотая цепь, манера поведения
соответствующая его положению. И вот он говорит:
- Ну что, братан, присаживайся, как тебя зовут?
- Николай.
- Ага, значит так, Колян, приходишь в понедельник, как
можно раньше - часиков в 11, в 12. Приходишь и работаешь.
- А в чем будет заключаться моя работа? Я умею на
компьютере, машину вожу, два высших образования...
- Да это все фигня, найдем тебе какое-нибудь занятие.
Самое главное - в четыре часа у нас планерка. Мы собираемся
у меня в кабинете - водка, виски, закусочка и т.д. И до утра
гудим.
- Прошу прощения, но я не пью.
- Понял. В понедельник не приходишь, начинаешь
работать со вторника. Все, как обычно, но в четыре часа не
опаздывай на планерку. Соберемся, посидим, ребята наркотики
привезут, нюхнем, кольнемся.
- Прошу прощения, но я спортсмен.
- Так, во вторник тогда не приходи, со среды начнешь.
Все, как обычно, только в четыре - на планерку. Девчонок
пригласим и устроим групповуху.
- Не могу, я женат, у меня двое детей.
- Слушай, Колян, а ты случайно не педик?
- Нет, вы что...
- Ну, так ты тогда и в четверг не приходи. Тебе
не понравится.
(Из коллекции "СПИД-инфо")


№ 555. Правда ли, что в тюрьмах и на зонах (в женских и мужских) развит гомосексуализм?

В тюрьме, когда в камеру попадает юноша, сокамерники, для того, чтобы продемонстрировать свою силу, могут его "опустить" то есть заставить брать половой член в рот или воспользоваться новичком в качестве пассивного гомосексуалиста при том, что он таковым не является. Практически это изнасилование группой мужчин другого мужчины. Произойди такое на свободе - судили бы. Сумеет человек себя отстоять, он вырастает в глазах сокамерников, не сумеет - он "опущенный", "козел", "петух", его станут использовать для удовлетворения сексуальных потребностей. Он уже считается гомосексуалистом, "пидаром", "пидарастом", а те, кто его "имеют", относят себя к нормальным людям.

"Опущенные", по лагерным законам, недостойны уважения. С ними не едят за общим столом, не курят одну сигарету. Иногда, правда, у "опущенного" появляется хозяин, отныне он служит только своему покровителю, его никто не может обидеть, потому что обидчик будет иметь дело с хозяином.

О подобных явлениях писал еще Достоевский в "Записках из мертвого дома".

Так же поступают и в женских тюрьмах и колониях, хотя там принуждение к подобным контактам развито меньше. Принуждение, но не сами контакты. Подробно я рассказываю об этом в книге "Я+Я". Надеюсь, что в скором времени она будет издана.

Мне интересно узнать: Робинзон Кpузо с Пятницей во
время пребывания на острове были голубыми или зоофилами? У
нас на зоне это все горячо обсуждают.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 556. Обязательно ли в тюрьме сделают из человека гомосексуалиста?

Не обязательно. Но в периодической печати немало сообщений о том, как от скуки и желания доказать свою силу, от сексуальной неудовлетворенности заключенные выбирают слабого и в прямом смысле слова насилуют, "опускают". Вот как рассказывает об этом один из "опущенных".

Ему 16 лет. В заключении он восемь месяцев. Получил срок за карманную кражу - три года. В колонии с ним никто не дружит, он абсолютно одинок. Ему не предложат из полученной передачи продукты; если он будет курить сигарету, после него никто не сделает затяжку. Он "опущенный". Еще в следственном изоляторе над ним надругались сокамерники. В "хате" (так называют на жаргоне камеру следственного изолятора) собралось пятеро молодых людей и двое взрослых. Сидели за изнасилование. Сокамерники закрыли глазок и начали бить юношу. После третьего удара он потерял сознание, а затем его изнасиловали. Он находился в камере три дня и не мог позвать надзирателя и попросить перевести в другую камеру, ибо его предупредили, что в тюрьме работает беспроволочный телеграф, внутренний телефон. Когда его отправляли на пересылку, по тюремному дворику кричали о том, что он "опущенный".

Действительно, в колонии уже все знали, что он "опущенный". Правда, ему повезло: обещали не обижать. Сам себя он считает человеком и хотел бы быть таким, как все, но с ним никто не здоровается, он вынужден питаться за отдельным столом, постоянно ловить на себе презрительные взгляды. По тюремным и лагерным законам ему не полагается подавать руки.

"Опущенный" не гомосексуалист. Его вынудили подчиниться силой. Гомосексуализм - это когда тебя манит, влечет твой же пол, ты действительно влюбляешься в мужчину, хочешь испытать именно с мужчинами сексуальное наслаждение.

Своими ласками он буквально довел меня до
безумия, но я сумел ничем не выдать своих чувств...
(Из коллекции "СПИД-инфо")


№ 557. Способны ли гомосексуалисты на настоящую любовь в принципе, или им дано удовлетворяться только при частой смене партнеров, группенсексе в специфической обстановке "голубых притонов"?

В литературе, в кино рассказано немало историй, об истинной, страстной любви гомосексуалистов - как женщин, так и мужчин. Их сексуальная жизнь идет по такой же схеме, как и у гетеросексуалов: с ревностью, изменами, промискуитетом, проституцией и т. д. Одни гомосексуалисты удовлетворяются частой сменой партнеров, другим необходим группенсекс, среди своих же - голубых, третьи готовы жить с одним партнером десятилетиями, не допуская измен.

Об истинном, насколько можно судить, чувстве и письмо Светланы Н.:

"Еще в седьмом классе я впервые влюбилась в девушку старше меня на шесть лет. Эта любовь принесла мне первые радости, печали и страдания, как бывает при каждой влюбленности. И в то же время мне пришлось испытать чувство страха за свой разум.
Я боялась признаться в своем безумии, но влечение было настолько сильным, что скрыть его от посторонних глаз стало невозможно. Моя тайна раскрылась, и начались всякого рода оскорбления, говорили, что я просто дура и меня нужно лечить. Оскорбления были невыносимы для меня, я почти все время плакала, мучилась своим влечением и сознанием того, что ничего с собой поделать не могу.
После десятого класса я согласилась на уговоры мамы и легла в психоневрологическую больницу. Но мои надежды на врачей не оправдались. Мне давали такие сильные лекарства, что я валялась на полу, не зная, как облегчить свои страдания. Потом придумала: говорила врачам, что есть перемены, что влечения к женщинам нет, и меня... выписали. После такого "лечения" я окончательно убедилась в своем безумии, хотела покончить с собой, но не хватило решительности.
А мое сердце так хочет любви... Как хочется свободно подойти к любимой женщине, поцеловать ее прекрасные нежные руки, глаза, лоб, волосы, шею, губы и конечно же все то, что так тщательно скрывается под одеждой. Мои мысли путаются от таких мечтаний, а сердце кричит от боли и тоски".

Светлана Н., 25 лет, Самара.

За то время, что мы знакомы, он подарил
мне только пачку презервативов, и те в конце
концов сам использовал. Алексей, Ивановская область.
(Из коллекции "СПИД-инфо")


№ 558. Правда ли, что большинство артистов балета гомосексуалисты?

Такой статистики никто не вел. Но, зная многих артистов балета, отвечаю: нет, хотя и среди артистов они бывают.

Что такое: два конца, два кольца?
(Геевская свадьба.)
("Голубой" сервер в Интернете)


№ 559. Ваше отношение к бракам между гомосексуалистами?

Спокойное.

А вот мнение Анатолия Н., который прислал мне очень эмоциональное письмо:

"Сейчас много пишут, что гомосексуализм - это болезнь. Но я себя больным не считаю! Напротив, горжусь, что я такой. И мне жалко тех мужчин, которые не знают, что это такое на практике. Я никогда не испытывал и, вероятно, уже не испытаю более сильного чувства, чем тогда, когда лежу в постели с мужчиной.
За два года, прошедшие с тех пор, когда я впервые спал с мужиком, я имел только трех партнеров, с двоими из них я поддерживаю связь и сейчас. Так что СПИД нам грозит не более, чем гетеросексуалистам.
Я не согласен, что у мальчишек надо вырабатывать "правильный" взгляд и "верную" сексуальную направленность. По-моему, каждый сам должен выбрать, что ему ближе: гетеро- или гомо-. Самого меня "совратили", но не преднамеренно. Этим "совратителем" стал мой брат, за что я ему благодарен безмерно.
Мы с моим постоянным партнером любим друг друга, я не боюсь этого слова. Мы очень нежно относимся друг к другу, доверяем, доставляем друг другу удовольствие. И вместе с тем у нас нет проблем с презервативами, ненужной беременностью (смешно, да?) и так далее, что делает наши отношения еще крепче.
Я считаю, что за гомосексуализмом будущее и по многим другим аспектам. Мою фамилию прошу не называть. Я не стыжусь, но, если учителя и родители узнают, мне будет плохо".

Анатолий Н., 16 лет, школьник, Саратов.

Она уложила меня почему-то не на диван, а на
пол... Я нервничала. Но поняла, отказать не сумею. Это
было половое сношение - в любом смысле слова.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 560. Лесбийская любовь, как они этим занимаются?

Лесбиянки способны получать сексуальное удовлетворение от сосания сосков друг друга, обнимания, раздражения друг у друга клитора, поглаживания промежностей, поцелуев: словом, все то, что проделывает мужчина с женщиной, могут проделывать женщины, доводя друг друга до оргазма.

Порой лесбийская любовь возникает тогда, когда не состоялась гетеросексуальная связь, не было гетеросексуального влечения, или единичные контакты были, но носили характер грубый, отталкивающий, все в мужчине отвращало: его запах (особенно если человек дышит перегаром), пот, грязные половые органы... Но в жизни эти женщины страдают.

"Пишу, и рука слабеет. Мне 20 лет. Живу, как все люди. Компания, друзья, братья, сестры. Никто обо мне ничего не знает плохого. Никто не догадывается об одном моем недостатке, из-за которого я обречена на пожизненное мучение.
Я - душевный урод, больна гомосексуализмом. Не раз хотела покончить жизнь самоубийством. Но пока никто об этом не знает, я живу.
Я нахожусь в таком положении, что не знаю, как быть. Потеряю все, если открою свою болезнь друзьям и близким. Если бы вы знали, как трудно жить, встречая постоянно на улице девушку, и думать о ней, как другая думает о парне. Представлять себя с ней в постели, мечтать об этом. Чудовищно, да?
На тот свет не хочется. Хочется быть полезной, иметь детей, семью. А вдруг им передастся по генам мое отклонение?"

Ирина М., Владивосток.

Им не понять лесбийской любви, где нет власти и
насилия одного над другим, а есть одна безбрежная нежность.
(Писательница Виктория Токарева)


№ 561. Вредно ли иметь с лесбиянками половой контакт?

Так и хочется уточнить вопрос - кому? Женщинам или мужчинам? Если вы мужчина и у вас это получается, то партнерша не лесбиянка, она бисексуалистка.

Если лесбиянка нечистоплотна или может вас "одарить" венерической болезнью или СПИДом, то, конечно, иметь с ней половой контакт вредно.

С абортами в моей жизни связана любопытная история.
Было время, когда аборты сделать было непросто, да и
огласки никто не хотел.
Я, работая на "Маяке", был знаком с завкафедрой
Института усовершенствования врачей профессором Ваником
Сааковичем Погосовым, он, в свою очередь, - с главврачом
одного из лучших роддомов столицы.
Моя коллега, которой нужно было сделать аборт,
попросила помочь. Письмо на редакционном бланке Погосову, он -
на бланке института - главному врачу роддома.
Текст совершенно невинный: "Просим направить на
обследование сотрудницу института имярек". А на словах В.С.
Погосов сообщил, что "эта дама от Шахиджаняна" и что надо
помочь.
Потом другая дама попросила меня поспособствовать,
третья... Как обычно, на редакционном бланке - Погосову, он на
своем бланке - главному врачу роддома. Звонок в роддом. Все
были довольны!
Гром грянул на банкете, посвященном 30-летию трудовой
деятельности главврача роддома.
Здравицы в честь юбиляра произносились одна за другой,
обстановка становилась все непринужденнее. Как вдруг сам
главный врач, солидный грузин решил сказать тост.
- А я вот предлагаю выпить за... Шахиджаняна. Вы даже не
представляете, какой это человек! В этом году ко мне в
роддом приходили 20 женщин. И все - от него! Но то, что они
непременно хотели прервать беременность, это ладно. Но вот
чего я никак не пойму: каких же женщин любит Шахиджанян?!
Полных или худых?! Блондинок или брюнеток?! Молодых или
старых?! Татарок, армянок, русских?! Нет, нет, вот пусть он
сейчас же ответит, каких?! И еще вопрос - как умудрился он,
Шахиджанян, послать на аборт двух лесбиянок? Вот тут я
вообще потерял дар речи. Выпьем за Шахиджаняна Владимира
Владимировича, который все может.
(Из архива автора)


№ 562. Можно ли "раскрутить" лесбиянку?

Если вам удастся сначала завоевать ее дружбу, то потом можно попробовать постепенно побороть в ней гомосексуальный комплекс и тактично предложить вступить в гетеросексуальные отношения.

Истинные лесбиянки могут состоять в браке с мужчиной, но при этом никогда не допускать половых отношений. Они способны быть прекрасными женами, хозяйками, но не матерями, ибо, не вступая в сексуальные отношения с мужчинами, не беременеют.

- Матильда, что это ты надумала
разводиться с Гербертом?
- Он очень долго покупает вечерние
газеты.
- Но это не причина!
- Да, но он часто ищет их до самого
утра.
(Из непридуманных рассказов)


№ 563. Возможны ли гомосексуальные семьи?

Возможны. В Дании зарегистрированы браки между мужчинами. Об этом писала и наша пресса. Вот заметка из центральной газеты - "Невесты" во фраках?":

"Признаться, нечасто тихой и спокойной Дании приходится оказываться в центре внимания мировых средств массовой информации. Однако событие, случившееся... в Копенгагене, заставило примчаться в датскую столицу десятки репортеров и фотографов из многих стран. Объектом их жгучего интереса стала копенгагенская ратуша, где проходила, скажем так, не совсем обычная церемония регистрации гражданских браков. Перед бургомистром Томом Албергом предстали одиннадцать пар датчан, решивших связать себя семейными узами. Однако никогда еще "отцу города" не доводилось исполнять знакомый до мелочей ритуал в столь необычной интерпретации. Ведь дело в том, что и женихи, и невесты, выстроившиеся друг за другом перед ратушной кафедрой, были одного - мужского - пола. Разодетые во фраки и смокинги, брачующиеся терпеливо ожидали своей очереди произнести полагающуюся в таких случаях клятву на любовь и семейную верность.
- Согласны ли вы взять себе... - бургомистр Алберг чуть запнулся, подыскивая точное определение, - ...в партнеры (дальше следовало имя)?
Получив утвердительные ответы от обоих и попросив их расписаться в ратушной книге, он вручил новоиспеченным супругам брачные свидетельства.
Да, 22 датчанина самых разных возрастов и профессий стали первыми в мире мужчинами, официально зарегистрировавшими семейные отношения с лицами своего же пола. "Зеленый свет" подобной процедуре дал закон, принятый после долгих дебатов датским парламентом. Мотив - "уравнение в правах всех граждан королевства".

А что у нас?

"Мне 25 лет, занят в производственной сфере, высшее образование, во мне много положительных черт, но единственное, что меня беспокоит, - это моя гомосексуальность.
Себя я чувствую мужчиной, во мне нет женственных манер, но влечет меня только к мужчинам и, в небольшой степени, к женщинам (в силу обстоятельств).
Жить без этого я не могу. Постоянно приходится сдерживать себя. Иногда появляются мысли о неполноценности, хочется уехать в другую страну или покончить с собой. Обратиться к врачам боюсь, упекут в психбольницу (хотя психика у меня вполне нормальная) или возьмут на учет в милиции, и мне придется постоянно переживать, чтобы не сообщили на работу, близким, друзьям, товарищам. Да еще, наверное, будут постоянно вызывать, допрашивать!
В конце концов это может свести с ума. Близкие меня не поймут, но к ним я и не обратился бы, мне стыдно, лучше повешусь, чем они узнают. Приходится вести скрытный образ жизни, но это чревато последствиями. Нужно общаться с кем-то, изливать кому-то наболевшее...
Гомосексуализм везде осуждается. Женщины относятся к нему с отвращением, мужчины со злостью. Но ведь никто не застрахован, что в их семье не родится такой человек. За что же судить, принижать, убивать? Любая мать, отец не согласились бы с судьбой, которую уготовила природа (и они сами) их детям. Наверное, лучше родиться с другой патологией, получить любую другую травму в жизни, нежели эта.
В детстве такие дети еще не осознают, что уже потенциальные преступники. Их любят и лелеют. Но когда они выходят из этого возраста, то обречены..."

Александр Р., Томск.

В моей душе, Серега, ты затаился навсегда. Мы с тобой
в клубе "Шанс" познакомились, неужели ты забыл? Объявись!
(Из объявления в газете)


№ 564. Как по-вашему, возможны ли клубы гомосексуалистов?

Практически они есть. Места, где постоянно собираются гомосексуалы, в том числе в Москве, обозначены на туристских картах, выходящих в Париже, Нью-Йорке, Риме. Существуют квартирные клубы, где собираются мужчины, пьют чай, обсуждают различные проблемы, женщин ни в коем случае не приглашают. В некоторые клубы женщин допускают, но с ними не кокетничают и тем более не совершают гетеросексуальных актов. За рубежом такие клубы есть почти в каждом крупном городе - официальные или подпольные. Но чаще - именно мужские. У лесбиянок подобных клубов очень мало. Только с 1985 года по 1997 год в России открылось более двадцати "голубых" клубов, специальных кафе и ресторанов. И тем не менее в нашей стране есть проблема общения для представителей сексуальных меньшинств, о чем и говорят письма:

"Начну с того, что я заядлый онанист, проделываю эту "работу" почти каждый день. Избавиться никак не могу.
Еще я стыжусь своего полового органа. Когда член находится в стоячем положении, его длина составляет 15 сантиметров, он очень толст, особенно головка. Поэтому на уроки физкультуры я надеваю плавки, чтобы он был прижат и не выделялся.
А теперь о самом главном. Я ко всему сказанному еще и гомосексуалист. У меня очень сильное влечение к своему же полу. Я хочу найти себе такого друга, с которым мог бы всем поделиться. Вы догадались, о чем я мечтаю. Занимался этим с седьмого по девятый класс, а сейчас уехал учиться в другой город и хочу как можно быстрее познакомиться с человеком таким же, как и я (если они, конечно, есть!). Подскажите, как найти такого человека, а то я уже не могу.
Напишите, пожалуйста, занимаются ли гомосексуализмом в других странах и, поподробнее, что могут делать друг с другом мужчины при этих занятиях?"

Саша К., 17 лет, учащийся техникума, Обнинск.

Милый, забери меня скорее, я умираю. Голубых просьба
не беспокоиться, меня интересуют только мужчины.
(Из объявлений в Интернете)


№ 565. У меня совершенно нет влечения к гомосексуалистами. Но я их почему-то очень привлекаю. В метро, на транспорте, на пляже получаю предложения. Не раз хотелось как следует вмазать за это. Может, так и сделать?

Бить и оскорблять не стоит. Достаточно строго сказать: "Вы ошиблись, обратились не по тому адресу". Когда люди проявляют бестактность и в открытую пристают - это хамство, от которого надо отучать. Но не хамскими методами. Другое дело, грубое приставание, насилие - тут отпор нужно давать всеми имеющимися средствами.

Я познакомился с солдатом, который служил недалеко от моего дома.
Но близости между нами не было: ведь он был сержантом...
(Из коллекции "СПИД-инфо")


№ 566. На чем основано лечение от гомосексуализма? Возможно ли самолечение?

Самолечение возможно, если вы обладаете сильным самовнушением и способны заставить себя поменять ориентировку. Лечение включает: гормональное воздействие, психотерапию, усиление потенции. При большом желании и помощи специалистов-медиков достигаются отличные результаты.

Обратиться за помощью к специалистам я бы порекомендовал и Вячеславу Ч.:

"Я студент четвертого курса, живу в общежитии, филиале публичного дома. В 18 лет, как впервые попал сюда, так моя половая жизнь пошла, поехала. Затем два года воздержания в армии. Пришел из армии опять в филиал публичного дома и влюбился, может быть, первый раз, это было очень тяжело и больно. Как часто бывает, моя женщина сбежала к другу, потом опять ко мне, я поиграл с ней и "выбросил". Потом во мне что-то надорвалось, я даже чувствовал, что-то треснуло, лопнуло. К женщинам стал относиться, как к вещи: есть - хорошо, нет - еще лучше. Болтаются какие-то вокруг, а меня воротит от них, тошнит, мне противно.
Собрался жениться, потому что все друзья переженились. А чувствую, что не то, не тянет меня к ней и вообще к ним, к женщинам. Я стал бояться, что ли, брезговать. К чему я веду свою речь, вы, наверное, догадались, - к "голубизне". Нет, я не голубой, но мне иногда становится страшно из-за того, что я человек эмоционально неуравновешенный, могу сорваться. И тогда все, моя жизнь накрылась, а еще раз самоубиваться у меня не хватит мужества.
Я, кажется, довольно четко изложил проблему. Хочу выбраться из этого болота, но как?"

Вячеслав, москвич.

Сексом занимаюсь с женщинами, никакого притяжения к мужчинам,
но с детства люблю клизмы. Скажите, пожалуйста, не приведет ли
это к гомосексуализму. В бассейне я люблю разглядывать юношей.
(Из письма в "Московский комсомолец")


№ 567. Можно ли вылечить гомосексуализм, и как это лечится?

Еще раз повторяю, да, но только изменив сексуальную направленность, возбудив (возродив) интерес к противоположному полу. Помогут лишь врачи-специалисты при наличии у человека желания скорректировать сексуальную ориентацию. Можно попытаться сделать это и самостоятельно, но опасность в том, что если постигнет неудача, то человек разуверится в собственных силах. Поэтому и нужна поддержка врача. Приведу мнение одного из сотрудников Всесоюзного научно-методического центра по вопросам сексопатологии, опубликованное на страницах газеты "Московский комсомолец".

"Всех людей можно разбить на семь групп, и в каждой из этих групп доля гомо- и гетеровлечений различна.
В первой - 0 гомо- и 100 гетеро- (процентное соотношение),
во второй - 10 и 90,
в третьей - 25 и 75,
в четвертой - 50 и 50,
в пятой - 75 и 25,
в шестой - 90 и 10,
в седьмой - 100 гомо- и 0 гетеровлечения.
Случайности жизни, разные обстоятельства приводят к тому, что реализуется одна из направленностей. Данные исследований подтверждают, что многие люди бисексуальны, но часто и не подозревают об этом, потому что следуют за доминирующими воззрениями. Обстоятельства же складываются так, что представитель второй группы может стать гомосексуалистом, представитель шестой группы никогда им не станет.
Сложнее всего с представителями первой и седьмой групп. Но и здесь возможна переориентация, хотя для этого нужно приложить максимум усилий.
Биологами давно установлено, что каждая особь, и мужского, и женского пола, обладает двойным набором модели поведения. И в зависимости от обстоятельств реализуется или мужская, или женская программа.
Человек, как известно, биосоциальное существо. И механизмы его поведения схожи с животным миром.
Но человек может - и должен! - контролировать себя.
В подростковом возрасте большинство людей проходят фазу, когда в одинаковой степени их привлекают представители и своего и противоположного пола. Это некий реликт, указывающий нам на наше прошлое. Нередко оказывается, что человек, считающий себя гомосексуалистом, на самом деле - бисексуал, которого совратили. Совместная ночевка двух юношей (или двух девушек) со взаимными ласками или подчинение более взрослому мужчине (если говорить о женском гомосексуализме - то подчинение более взрослой женщине).
На гомосексуальный путь могут подтолкнуть и психологические, а также и социальные причины. Отсутствие лиц противоположного пола (места заключения, армия), неправильное воспитание, насилие.
Гомосексуальные отношения есть во всех странах и были во все времена. Практика показывает, что эти связи в своем большинстве гораздо менее крепки, чем гетеросексуальные. Не все понимают, что стать гомосексуалистом только по своей воле сложно, что это - действительно биологические реалии. Длительное время гомосексуалистов считали психопатами, ненормальными, относили их к людям низшего сорта. Но в психическом отношении они нормальные люди. Их закомплексованность и изломанность - следствие нетерпимости со стороны окружения, нетерпимости, которая, как это ни парадоксально, обычно не встречается во многих обществах, которые мы называем примитивными, а также в высокоразвитых, где им позволяют быть теми, кто они есть. Видимо, мы находимся где-то в промежутке, на пути от одного типа общества - к другому".

Один человек не может быть хуже другого человека только потому, что у него чуть иное представление о половой жизни.

Я-то думал, что встречу у него людей повышенной
культуры, но потом увидел, что богема - это то же, что
везде, но у них еще и денег нет. Виталик, С.-Петербург.
(Из письма к автору)


№ 568. Почему в нашей стране не издаются книги для геев и лесбиянок?

Я тоже задавал этот вопрос многим издателям и руководителям Министерства информации и печати. Меня внимательно выслушивали, улыбались, чаще качали головой чуть подозрительно посматривали на меня и, как правило... уклонялись от ответа. Хотя, признаюсь, звучали и такие фразы: кому это надо, зачем вы об этом спрашиваете, пусть этим занимаются только медики для медиков, хватает проблем и без этого. Правда, разговоры эти велись в конце 80-х - начале 90-х годов.

С тех пор произошли позитивные сдвиги. Более 20 книг выпущено по "голубой" тематике. Я и сам, как уже писал, решил выпустить книгу "Я+Я" о проблемах женского и мужского гомосексуализма, хотя и понимаю, что нападки на меня будут как со стороны гомофобов, так и гомосексуалистов.

Подхожу к Леньке в полной уверенности, что между
нами больше ничего не будет, но чувствую, что не все
тело так считает. Александр, Хабаровский край.
(Из интервью по телевидению)


№ 569. Как вы считаете, клубы, дискотеки для голубых - это хорошо или плохо?

Это нормально! Пусть вас не смущает лаконичность ответа, но он исчерпывающий!

Он ушел в выходной, сказал, что за хлебом, а
вернулся через двое суток. И еще смеется, нахал,
говорит, очередь была большая. Толик, Иваново.
(Из письма на геевский сайт в Интернете)


№ 570. Верно ли, что обычно пожилые гомосексуалисты, как женщины, так и мужчины, вынуждены как бы покупать себе партнера, удерживать его деньгами, тем, что они устраивают жизнь своих подопечных?

Увы, такое встречается часто. Но согласитесь, что и среди людей с гетеросексуальной направленностью подобные ситуации достаточно распространены.

- Хорошо-то как, Маша!
- Я не Маша, я Миша...
- Все равно хорошо
(Из "голубых" приколов)


№ 571. Я гей, как сказать об этом матери? Я ее люблю, но боюсь, что он ничего не поймет, а только расстроится.

В свое время я опубликовал на страницах газеты материал, который, как мне кажется, лучше всего отвечает на поставленный вопрос.

Познакомьтесь с этой статьей, написанной в жанре открытого письма.

А он ни в чем не виноват!
(Открытое письмо матери "голубого" сына)

Дорогая А.Н.!

С тех пор, как вы вся в слезах ушли от меня, прошло несколько часов. Я хотел вам многое сказать, но понял: вы не в состоянии слушать. Как и обещал, пишу письмо.
Но, поскольку проблема, затронутая вами, интересует только в Москве около полумиллиона человек, я решил свое письмо к вам опубликовать, надеясь, что публикация заинтересует многих.
Прекрасно понимаю ваше состояние. Для вас узнать вдруг, что сын ваш - любимый, единственный, воспитанный вами без отца, такой ласковый и нежный, мягкий и благородный: и в магазин сходит, и пол помоет, и белье постирает, грубого слова не скажет (так вы рассказывали о нем) - голубой - это трагедия.
Вы попросили, чтобы я встретился с ним и отговорил от гомосексуализма. (Я просьбу выполнил, встретился с сыном. Говорил с ним и профессор А.Белкин, крупнейший психиатр и сексолог страны, мировая величина, автор десятков книг. Мы вместе с ним пришли к выводу, что вы можете гордиться своим замечательным сыном. Он умен, благороден, красив, заботлив, интеллигентен.)
Застать сына с другом, и... И потом выслушать его признания:
- Мама! Я люблю тебя, мама не сердись на меня. Мама, пойми меня - я голубой, я гей, я гомосексуал.
А вы наговорили ему резких слов и выгнали из дому его друга.
Вы жаловались мне, что несчастны, и все повторяли эту фразу: "За что, за что вас наказала судьба?"
Да ни за что. Поймите меня правильно. Однополый секс был, есть и будет. Около 4 процентов мужчин (у женщин до 2 процентов) не признают гетеросексуальных отношений. (В Москве с приезжими около 14 миллионов человек, вот и посчитайте общее число, а еще у каждого гея, лесбиянки есть родные - скольких людей беспокоит эта тема, когда в семье голубой.) Они мечтают и находят однополую любовь. И принимать их нужно такими, какие они есть.
- Но ведь лечат, лечат же наркоманов и алкоголиков, лечат заикание, лечат импотенцию, вылечите моего сына, он у меня один, я мечтала о внуках, а он... - повторяли вы без конца эту фразу.
Но это не болезнь. Всемирная организация здравоохранения (ВОЗ) исключила гомосексуализм из списка патологий, а значит, и болезней.
Другое дело - психокоррекция. Если сын захочет начать гетеросексуальные отношения, то сексологи, психологи могут ему помочь в этом. В лаборатории моего учителя профессора А.Белкина помогли многим молодым людям, да и не только молодым, решившим изменить свою сексуальную ориентацию. Есть такие специалисты в Питере и Нижнем Новгороде. Но это возможно только тогда, когда сам человек хочет стать бисексуалом или гетеросексуалом. И я, конечно, хорошо вас понимаю и согласен: если есть возможность, то почему бы не попробовать то, что кажется тебе недосягаемым, ибо иногда гомосексуализм носит ложный характер, он бывает ситуационным, закрепляется рефлекторно. Возникают боязнь женщин, страх, неприятие их, хотя и есть желание. Тут медики могут помочь.
- Что же мне делать? Как жить? - восклицали вы, когда ваш сын сказал, что он любит и любим.
Не мешайте ему. Постарайтесь его понять. Вы хотите, чтобы сын ваш сделал карьеру, вы мечтаете, чтобы после института он окончил аспирантуру, защитился и занимался наукой? Так помогите ему.
Вы будете запрещать его другу (избраннику, возлюбленному, назовите, как хотите) приходить к вам домой, вы начнете звонить родителям его друга (такую мысль вы тоже высказали) и постараетесь разрушить их отношения. Поверьте, вы ничего не добьетесь. Только восстановите сына против себя.
Вы думаете, вашему сыну легко было рассказать правду о себе? Он не знал, что к этому нужно родителей готовить: сначала завести общий разговор, потом два-три раза заострить их внимание на телепередачах на "голубую" тему, после этого дать как бы случайно почитать две-три книжки Игоря Кона, Жана Жене, Ж.М.Карре - "Жизнь и приключения Жана-Артура Рембо", Сирила Коллара - "Дикие ночи" (мировой бестселлер), роман Джеймса Болдуина "Комната Джованни", рассказ о великом танцоре Серже Лифаре (продолжить список легко, солидные издательства сейчас и в нашей стране начали выпускать подобную литературу), а потом показать вам фильм "Очки в золотой оправе", который несколько раз шел по телевидению и есть на кассетах.
Возможно, после такой предварительной подготовки вы, его мама, отнеслись бы чуть иначе к его признанию.
А сейчас скажу самое горькое для вас, самое страшное, самое, как вам покажется, обидное, только не сердитесь на меня.
- Кто виноват, что он такой? - произносили вы несколько раз то с обидой и горечью, то патетически, то со злостью.
Слова "голубой", "гей", "урнинг", "гомосексуалист" вы не могли произнести, они вот-вот могли слететь с ваших губ, но не слетали, вы произнесли слово "педераст". И сами ужаснулись произнесенному слову. Да, оно стало бранным, хотя и не является бранным. "Гомосексуализм (мужской, в том числе педерастия и мужеложство, и женский, или лесбийская любовь) - половое влечение направлено на лиц одноименного пола" ("Общая сексопатология" под редакцией Г.С.Васильченко, издательство "Медицина"). Как видите, вполне медицинский термин.
- Кто виноват? - повторяю я ваш вопрос.
Вы, его мама, вы виноваты. Стоп. Виноваты ли? Нет, я неверно сказал. Вы причина, а вины вашей нет. Голубыми рождаются, голубыми становятся. Все верно. Но ведь это вы его родили таким. А будете ли вы винить себя? Не надо.
Сын ваш почувствовал (мы долго с ним говорили) свое отличие от большинства еще в раннем детстве, когда его почему-то привлекали не девочки, а мальчики. Когда подолгу задерживался он в душе после бассейна, чтобы разглядывать тех, кто привлекал его. Когда он вырезал и вклеивал в альбом фотографии тех, кто нравился ему. Когда он старался понравиться мальчику из класса, приблизиться к нему, обнять, а тот отверг его, сделав это грубо. И он, ваш сын, две ночи проплакал, но вам ничего не сказал. А было сыну вашему уже 15 лет.
Почему он не сказал? Да просто был уверен, что вы его не поймете и высмеете, что вы не поможете ему. И он начал скрывать свою личную жизнь. Скрывал свое увлечение, став первокурсником университета, когда просто бредил одним однокурсником, который делал вид, что не понимает знаков внимания со стороны вашего сына, и помыкал им как мог.
Он говорил, что едет в общежитие к Маше, а ездил к Мише. Вы все просили познакомить вас с Машей, а он не мог этого сделать.
Да, в тот раз, когда вам все открылось, вы вернулись на день раньше с дачи - и... И все поняли. И устроили истерику сыну.
А он после этого не спал опять же две ночи и думал, а не сбежать ли из дому навсегда, насовсем. Он не понимал, как же самый близкий и дорогой ему человек, его мама, может наговорить столько резких и обидных слов.
Ваш сын - удивительный человек. Он не бросил вам в ответ резкой фразы. А я знаю случаи, когда при похожих ситуациях юноша, не способный проконтролировать свои слова и действия, такое делал, что потом долгие годы стыдился своих поступков.
Что вам делать? Как быть?
Во-первых, успокоиться. Время - лучший лекарь. Во-вторых, понять, что таких людей много, и если верно относиться к проблеме, то можно нормально и прекрасно жить. Поймите меня правильно: это лучше, чем тысячи других ситуаций, с которыми действительно трудно смириться.
Сын - убийца, а мать отправляет посылки, пишет письма, ездит каждый год в место заключения и ждет сына.
Вам легче, чем тысячам матерей, чьи дети инвалиды, прикованные к постели, страдают от неизлечимых болезней. Слепые, глухие, с психическими заболеваниями... И матери делают все, чтобы меньше было мучений у их детей. А родители гомосексуалов, считая иную сексуальную ориентацию прихотью, приносят страдания своим детям.
Сын не должен бояться своей матери. Сын должен быть уверен, что мама всегда поймет, и если сумеет, то и поможет.
Помогите своему сыну, помогите!
Скажите, что вы успокоились, что ничего страшного нет. Что вы уверены: ваш сын не позволит того, что может привести к СПИДу (это действительно несчастье, и СПИДа все больше и больше, и общество наше слишком спокойно относится к этой проблеме - но это тема другой статьи), что если нужно, вы поможете снять квартиру, разменять свою, чтобы никто и никогда не мешал личной жизни взрослых людей.
И поверьте: сын ваш подойдет к вам и крепко обнимет и заснет в тот день счастливым, думая, какая вы замечательная мама, какой вы прекрасный человек.
Да, голубым у нас живется тяжело. Слушки, издевки, намеки... В США была целая акция протеста против того, что гомосексуалистов не призывают в армию. А у нас был и, насколько я знаю, остался негласный приказ: в армию не призывать, но ставить при этом статью, связанную с психическим заболеванием.
Так и слышу возмущение голоса: что, и в школе может работать лесбиянка или урнинг? Если так рассуждать, то ни одного мужчину нельзя принимать на работу в школу, если он не гомосексуалист, то он гетеросексуал, а в школе есть девочки, а вдруг начнет их совращать?! (Или брать на работу только евнухов?!)
Если речь идет о совращении или принуждении, то к этому отношение такое же, как и к совращению и принуждению в гетеросексуальной жизни.
Но ваш сын уже взрослый - двадцать лет, он сам сделал выбор. За что его винить? Что таким вы его родили?
- Но он же, - говорили вы, - совсем мальчик. Подождал бы и влюбился бы в девушку, женщину, стал бы нормальным человеком, я так мечтала о внуках. У меня, - сетовали вы, - не удалась личная жизнь, так хоть бы она удалась у сына.
Ваш сын - нормальный человек. Вы можете им гордиться.
Великий актер Жан Маре написал прекрасную книгу. Его любили миллионы женщин во всем мире, но он был счастлив с другом. Он понимал женщин, но они его не привлекали. Вы сказали, что в молодости были увлечены этим артистом, поэтому я и вспомнил о нем.
Могу дать большой список ученых, писателей, спортсменов, композиторов, артистов другой сексуальной ориентации, чем большинство. Но большинство читает книги, написанные ими, ходит на их спектакли и фильмы, слушает их музыку, пользуется их открытиями в науке, восторгается их спортивными достижениями. Они нормальные люди, как нормален и ваш сын.
Если же вы все-таки поставите цель во что бы то ни стало переделать его, а я знаю таких матерей, то вы добьетесь обратного эффекта. Ваш сын станет неврастеником, нарушатся ваши отношения, он перестанет доверять другим людям; не исключаю, что сегодня он, живущий при вашей материальной поддержке (вы говорили мне, что на фирме хорошо платят и вы делаете все ради сына, чтобы он думал только о науке), бросит учебу и начнет искать того, кто возьмет его на содержание. Таких примеров хватает.
Дети? Хотелось внуков! Однако сколько мы знаем бездетных семей, но ведь живут, и нормально живут, помогая друг другу.
Я отлично понимаю ваше состояние. Не знаю, смог ли я помочь вам, убедил ли, что нет никакой трагедии. Но если мне удалось заставить вас задуматься над проблемой и не принимать скоропалительных и необдуманных решений, уже хорошо. А если вдруг вы последуете моим советам, то два человека на этом свете почувствуют себя лучше. Значит, задача моя выполнена. Легко полюбить человечество в целом, сложнее - одного человека. А вас двое - вы и сын, вы должны понять и помочь друг другу. Поэтому, хотя письмо и адресовано вам, я надеюсь, что и сын ваш прочитает его и, возможно, найдет те слова, которые помогут вам лучше его понять.
P.S. Конечно, когда я говорил о сыне и матери, я имел в виду и отношение матери к дочери-лесбиянке, и отца к сыну-гею. Вариантов много, суть одна.

Он привозит меня к себе и полночи читает какие-то
дикие стихи собственного сочинения, танцует под
магнитофон, а потом отвозит домой. И я пока не могу
разобраться, то ли он непризнанный гений, то ли
просто импотент, то ли голубой.
(Из коллекции "СПИД-инфо")


№ 572. Я знаю, что многие известные современные деятели культуры - артисты балета, певцы, режиссеры умерли от СПИДа, а заразились они потому, что были гомосексуалистами. Что делать?

Невероятно трудный вопрос. Правда, я бы оспорил, что многие из деятелей культуры умерли от СПИДа и первопричина их смерти именно в гомосексуализме. В процентном отношении от СПИДа умерло совсем немного деятелей культуры, большинство ушло из жизни в силу возраста. И к гомосексуализму никакого отношения они не имели. Но действительно, когда в начале 90-х годов погибли от СПИДа некоторые известные представители искусства, это вызвало шок у их почитателей. Что же делать? Не повторять чужих ошибок, беречь собственное здоровье, вести здоровый образ жизни, быть более осмотрительным в интимных контактах. Понимаю: ответ звучит прямолинейно, но это - единственное, что может сберечь жизнь!

Он приходит ко мне каждый вечер, мы ужинаем, и он так
хвалит мои кулинарные способности, что, может быть, он
меня не любит, а просто голодный. Рустам, Уфа.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 573. Как вы считаете, можно ли найти свою любовь, я говорю о любви парня к парню, на "плешке"?

Думаю, что не всем понятно слово "плешка". Так называют места сборов гомосексуалистов в больших городах. Это места встреч, своеобразный клуб голубых на открытом воздухе. Были проведены социологические исследования, насколько велика вероятность, что на "плешке" один человек найдет другого, подружится с ним, полюбит и их отношения будут носить долговременный характер. Увы, вероятность ничтожно мала. Если подобное и происходит, то это скорее исключение из правил, лишь подтверждающее правило. А вот вероятность при случайном знакомстве подцепить болезнь, встретиться с человеком, от общения с которым останется лишь чувство стыда, горечи, обиды, велика. Кстати говоря, прекрасный рассказ Стефана Цвейга "Смятение чувств", написанный почти век назад, показывает, что с тех пор как он был опубликован, в жизни голубых мало что изменилось. Будет время, почитайте это прекрасное произведение, даже если проблемы гомосексуализма вас, как говорится, никаким боком не касаются.

В лондонском клубе для избранных беседуют
два лорда.
- Вчера на приеме у княгини Полимбук, -
рассказывает один из них, - дед княгини по
ошибке поцеловал мне руку.
- И что было дальше?
- Трагедия. Врожденный такт заставил меня
до конца вечера изображать женщину.
(Из непридуманных рассказов)


№ 574. Понимаю, я голубой. Случайных встреч боюсь. Развлекаюсь тем, что собираю фотографии мужчин с приятной внешностью, рассматриваю, фантазирую, занимаюсь онанизмом и этим удовлетворяюсь. Насколько это вредно?

Лучше найти постоянного партнера, ибо сексуальная неудовлетворенность нередко приводит к неврозам. Предвижу вопрос: а как? Искать, но проявлять осторожность, терпение, воспитанность, не искать, кого бы совратить, а искать людей своей ориентации. Есть поговорка: "Рыбак рыбака видит издалека". Стоит ли развивать эту мысль? В книге "Я+Я" этому вопросу я планирую отвести большую главу, страниц на 150! (Предвижу реакцию читателя: что же вы, Владимир Владимирович Шахиджанян, занимаетесь саморекламой? Занимаюсь. Мало того, надеюсь, что среди читающих эту книгу найдется тот, кто пришлет мне свои соображения по этой теме, а читатель, которого эта тема не волнует, пропустит эти строчки. Надеюсь, что меня правильно поймут и простят использование авторского права в собственных - в собственных ли? - интересах!)

Студентку вуза спрашивают, сколько ей нужно денег,
чтобы превратить студенческое общежитие в публичный дом?
- Одна монетка, - отвечает она, - чтобы позвонить туда и
сказать: переходим на легальное положение.
(Из студенческого фольклора)


№ 575. Почему проститутки любят бывать в компаниях гомосексуалистов, стараются попасть на их дискотеки, в их клубы - словом, в их общество?

Профессиональным проституткам бывает противен взгляд мужчины на них как на женщину. Когда подобная женщина (путана, или проститутка, ночная бабочка) решает отдохнуть, развлечься, она может предпочесть компанию, где никто не посмотрит на нее похотливо, никто не станет к ней приставать, кокетничать.

- Вчера признался невесте в своих прошлых грехах...
- Ну и что?
- Ничего не помогло. Через две недели - свадьба.
(Из подслушанных разговоров)


№ 576. Я знаю, моя начальница держит меня на работе только потому, что она влюблена в меня. Но у меня появилось новое увлечение - молоденькая и очаровательная женщина. Чувствую, что наши отношения с начальницей испортятся. Как быть?

Любые так называемые служебные романы, как правило, заканчиваются скверно. Чтобы этого не произошло, нужно проявить максимум терпения, тактичности, все делать - говорю о возможном разрыве - постепенно. Это в равной степени относится к людям гомосексуальной и гетеросексуальной направленности.

- Что такое верх оптимизма?
- Это когда два голубых покупают детскую коляску.
(Из придуманных анекдотов)


№ 577. Я читал, Владимир Владимирович, прежнее издание вашей книги. Многое мне было интересно, но то, что вы написали о гомосексуализме, простите, чушь! Про нас должны писать только сами геи, голубые, урнинги, суть от того, как нас называют, не меняется.

Наверное, если следовать требованию автора, о ящерицах должны писать только ящерицы, о космосе - космонавты, о медицине - медики. Я с этим не согласен. Журналисты могут и должны писать обо всем, что их интересует, привлекает, заботит. Они могут писать на любую тему, если есть ощущение, что их слово правильно поймут. Я, журналист и психолог, занимаясь темой сексологии несколько десятилетий, понял: говоря о сексе, обходить тему гомосексуализма нельзя. Поэтому и включил в первое издание вопросы по этой проблеме. Материала у меня набралось значительно больше, чем опубликовано в настоящем издании, поэтому я решил написать отдельно о женском и мужском гомосексуализме книгу "Я+Я". Считаю, что нужно прежде всего оценивать результат: как написано, что написано, насколько компетентно, а не с позиции, кто написал.

- Алло, "Скорая"... Я умираю, спасайте.
- Что с вами? Спокойно. Расскажите о своем
состоянии...
- Не могу. Больно. Страшно. Могут услышать
родные. Приезжайте. Умоляю, я умру.
- Что с вами? Спокойно. Слушаем...
- Лампочка разбилась, кровь..
- В прямой кишке, анусе?
- Да... Откуда вы знаете?
- Диктуйте адрес. Едем.
(Из правдивых рассказов врачей "Скорой помощи")


№ 578. В какой степени можно при гомосексуальных контактах повредить здоровье?

Я не буду говорить о возможности заражения СПИДом. Но у пассивных гомосексуалистов-мужчин возможны травмы анального отверстия и прямой кишки. В любой ситуации, и когда занимаетесь сексом тоже, необходимо, конечно, думать о сохранении здоровья.

Перепуганный солдат подбегает к командиру:
- Товарищ командир, там наши табуретку
насилуют.
Командир вбегает в казарму,
приказывает построиться и грозно говорит:
- Кто насиловал табуретку, шаг вперед!
Все делают шаг вперед, кроме одного.
Командир спрашивает:
- А ты кто?
- Рядовой Табуретка.
(Солдатский юмор)


№ 579. Больше всего меня волнует вопрос об изнасилованиях в армии. В основном страдают ребята неагрессивные, беззлобные, по которым видно, что такой не даст сдачи, промолчит. Как уберечься?

Чтобы дать конкретный совет, нужно знать и конкретную обстановку.

Иногда нарочитая замкнутость поможет вам стать незаметным.

Можно отвлечь внимание. Рассказывать анекдоты, сочинять приключенческие романы, выдумывать любые небылицы, только чтобы было интересно вас слушать. К тем, кто умеет занять внимание других, относятся, как правило, лучше.

Я знал человека, который отлично подготовился к армии. Тщедушный, в очках, добрый по натуре, он за три первых армейский дня сделал так, что все к нему стали хорошо относиться. Он объявил, что знает наизусть "Евгения Онегина" А.С.Пушкина. Никто не верил. Он начал декламировать. Проверяли по тексту. Больше одной главы никто не выдержал. Но через три дня парень уже был легендой. Его никто не трогал, а если возникали сложные ситуации с начальством, то всегда брали под свою защиту.

Другой, попав в тюрьму, через месяц стал любимцем всех заключенных. Он выучил многие статьи уголовного кодекса, мог написать грамотно жалобу, проконсультировать других, как вести себя в сложных ситуациях.

В армии, тюрьме творческим людям выжить легче.

Помните, если вы физически слабый человек, то любое сопротивление лишь распалит насильника, а нестандартное поведение - заикание, разговор шепотом, умение рассмешить - может оказаться спасительным кругом.

Приходит мужик в бар и заказывает бутылку водки. Бармен:
- Куда тебе целую-то, упьешься ведь!
- Да горе у меня! Узнал, что младший сын - голубой.
На другой день - то же самое. Бармен:
- А сегодня что? - Узнал, что и средний сын - педик.
На третий день все опять повторяется. Бармен:
- Ну, а сегодня-то что?
- Старший сын... тоже...
- Хм, ну и семейка... Так у вас хоть кто-нибудь с бабами спит?
- Да... жена!
(Из придуманных анекдотов)


№ 580. Бывают ли изнасилования мужчины мужчиной. Как этого избежать?

Бывают, и избегать их надо так же, как женщины избегают мужского насилия. Не идти на сомнительные контакты, с мужчинами, когда вы подозреваете, чувствуете, что мужчина проявляет к вам особый интерес, что вы его привлекли не просто как человек, а как потенциальный партнер в сексуальном отношении. В судебной практике известно немало случаев изнасилования мужчины мужчиной, проведенных с элементами садизма.

У меня есть отдельная папка с уголовными делами, связанными именно с изнасилованиями мужчин мужчинами. В книге "Я+Я" планирую посвятить этому вопросу отдельную главу.

- В объявлении написано, что у вас можно
"по бартеру" - это как?
Хозяйка:
- Вы - нашу девушку, а наши охранники - вас.
(Из рассказов опытного гея)


№ 581. Чем отличается мужеложство от педерастии?

Педерастия - это мужеложство, мужской гомосексуализм. В более узком понятии термин (слово педерастия не ругательное, это термин) используется для обозначения анального коитуса, происходящего между взрослым мужчиной и мальчиком. Обычно такой контакт носит характер совращения, что влечет за собой уголовное наказание.

Иногда путают два понятия (термина) - педофилия и педерастия. Педофилия, об этом я уже писал, подразумевает направленность полового влечения взрослых на детей.

Первые симптомы СПИДа у мужчины: острая боль в
заднице и горячее дыхание в затылок.
(Из черного юмора врачей)


№ 582. Насколько велик у гомосексуалистов риск заразиться СПИДом?

Такой же, как заразиться сифилисом, получить лобковую вошь, гонорею. Другое дело, что гомосексуалисты довольно часто слишком связаны между собой. И в этом случае, если кто-то один получает вирус СПИДа, то, имея беспорядочные половые контакты в замкнутой группе, он легко передает вирус. Значительная часть такой группы в результате оказывается инфицированной. Тем более что скрытый (латентный) период СПИДа значительно больше, чем у других болезней. Человек годами может быть зараженным (передавать вирус) и не догадываться об этом. А круг общения относительно стабилен. Помню, когда я бывал в одной из больниц, где есть отделение для больных СПИДом, то встретил там дружную стайку молодых людей. Оказывается, они давно все знакомы. Ходили в один клуб, часто бывали на "плешках", устраивали, как они сказали, "групповые мероприятия"... Теперь все вместе проходят лечение.

Ругаются двое голубых:
- Ты идиот!
- Сам такой, козел!
- Урод несчастный!
- Да пошел ты в задницу!
- Так ты предлагаешь все-таки помириться?
(Из подслушанных разговоров в гей-баре)


№ 583. Испытывает ли оргазм гомосексуалист, играющий роль женщины?

Технология сексуальных отношений почти такая же, как у гетеросексуалистов. Оргазм испытывают как пассивные, хотя для достижения оргазма они нередко прибегают к стимуляции пениса, так и активные гомосексуалисты.

Отец переживает, что у его четырнадцатилетнего сына прямо какой-то
маниакальный интерес к женской груди. Только и слышно от него: "Па,
глянь, какие сиськи!", "Папа, смотри, какие буфера у той блондинки!".
В конце концов родительское сердце не выдержало, и он сына в больницу
для интенсивного лечения. Через месяц сын вернулся, и они пошли прогуляться.
Сколько интересных девушек ни проходило мимо, сын хранил молчание.
- Давай заедем и поблагодарим психотерапевта, сынок.
Едва они сели в автобус, сын заговорщически подмигнул отцу
и громко произнес:
- Папа, папа, посмотри, какая толстая задница у водителя.
(Из рассказов сексолога)


№ 584. Верно ли, что гомосексуалисты обязательно делятся на пассивных и активных?

Нет. Среди гомосексуалистов-мужчин есть, как они сами про себя говорят, "комбайны", или "синтетические", способные и к пассивному и к активному гомосексуализму. Для некоторой части гомосексуалистов бывает достаточно лишь петтинга, а порой и просто общения, когда они могут отвести душу в разговорах, исключая взаимную ласку. Но есть гомосексуалисты только активные или только пассивные.

Сын прибегает домой.
- Папа, я женюсь на Женьке из соседнего дома.
- Так он же пацан!
- Ничего себе пацан, 22 года!
(Из "голубых" приколов)


№ 585. Может ли гомосексуализм, столь распространенный в студенческой среде, привести к импотенции?

Гомосексуализм, если он без элементов садизма, то есть не грозит травмой, к импотенции не приводит. Я поспорил бы насчет распространенности гомосексуализма в студенческой среде. Судя по данным, такое утверждение голословно. 4 процента гомосексуалистов - среди мужчин и около 2 процентов - среди женщин, они достаточно равномерно распределяются среди всех возрастных и социальных слоев общества.

Пожилая английская леди разговаривает со своим
взрослым сыном:
- Джон, вы уже достигли такого возраста, когда
приходит пора подумать о женитьбе. Вот, например, мисс
Гамильтон - известнейшая фамилия, огромное приданое,
да и недурна собой.
- Да я понимаю, мама, но она мне не нравится.
- Может быть мисс Андерс? У нее менее известная
фамилия, но тоже неплохое приданое...
- Вы знаете, мама, она мне тоже не нравится.
- Хорошо, Джон, тогда скажите сами, на ком бы вы
хотели жениться?
- Мне неловко это говорить, но я хотел бы
жениться на нашем конюхе...
- Ка-ак!!! Но он же католик!
(Из цикла "Чопорные англичане")


№ 586. Я люблю мужчину. Уже год. Он знает, но не желает меня. Подозреваю, что он гомосексуалист. Скажите, можно ли это определить без половых контактов?

По внешним признакам определить невозможно. Но если один человек не хочет вступать в интимную связь с другим человеком, будь то гомосексуалист или гетеросексуал, вряд ли вы вообще имеете право настаивать.

Два старика вспоминают свою молодость.
- Ради меня одна прелестная девушка
рисковала жизнью, - говорит со вздохом один.
- Как это?
- Она сказала, что скорее прыгнет в реку,
чем выйдет за меня замуж.
(Из непридуманных рассказов)


587. Скажите, пожалуйста, по каким признакам отличаются активные гомосексуалисты от пассивных?

Пассивные гомосексуалисты бывают женоподобны, потому что играют женскую роль. Они могут переодеваться в женскую одежду, а могут и не переодеваться, могут использовать косметику, а могут и не использовать. Иногда манерой общения они выделяются среди остальных. Активные гомосексуалисты тоже, бывает, общаются с собеседниками-мужчинами, как с женщинами, ухаживая, кокетничая.

Но знайте, что в своих подозрениях очень легко ошибиться и нанести незаслуженную обиду.

Без гомосексуальности Голливуда просто не было бы.
Элизабет Тейлор.
(Взято из Интернета)


№ 588. Меня не привлекают женщины. То есть они мне интересны до того момента, когда начинается интимная сторона. Считаю это ненормальным. Но я не импотент. У меня были половые связи с несколькими женщинами. Одна из них была в восторге потому, что я за всю ночь так и не кончил, уснув с возбужденным членом. Она при этом кончила несколько раз. Но морального удовлетворения нет даже при оргазме. Может быть, я гомосексуалист, хотя этого никогда не пробовал? Как мне быть?

Обратиться к специалисту. Судя по всему, у вас бывают явления аноргазмии, а это лечится. Кроме того, у вас неверное отношение к женщине. Чем это вызвано - судить сложно, но помочь вам можно, если вы сами этого захотите. Хотя вероятно предположить (только предположить!) и другое. Вы просто не встретили ту, которая стала бы для вас близкой, единственной, любимой. И сами на себя смотрите, да и женщин к этому подталкиваете, как на полового партнера, что способно вызвать душевный дискомфорт и в результате привести к тому, что с вами сейчас происходит.

Американский юноша заявился к врачу:
- Послушайте, док, мне кажется, я заболел СПИДом.
Однако могу никому об этом не говорить. - Будьте
благоразумны, - продолжал он, увидев изумление на лице
врача, - дайте мне 10 долларов, я пойду распространю эту
болезнь на всех ребят из нашего колледжа. Оба заработаем.
(Из рассказов врача-венеролога)


№ 589. Может быть, стоит всех гомосексуалистов принудительно лечить и таким образом истребить гомосексуализм?

Известный врач-психиатр Лев Герциг говорит:

- Что получается? Два взрослых человека закрываются в комнате, а общество подсматривает в замочную скважину. Считаю, что уголовное преследование гомосексуалистов может иметь место только для защиты личности от насилия, совращения малолетних и развратных действий. До сих пор ведь неясно - болезнь это или нет. Сам гомосексуализм - это не диагноз и даже не жалобы больных. Они, как правило, бывают нормально адаптированы, как психологически, так и социально. Конечно, если есть какой-то нейропсихический конфликт, когда гомосексуальная ориентация препятствует адаптации, сталкивается, например, со страхом заражения СПИДом, венерическими заболеваниями, тогда есть повод для обследования и лечения больного. Но от чего лечить? От гомосексуализма? А если он не хочет? Терапия гомосексуализма должна быть только добровольной. В противном случае она просто невозможна. Я утверждаю, что гомосексуалистов невозможно лечить принудительно. Это нереально, это аморально. И, в конце концов, глупо. Как и нельзя гомосексуалистов изолировать от общества. Ни одно заключение еще не исправило гомосексуалиста. Конечно, в некоторых случаях гомосексуальную ориентацию можно предотвратить. Но для этого необходимо серьезно заниматься и половым воспитанием, и организацией анонимных секс-кабинетов, куда каждый юноша или девушка могли бы прийти и получить абсолютно бесплатно, зная, что тайна их будет сохранена, ответ на любой вопрос, возможность пройти любое медицинское обследование и получить серьезную консультацию по любым проблемам, касающимся здоровья и сексуальной жизни.

К людоедам попал белый человек.
- О, белый человек, это прекрасно! Что ты выбираешь, - спросил его
вождь племени, - смерть или лябамбу?
Что такое смерть, я знаю, а что такое лябамба... не знаю. Скажу лябамбу.
Так решил человек.
- О, он сказал лябамба, он сказал лябамба! - закричали радостно дикари.
И все племя долго насиловало белого человека.
Так получилось, что через год этот белый снова попал к дикарям.
- О, белый человек, белый человек, что ты выбираешь смерть или лябамбу? -
спросили его.
Он вспомнил все и отрешенно сказал:
- Смерть!
- О, он сказал смерть. Смерть через лябамбу...
(Из непридуманных рассказов)


№ 590. Нужно ли гомосексуалистов все-таки судить?

Нет, гомосексуалистов, если они, как женщины, так и мужчины, не совращают юных, не достигших совершеннолетия, судить не надо. Наказание за гомосексуализм провоцирует правонарушения и трагедии.

Уголовным кодексом Российской Федерации, вступившим в действие 1 января 1997 года, предусматривается следующее:

Статья 132 Насильственные действия сексуального характера

1. Мужеложство, лесбиянство или иные действия сексуального характера с применением насилия или с угрозой его применения к потерпевшему (потерпевшей) или к другим лицам либо с использованием беспомощного состояния потерпевшего (потерпевшей), -

наказывается лишением свободы на срок от трех до шести лет.

2. Те же деяния:

а) совершенные неоднократно или лицом, ранее совершившим изнасилование;

б) совершенные группой лиц, группой лиц по предварительному сговору или организованной группой;

в) соединенные с угрозой убийством или причинением тяжкого вреда здоровью, а также совершенные с особой жестокостью по отношению к потерпевшему (потерпевшей) или к другим лицам;

г)повлекшие заражение потерпевшего (потерпевшей) венерическим заболеванием;

д) совершенные в отношении заведомо несовершеннолетнего (несовершеннолетней), -

наказывается лишением свободы на срок от четырех до десяти лет.

3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они:

а) повлекли по неосторожности смерть потерпевшего (потерпевшей);

б) повлекли по неосторожности причинение тяжкого вреда здоровью потерпевшего (потерпевшей), заражение его (ее) ВИЧ-инфекцией или иные тяжкие последствия;

в) совершены в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, -

наказываются лишением свободы на срок от восьми до пятнадцати лет.

Статья 133 Понуждения с действиям сексуального характера

Понуждение лица к половому сношению, мужеложству, лесбиянству или совершению иных действий сексуального характера путем шантажа, угрозы уничтожением, повреждением или изъятием имущества либо с использованием материальной или иной зависимости потерпевшего (потерпевшей) -

наказывается штрафом в размере от двухсот до трехсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от двух до трех месяцев, либо исправительными работами на срок до двух лет, либо лишением свободы на срок до одного года.

Статья 134 Половое сношение и иные действия сексуального характера с лицом, не достигшим шестнадцатилетнего возраста

Половое сношение, мужеложство или лесбиянство, совершенное лицом, достигшим восемнадцатилетнего возраста, с лицом, заведомо не достигшим шестнадцатилетнего возраста, -

наказываются ограничением свободы на срок до трех лет или лишением свободы на срок до четырех лет.

Статья 135 Развратные действия

Совершение развратных действий без применения насилия в отношении лица, заведомо не достигшего четырнадцатилетнего возраста, -

наказывается штрафом в размере от трехсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от трех до пяти месяцев, либо ограничением свободы на срок до двух лет, либо лишением свободы на срок до трех лет.

В Колонном зале Дома Союзов идет вечер,
посвященный юбилею Максима Горького. Много
выступающих, все предлагают называть города, колхозы,
районы именем Горького. Выходит на трибуну человек из
глубинки и говорит:
- А не назвать ли нам всю нашу жизнь максимально горькой?
(Из увиденных ситуаций)


№ 591. Возможно ли избавиться от гомосексуализма, если он наблюдается на протяжении 25 лет? Причина - неправильное воспитание. Но я же все время страдаю.

Конечно, четверть века - срок приличный, но я считаю, что безвыходных положений нет. Попытайтесь избавиться от этого при помощи специалистов, если действительно хотите, и, может быть, испытаете то, что было вам неведомо, и вся ваша жизнь пойдет иначе, уйдут страдания. Медицина, повторяю, способна помочь тем, кто хотел бы побороть свою сексуальную неполноценность, те или иные перверсии. Этот же совет - Андрею Ч.:

"Гомосексуалисты - дураки, отходы общества", - говорят нам с газетных полос, с телеэкрана, на улице. Я понимаю, что гомосексуализм - это плохо. Но что я могу поделать с собой? Я - тоже голубой.
Не могу себя удержать, когда молодые накачанные парни и мужики предлагают мне переспать. Во мне сидит какой-то инстинкт. Может, еще не поздно что-то сделать?"

Андрей Ч., 16 лет, школьник, Ульяновск.

Встретились два закадычных друга. Разговорились.
Один спрашивает:
- Бывает ли плохая водка?
- Нет. Водка бывает или хорошая, или очень хорошая.
- А бывает ли что мужик не хочет секса с мужиком?
- Нет. Бывает мало водки.
(Из подслушанных разговоров)


№ 592. Насколько верно, что многие писатели, композиторы, ученые были гомосексуалистами? Можете ли вы назвать их имена?

Мне кажется, бестактно забираться в постель как к великим, так и к обычным людям: интимная жизнь каждого - это интимная жизнь каждого. Тем более, если это касается тех, кто уже ушел из этой жизни и ценен не своей сексуальной направленностью, а тем, какие книги, музыкальные произведения, живописные полотна нам остались. Поэтому называть фамилии не буду.

Многим гомосексуалистам приятно осознавать, что такой-то композитор, такой-то писатель, актер тоже были гомосексуалистами. То есть человек как бы соотносит себя с великими: он - как я, я - как он.

Другое дело - художественная литература. В 1990 году в Испании вышло 700 произведений на эротическую тему. Гомосексуализм, педерастия, половая истома, обнаженные тела - все это есть в произведениях испанских писателей. Например, Кристина Росси рассказала о лесбиянке, проповедующей отвращение к мужчинам. А повесть Луиса Виленьи раскрывает сложный мир гомосексуалистов. В новелле Хавьера Санчеса (сам автор эту новеллу называет "свинской и с точки зрения морали грязной") смакуется сцена, где женщина, разговаривая из окна с мужем, в то же время отдается любовнику.

Лоурдес Ортис, описывая любовные отношения между взрослым мужчиной и школьницей, дает сверхнатуралистическую картину изнасилования. Произведения этого писателя изобилуют вульгарными подробностями постельных сцен.

Писательница Анна Россекти считает, что изображение рта, откусывающего ягоду земляники, куда эротичнее, чем обнаженные тела в кровати. Некоторые писатели утверждают, что порнография и эротика качественно отличаются друг от друга, по мнению других, они составляют неделимое целое. Насколько художественны эти произведения, покажет время.

Но во все времена писатели создавали эротическую литературу и рассказывали о тех или иных перверсиях человека.

Популярный в прошлом конферансье Алексеев как-то
представлял публике артиста Театра сатиры Владимира Хенкина -
замечательного, остроумнейшего мастера, любимца Москвы.
Реприза, с которой он вышел, получилась такой:
"А сейчас, дорогие зрители, перед вами выступит артист
Владимир Хренкин... ой, простите, Херкин... ой, простите... ну,
вы же меня поняли!" Хенкин выбежал на сцену, как всегда сияя
улыбкой, и сообщил залу: "Дорогие друзья, моя фамилия не Херкин
и не Хренкин, а Хенкин! Товарищ конфедераст ошибся!"
(Из актерских приколов)


№ 593. Есть ли научное название для людей, испытывающих ненависть к гомосексуалистам?

Да, есть люди, испытывающие ненависть к гомосексуалистам, стремящиеся их уничтожить, избить, оскорбить. Таких людей, называют гомофобами. Гомофобия, как правило, вызвана страхом от собственных сексуальных фантазий и импульсов, которые латентный гомосексуалист в себе старается подавлять. Иногда причина в том, что в детстве был гомосексуальный акт, оставивший неприятный осадок, появилось желание постоянной мести.

Муж возвращается из отпуска. Ночью в
постели жена ему говорит:
- У меня такое ощущение, что ты
мне все-таки в отпуске изменял.
- Почему?
- Ты меня сегодня два раза Эдиком назвал.
(Из придуманных анекдотов)


№ 594. Целесообразно ли мужчине-бисексуалу жениться? Если да, то должна ли жена знать о влечении мужа к мужчинам?

Лучше жениться. Появится шанс отойти от той привычки, которая выработалась, вероятно, из-за ложного гомосексуализма.

Бывает так, что человек уже женат, что-то слышал о гомосексуализме и из любопытства решил попробовать. Время от времени у него случаются гомосексуальные контакты. Не гомосексуализм сам по себе, а, скорее, мужская дружба и возможность более тесного соединения.

В любом случае, если жена умна и действительно любит мужа, если хочет помочь ему отойти от гомосексуальных контактов, то она может стать для супруга лучшим врачом. Многим женам это удается.

В моей почте есть письма с рассказами о гомосексуальной связи у женатых мужчин. Жена порой сама говорит: "Поезжай за город со своим приятелем или сходи с ним в баню, если тебе хочется, чтобы он помассировал тебя. Отбесись и возвращайся нормальным человеком!"

Одни жены знают о наклонностях своих мужей и относятся к этому спокойно. Другие закатывают истерики, устраивают слежку.

Мужчине с гомосексуальной привязанностью лучше все-таки заключить брак, но невесте стоит сказать правду, сначала в тактичной форме, мимоходом, иносказательно. Затем, увидев реакцию, решить, открываться до конца или нет.

Но открываться имеет смысл тогда, когда хотите покончить с гомосексуализмом и взять будущую жену в союзники. Возможен и другой вариант - жена остается женой, но знает о наклонностях мужа.

Выбирая жену, останавливая свой выбор на ком-то, нужно быть уверенным в человеке, хорошо его узнать, иначе зачем жениться? Только в этом случае речь идет о бисексуализме.

Я знал женщину, которая отправилась в партийную и профсоюзную организации супруга, не постеснялась на собрании заявить: мой муж - гомосексуалист, примите меры! Не смешно ли? Впрочем, не смешно, а грустно. Хорошо, умные люди, разбирающие ее заявление, спросили: "Какие меры? Заставить его с вами жить или выгнать с работы?"

Жена думала, что она его опозорит и таким образом отомстит. Опозорить ей удалось. Но чего она добилась?

"У меня с мужем в данный момент очень сложные и напряженные отношения. Несколько лет назад он сказал как-то, что к нему на базаре подошел симпатичный парень и предложил сексуальную связь (якобы муж ему понравился), но муж отказался. Я тогда еще подумала, зачем он все это мне рассказывает?
В последние два года муж неохотно шел со мной на интимную связь (несколько раз в месяц). Вел себя холодно, как будто делал мне одолжение. Потом стал грубо отказывать. Сказал, что испытывает ко мне платоническую любовь.
Я стала сомневаться в себе, боялась, что не устраиваю его как женщина.
Год назад, когда я была беременна и не могла жить половой жизнью, он предложил мне сексуальную связь неестественным путем и испытал при этом сильнейший оргазм. Потом все чаще стал настаивать на подобных сношениях. Меня одолели сомнения: когда и где он мог вкусить все это? А когда намекнула, он стал злиться.
Он мой первый и единственный мужчина. Я его полюбила и сейчас, наверное, люблю. Но любовь смешалась с ревностью, недоверием, разочарованием. Как объяснить, что при неестественной (в задний проход) связи муж испытывает сильнейший оргазм, а при нормальной - нет? Конечно, выход найти можно - развестись. Но мы прожили 12 лет, у нас дочь. Мне трудно решиться на подобный шаг".

Тамара Щ., 32 года, Брянск.

Охотник подходит к берлоге медведя, вскидывает ружье и
нажимает курок... Осечка. Медведь хватает охотника в охапку:
- Съесть тебя или изнасиловать?
- Изнасиловать, - хрипит охотник.
Охотник в ярости прибегает домой, хватает автомат и
снова бежит к берлоге. Вскидывает автомат - и... снова
осечка. Медведь отшвыривает автомат в сторону, рычит:
- Разорвать или изнасиловать?
- Изнасиловать, - хрипит охотник.
Охотник вновь бросается домой, обвешивается гранатами.
Подбежав к берлоге, забрасывает ее гранатами и полностью
разносит на части. В это время кто-то кладет ему лапу на
плечо, и когда охотник оглядывается, медведь говорит:
- Я знал, что это тебе понравится!
(Из охотничьих рассказов)


№ 595. Правда ли, что некоторые женщины, как бы это мягче сказать, имеют отношения с собаками?

Зоофилия - скотоложство, сексуальные контакты с животными - явление достаточно редкое.

Мишенька первый раз попал на кладбище. Он
с интересом читает надписи на памятниках и
наконец удивленно спрашивает:
- А где же похоронены плохие люди?
(Из наблюдений кладбищенского смотрителя)


№ 596. Что такое некрофилия?

Некрофилия - исключительно редкая разновидность фетишизма, когда роль фетиша играет мертвое человеческое тело. Некрофилия порой сочетается с садистскими наклонностями. Иногда это отклонение выражается в повышенной сексуальной заинтересованности кладбищами, умершими.

Говорить подробнее не имеет смысла. Достаточно понимать термин, у которого есть синонимы: некромания, лекантропия.

В поисках острых ощущений человек может дойти до некрофилии, у таких людей понижена самокритика и ослаблены тормозящие центры.

Иногда некрофилия связана с тем, что сексуальные действия с мертвыми допускают ту свободу, которая невозможна в отношении живого. Когда-то в публичных домах Франции были специальные комнаты покойников, где проститутка играла роль умершей: лежала в траурном обрамлении. Такая форма некрофилии имеет черты танатофилии, то есть влечения ко всему связанному со смертью, но обязательно с элементами мазохизма.

Два каторжника, приговоренных к пожизненному
заключению, обсуждают проблемы супружества:
- Ты женат?
- Нет, я предпочел свободу.
(Из признаний заключенного)


№ 597. Каково значение слова "вампиризм"?

Вампир - это мертвец, который якобы выходит из могилы и сосет кровь живых людей. В славянских поверьях - упырь, вурдалак. Слово "вампир" используют для характеристики безжалостного, жестокого человека, как бы высасывающего из другого человека душевные силы, опустошающего его. Применительно к сексологии вампиризм связан с некрофилией. Черты некрофилии иногда проявляются в пристрастии к сексуальным действиям со спящими или пьяными людьми, находящимися в бессознательном состоянии, даже умирающими.

Две девицы беседуют.
- Через месяц я выхожу замуж, - сообщает одна.
- Наверное, твой жених просто сходит с ума
от радости? - интересуется подруга.
- Нет, он зол как черт. Я решила выйти
замуж за его отца!
- Поздравляю! Я надеюсь, ты познакомишь
меня с сыном твоего мужа?
(Из подслушанных разговоров)


№ 598. Как понимать термин "геронтофилия"?

Геронтофилия - направленность полового влечения на лиц пожилого возраста. Например, молодые девушки влюбляются в пожилых людей и хотят именно с ними иметь половой контакт. Иногда такое влечение перерастает в безумную страсть. И у парней бывает желание обладать старухами, порой беспомощными.

Это перверсия, навязчивая идея. Признаки геронтофилии проявляются у некоторых юношей в 14-16 лет, особенно если первый половой акт у них произошел с человеком старше их в два-три раза. С тех пор им кажется, что достичь удовольствия можно именно с людьми старшего возраста.

Мужик шел по лесу и задавил муравьев, приходит,
значит, в церковь к батюшке и говорит, что, мол, грех
на мне большой, исповедаться хочу...
- Ну и какой такой грех?
- Да вот шел я по лесу, муравьев задавил, жалко
их очень... Так я теперь колокольчик на ногу повесил -
звенеть будет, муравьи и разбегутся.
- Да ты святой!
- Но это, батюшка, еще не все, есть у меня жена,
и я с ней, ну это... сплю каждую ночь...
- Да ты и вправду святой! Это вовсе и не грех,
даже в Библии написано: "люби жену свою".
- Но это, батюшка еще не все, есть у моей жены
сестра, так она как-то белье в ванной стирала, а я не
удержался и употребил ее...
- Да... это большой грех!
- Но это еще не все, как-то теща белье вешала,
нагнулась, а я ее и употребил...
- Это очень большой грех! Я даже не знаю, смогу
ли я тебе его отпустить...
- Но это еще не все, как-то старшая дочь
нагнулась, ну я ее и....
- Ну, знаете ли, вам колокольчик на другое место
повесить надо!!!
(Из фольклора атеистов)


№ 599. Что такое половой инцест?

Инцест - это кровосмешение, то есть половая связь между близкими родственниками. Скажем, в фильме "Табу" показана благополучная американская семья: папа, мама, дочь и сын. Сначала брат использовал в качестве полового партнера сестру, против ее желания, потом она уже сама этого хотела, затем он спал с мамой, папа спал с дочерью. В то же время мама и дочь вступили в лесбийские отношения. И кончилось все групповой оргией. Такое бывает с людьми, когда они освобождаются от всех табу.

Для каждого из нас табу необходимо. Если мы дадим возможность проявлению животного начала в себе, мы перестанем быть людьми.

В уголовной хронике часты сообщения о том, как пьяный отец под влиянием винных паров склонил к половой связи дочь или сына. Иногда происходят сексуальные игры между братом и сестрой. Дети могут не понимать, что стоит за их действиями, вызванными влечениями на подсознательном уровне. Верное половое воспитание, дружеская атмосфера в семье помогут избежать инцеста.

Восьмилетний мальчик предлагает своей
семилетней подружке выйти за него замуж.
- Боюсь, что у нас ничего не выйдет. В
моей семье все выходят замуж за ближайших
родственников: мама замужем за папой, бабушка -
за дедушкой, а тетя - за дядей.
(Из цикла "Ах, эти дети")


№ 600. Как нужно относиться к половым связям между родственниками?

Из-за кровосмешения рождаются неполноценные дети. Поэтому браки между родными и двоюродными братьями и сестрами, между племянницей и дядей не разрешаются. При родстве третьей степени браки допускаются, но медиками не рекомендуются.

Мать восьмилетнему сыну:
- Дождешься, я расскажу о твоих проделках отцу!
- О женщины, до чего же вы болтливы...
(Из цикла "Ах, эти дети")


№ 601. Может ли мать испытывать сексуальные чувства к сыну?

Может. Но она должна подавить в себе это чувство.

- Я хотел бы заказать места в круизе для себя и своей жены.
- Пожалуйста! Будут какие-либо пожелания? Отдельные
кровати, отдельные каюты?
- Отдельные теплоходы. Но чтобы в моей каюте было все
в зеркалах.
(Из мечтаний женатого нарциссиста)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 602 603 604 605 606 607 608 609 610
611 612 613 614 615 616 617 618 619 620
621 622 623 624 625 626 627 628 629 630
631 632 633 634 635 636 637 638 639 640
641 642 643 644 645 646 647 648 649 650
651 652 653 654 655 656 657 658 659 660
661 662 663 664 665 666 667 668 669 670
671 672 673 674 675 676 677 678 679 680
681 682 683 684 685 686 687 688 689 690
691 692 693 694 695 696 697 698 699 700
701 - 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 602. Слышал такое слово "нарциссизм". Это извращение?

Трудно назвать это извращением, хотя нельзя отнести явление нарциссизма и к нормальным. Человеку нравится собственное тело в качестве объекта полового влечения. Это не онанизм, хотя признаки онанизма могут присутствовать. В экстаз приводят созерцание себя, самолюбование, самовоспевание. Это относится как к женщинам, так и к мужчинам. Они получают удовольствие от рассматривания и поглаживания собственного тела. "Нарциссы" любят фотографироваться в обнаженном виде.

У нарциссизма есть синонимы, которые можно встретить в специальной литературе: аутоэротизм, или аутомоносексуализм. То есть эротизм, направленный на себя, или монологичное сексуальное отношение, направленное опять-таки на себя, когда для получения сексуального удовлетворения, наслаждения партнер не нужен.

В дни работы ХХV съезда КПСС в одном из
московских театров должен был идти спектакль "Много
шума из ничего". Кто-то из высокопоставленных
чиновников испугался, а вдруг это название соотнесут
со съездом партии. По его требованию название заменили
на: "Любовью за любовь".
(Из блокнота автора)


№ 603. Расскажите поподробнее о влечении девушки к своему телу. С чем это связано?

Нарциссизм характерен обычно для юношей в возрасте от 17 до 20-21 года. Желание постоянно любоваться своей фигурой бывает и у девушек, причем оно может приобрести черты артистизма. В этом случае девушка с удовольствием переодевается перед зеркалом, рассматривает себя, иногда играет какие-то придуманные роли. Как бы сама себе объясняется в любви, сама себя ласкает, и тут уже можно говорить о появлении онанизма и даже эксгибиционизма, когда хочется, чтобы хоть кто-нибудь подсматривал за ее действиями. Ей нравится наблюдать за реакцией смотрящего, видеть восхищенные взгляды, чтобы убедиться, что она действительно прекрасна. Порой именно эти ощущения подталкивают девушек, молодых женщин к участию в фотосъемках, видеозаписях, так как потом им приятно рассматривать себя на фотографиях, на пленке, вновь переживая чувства, которые у них вызывает собственное тело. Психологически нарциссизм связан с эгоизмом, эгоцентризмом. Но, конечно, он не всегда носит характер эксгибиционизма, не всегда сопровождается онанизмом, а может иметь только эстетическую окраску.

Почему ребенок нынче нервный?
- Сплошные беспокойства: при зачатии - а вдруг
все сорвется, в утробе - не сделает ли мама аборт, до
полугода со дня рождения - признает ли его отец, до
года - уйдет ли бабушка на пенсию.
(Анекдот, придуманный гинекологами)


№ 604. Какие рекомендации дают врачи в случае вагинизма? Что делать, если не ожидал, а уже случилось?

Вагинизм - это одно из сексуальных расстройств (встречается довольно редко), затрудняющее или делающее невозможным проведение полового сношения. При сексуальном возбуждении мышцы раздвигают влагалищный вход, позволяя проникнуть пенису. При вагинизме эти же мышцы препятствуют проникновению пениса. Вызывают его сильные мышечные спазмы - вход во влагалище закрывается, создавая механическое препятствие для введения полового члена. Вагинизм может возникнуть, когда член уже введен во влагалище, и мышцы влагалища настолько сильно обхватывают пенис, что возникает спазм. Сокращение произошло, а расслабления нет. Особенно сильные спазмы бывают в мышцах промежностей и в наружной трети влагалища. Явление это, как правило, рефлекторное и не зависящее от воли. Оно проявляется у женщины, как только она чувствует, что мужчина хочет ввести член во влагалище.

Причин вагинизма несколько. Психофизическая - когда женщина не хочет полового акта, а партнер настаивает. Она испытывает страх, и вагинизм в такой ситуации носит защитный характер. Причем сам по себе страх женщина не всегда осознает: он действует на уровне подсознания. Излишняя робость, сверхчувствительность, беспомощность мужчины могут передаться женщине и опять же вызвать у нее явление вагинизма. Иногда вагинизм связан с болевыми ощущениями, царапиной, трещиной на половых органах. Как реакция на боль - спазм мышц.

Можно неосторожным словом, грубостью спровоцировать у женщины спазм. Как себя вести? Прежде всего успокоиться, постараться расслабиться, отвлечь ее сильным поцелуем, нежными словами.

Некоторые специалисты советуют мужчинам, если они столкнулись с подобным явлением и не могут вытащить пенис, вставить палец в задний проход женщины, что снимает состояние спазма.

Муж в приличном подпитии и в скверном настроении
возвращается домой довольно поздно. Быстро перекусив, он
ложится на постель и начинает приставать к жене.
- Милый мой, - говорит она, - но мне сегодня нельзя.
Муж взрывается:
- Да что вы сегодня, сговорились все, что ли?
(Из непридуманных рассказов)


№ 605. Правда ли, что могут привлечь к уголовной ответственности за изнасилование своей жены?

Могут.

Жена - не собственность мужа, не вещь, с которой владелец имеет право поступать, как ему вздумается.

Я бы не возвращался к этому вопросу, ибо один раз уже отвечал на него. Но на каждой лекции его задают, да еще с интонацией - "Неужели такое возможно? Чтобы за подобное судили, да разве это справедливо?"

Насилие - всегда насилие, и оно должно наказываться.

Слушается дело об изнасиловании пациентки
врачом. Отсутствие следов насилия девица объясняет
тем, что был применен наркоз. Михаил Светлов -
народный заседатель, во время всего процесса дремлет.
Когда положение врача становится безнадежным, Светлов
просыпается и спрашивает потерпевшую: "Скажите, вас
изнасиловали под местным или под общим наркозом?" -
Врача оправдали.
(Из воспоминаний о поэте Михаиле Светлове)


№ 606. Почему некоторые мужчины идут на изнасилование?

Из-за низкого интеллектуального уровня, из-за отсутствия правильного полового воспитания, из-за скрытого садизма... я могу еще долго перечислять причины, по которым мужчины идут на изнасилование.

Приходит мужик в аптеку и просит презерватив
большого номера. Затем начинает его натягивать себе на
голову. Продавец подсказывает:
- Вы же его не на то место надеваете.
- Понимаете, у нас бал-маскарад, и я хочу
нарядиться членом.
(Из непридуманных рассказов)


№ 607. Мне 20 лет, скоро женюсь, но иногда у меня появляется желание, порой я претворял его в жизнь: снимать трусы так, чтобы мои половые органы видели женщины. Скажем, на пляже. Может ли это помешать моей половой жизни с женой, отчего у меня это происходит?

Есть такая перверсия - эксгибиционизм, публичное обнажение половых органов с целью получить половое удовлетворение.

Скорее всего у молодого человека зачатки эксгибиционизма. Он испытывал сладостное чувство от риска, проверяя реакцию людей на обнажение им половых органов. Ему хотелось, чтобы его заметили, и в то же время он испытывал чувство стыда, неловкости. Судя по тому, что ему хочется нормальной, гетеросексуальной жизни, думаю, зачатки эксгибиционизма пройдут.

Истоки нужно искать, как правило, в детстве. Возможно, сначала он делал это назло, когда впервые, в четыре-пять лет мальчику предложили не ходить раздетым, заявив, что это стыдно. Или он заметил смущение того, кто увидел его обнаженным, - кого-то из сверстников или ребят постарше, как своего пола, так и противоположного, это смущение запомнилось. Чтобы самому испытать сладостное ощущение, он иногда подобное и проделывал, став взрослым.

Один петух говорит другому:
- Давай сходим в гастроном.
- Зачем?
- На голых курочек посмотрим...
(Из услышанного на птицеферме)


№ 608. Про одного человека слышал, что он страдает вуайеризмом. Говорят, за это могут посадить в тюрьму. Раскройте, в чем здесь преступление?

За это никогда не посадят в тюрьму, так как вуайеризм (синоним - визионизм) подразумевает достижение полового возбуждения или наступление оргазма при рассматривании чужих гениталий или наблюдении за сексуальной жизнью других людей. За подсматривание в тюрьму не сажают. А вот за эксгибиционизм - преднамеренное обнажение половых органов в общественных местах - предусмотрено и наказание. У гомосексуалистов сладострастное чувство вызывают гениталии людей своего пола. Они любят мыться в бане: рассматривая тела, они испытывают наслаждение, им нравятся определенные обнаженные фигуры, они готовы потереть спину, вступить в половой контакт.

Человек, страдающий вуайеризмом, старается напроситься в компании, где занимаются групповым сексом, но предпочитает оставаться в роли наблюдателя. Ему этого достаточно.

Конечно, это отклонение, нарушение психики. Нарушение, от которого страдает прежде всего сам человек, никому никакого вреда не принося, но психологически, сексуально, социально такие люди обделены. Как правило, у них развит комплекс неполноценности, им кажется, что они не могут вступить в половой контакт, поэтому их сексуальные переживания связаны больше с мечтаниями, возникающими во время рассматривания полового акта других. Помочь могут специалисты.

Никаких отличительных черт - во внешности, в характере, в манере поведения - у них нет. Иногда вуайеризм - результат впечатлений, полученных в детстве, при наблюдении за половыми актами родителей.

Приходит больной к врачу.
- Доктор, мне все напоминает женскую грудь.
- Пожалуйста, подойдите к столу, садитесь.
- О, стол, он такой твердый, как женская грудь.
Сесть не могу: стул такой мягкий, как женская грудь...
- А часы на стене вам тоже напоминают женскую грудь?
- О! Часы! Чмок, чмок, чмок...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 609. Встречал слово "фетишизм", но не понимаю, что оно означает?

Фетишизм - это когда происходит половое возбуждение при наличии фетиша, например женской косынки, туфли, бюстгальтера. Это половое отклонение, в основном характерное для мужчин. По мнению некоторых сексологов, зачатки перверсии проявляются в нарушении восприятия телесной целостности партнера: нравится не человек целиком, как он есть, а какая-либо его часть - нога, рука, глаза, груди. На этом акцентируется внимание. Предметом поклонения, таким образом, становится часть целого.

Сексологи считают, что чем больше отклонений от нормальной половой жизни, тем дальше они расположены от гетеросексуальной вершины. Вот что пишет по этому поводу К. Имелинский, основывая свои рассуждения на научных разработках своих коллег.

"С точки зрения развития шкала начинается с уровня "партнер - предмет" (фетишизм), затем следует анонимный партнер (эксгибиционизм, вуайеризм), однополый партнер (гомосексуализм, мастурбация, нарциссизм, трансвестизм), незрелый партнер (педофилия, геронтофилия), а наверху шкалы, как проявление полного развития, находится гетеросексуальность.
Соответствующие условия и жизненные ситуации могут способствовать задержке развития на каком-либо из указанных уровней. Это может произойти так же, как проявление независимости характера, стремление к изысканным наслаждениям, равнодушие, или может быть проявлением болезни. После достижения вершины может произойти смещение на более низкие уровни развития вследствие изменения личности (деменция).
Садомазохизм не является ни одной из фаз развития, ни формой сексуальной активности, связанной с возрастом. Это - одно из основных проявлений сексуальности, имеющее место в разной степени выраженности во всех фазах развития и инволюции. Шанс (удача) заключается в реализации богатой игры воображения (вследствие внушения себе и представления), а риск заключается в отсутствии речевого контакта и понимания и в возможности постоянного использования партнера. Эксгибиционизм создает шанс на опыте убедиться в своей ценности, а риск при этом заключается в том, что партнеры удалены, анонимны, а также в необходимости постоянной смены их, обусловленной ситуационными факторами".

В одной очень далекой сказочной стране двое мужчин
добивались руки прелестной принцессы. Один был молод,
красив, обаятелен. Второй, увы, был пожилым, толстоватым и
лысоватым, но богат и известен. Кому отдать предпочтение?
Принцесса - за молодого, а старый король склонялся к
лысоватому. И тогда решили устроить между ними состязание.
Бег и плавание.
Состязание началось. Симпатии принцессы, естественно,
на стороне молодого претендента. Она была уверена, что он
легко победит толстяка. Однако так случилось, что при беге
молодой чуть подвернул ногу и до озера, которое полагалось
переплыть, добежал вместе с соперником.
Они одновременно прыгнули в воду. Молодой начал
опережать соперника. И принцесса, чтобы придать ему силы
быстро начала раздеваться и предстала перед пловцами
обнаженной, демонстрируя свою прекрасную фигуру. И тут
движения молодого стали все медленнее и медленнее. Пожилой
соперник опередил молодого на несколько метров и победил!
- Как же так, - возмущалась принцесса, обращаясь к
молодому человеку, - я возлагала на тебя надежды, ты же
почти выигрывал, что произошло?
- О, принцесса, я был впереди своего соперника, пока
ты не сбросила с себя одежду. Как только я увидел тебя
обнаженной, я стал цеплять водоросли...
(Из английского фольклора)


№ 610. Зачем перед половым актом женщина надевает чулки? Я видел это в фильмах...

Иногда чулки имеют окраску фетиша и стимулируют возбуждение мужчины, кроме того, чулки делают ноги стройнее и подчеркивают фигуру женщины. Если нравится проводить половое сношение именно в чулках, ничего плохого в этом нет.

Две старые девы сидят на крылечке дома и наблюдают за
петухом, который упорно гоняется за курицей, но никак не
может ее догнать. Курица вправо, и он вправо, курица под
дровни, и он за ней. И тут курица выбегает на дорогу, где
попадает под колеса автомобиля.
- Она предпочла смерть! - с пафосом говорит одна из
старых дев.
(Из непридуманных рассказов)


№ 611. Про меня однажды сказали, что я страдаю сексуальной аверсией. Что это?

Это явление справедливо считается специалистами наиболее тяжелой формой партнерской сексуальной дисфункции. Двое поженились, началась половая жизнь, но у одного из них к другому негативное отношение, причем не просто как к человеку, а именно как к сексуальному партнеру: нет удовлетворения. Наладится сексуальная жизнь - люди поймут друг друга, и сексуальная аверсия должна исчезнуть.

В состав Политбюро с чувством глубокого удовлетворения
вводится новый член.
(Из газет 1985 года)


№ 612. Мне нравится в мужском туалете подсматривать за мужчинами, их половыми органами. В бане люблю рассматривать моющихся. Мне это доставляет удовольствие. Никакого влечения к мужчинам не испытываю, но это приятно. Как поступить?

Примите мои сожаления. Можете, конечно, и дальше подсматривать. Но лучше обратиться к врачу, он поможет вам избавиться от перверсии. У вас появится влечение к женщинам, вы начнете нормальную гетеросексуальную жизнь, от которой испытаете наслаждение. Хотя, возможно, что вы сами себя обманываете. Вы скрытый гомосексуал. Боитесь себе в этом признаться. Вас влечет однополый секс. Разобраться в себе бывает сложно. Поэтому совет остается прежним - получить консультацию у специалиста.

Юноша сказал девушке:
- Сегодня мы проведем великолепный вечер. Я взял
три билета в театр.
- Зачем тебе понадобились три?
- Для папы, мамы и брата.
(Из непридуманных рассказов)


№ 613. Что такое воллюст?

Это красиво звучащее слово означает сладострастное чувство, которое испытывает человек во время полового акта.

- Они обручены десять лет и до сих пор не
поженились? Почему?
- Она не выходила за него, пока он пил, а
протрезвев, он не захотел жениться.
(Из подслушанных диалогов)


№ 614. Что такое половая абстиненция?

Абстиненция по-латыни означает воздержание. Большинство людей знают о термине абстиненция, связанном с алкоголем, когда человек долго пил, прекратил, решив воздерживаться, и испытывает, естественно, дискомфорт, его тянет к тому, что было, без чего теперь ему некоторое время довольно сложно жить. Нередко абстиненция возникает и у бросивших курить.

Термин относится и к сексуальной жизни: половая абстиненция - это дискомфортное состояние из-за того, что нет половых актов.

Любопытное наблюдение приводит известный сексолог Г. Васильченко в учебнике "Общая сексопатология".

"Скульптор 42 лет, живущий интенсивной творческой жизнью. Двери его ателье всегда гостеприимно открыты для посетителей. Будучи человеком экстравертированным (то есть он обращен не на себя, а на окружающих, у таких людей, как правило, высокая общительность, открытость. Люди же, обращенные внутрь себя, необщительные и замкнутые, называются интравертами. - В. Ш.), не смущается присутствием посторонних лиц, даже наоборот, черпает в их интересе к его работе дополнительные стимулы. Этот человек, не проявляющий никаких неврологических отклонений на протяжении многих лет, должен был иметь не менее шести-семи эякуляций в сутки. Без этого у него затрудняется и даже полностью прекращается способность выполнять творческую работу. Нарастание сексуального возбуждения нарушает способность концентрации внимания, создает ощущение физиологического дискомфорта. Однако как явление нежелательное воспринимается лишь сексуальная возбужденность, в особенности в начальных фазах, когда она нарушает ход работы, само же удовлетворение этого возбуждения доставляет радость. В тех случаях, когда в фазе нарастающего сексуального возбуждения он не имеет возможности провести половой акт с женщиной, он вызывает эякуляцию мастурбацией и, получив облегчение, тотчас же возвращается к работе".

Подобные ситуации бывают не только у людей творческого или научного склада, но и у многих увлеченных своим делом. Тут важно научиться гасить сексуальное возбуждение и, легко об этом забыв, продолжать заниматься тем, что является главным.

Некоторые с трудом переносят половую абстиненцию, страдают, на почве сексуального неудовлетворения может появиться невроз.

Гид в автобусе:
- Мадам и мсье, посмотрите направо - собор Парижской
богоматери. А налево - продажные женщины.
Через некоторое время:
- Господа, обратите внимание, справа чудо Парижа -
Монмартр. А налево - продажные женщины.
Проехав еще немного, гид так же невозмутимо поясняет:
- Налево от нас всемирно известный Лувр, а справа -
продажные женщины.
Тут не выдерживает один из туристов:
- Простите, а есть в Париже честные женщины?
- О, есть, мсье, - невозмутимо отвечает гид. - Но
стоят они очень дорого!
(Из воспоминаний туриста)


№ 615. Как понимать слово "гипосексуальность"?

Гипосексуальность означает половую холодность. Синонимы - сексуальная фригидность, сексуальная анастезия, анафродизия, афанизис, или сексуальная гипестезия. У мужчин длительная гипосексуальность встречается крайне редко.

Сексуальный контакт двух человек подразумевает, что эти люди не просто взаимно желают друг друга, но полностью отдаются друг другу, и это приносит им обоим наслаждение с кульминацией - оргазмом.

При гипосексуальности отсутствует стремление к половым контактам, нет тех реакций, которые должны быть при половом сношении. Кроме того, нет влечения как такового и, соответственно, нет удовлетворения. Но это не означает вообще отсутствие сексуальных контактов. Гипосексуальность характерна для проституток. Они отдаются, получают деньги, разыгрывая страсть, но на самом деле никакого удовольствия от "любви" не получают, потому что для них секс - работа.

Многие женщины ничуть не страдают из-за своей половой холодности. Они даже довольны, что секс их не беспокоит. Они способны на половой акт, способны родить и вполне обходятся без полового влечения. Иногда это связано с нарушениями психики, гормональной системы, недостатками воспитания (основные причины гипосексуальности). Но женщина может внезапно сильно влюбиться и получить наслаждение в сексе. Тогда гипосексуальность собой исчезает.

Мы иногда удивляемся: неужели эту хорошенькую девушку, женщину совершенно не влечет секс? Она не отзывается ни на какие ласки, призывы, уговоры. На самом деле она гипосексуальна, ей не хочется секса, она отрицает его как таковой и довольствуется этой установкой. Хотя бывает, что некоторые женщины, зная о сексуальном наслаждении из литературы, кино, рассказов подруг, хотели бы сами испытать удовольствие, но не способны, не могут заставить себя заняться сексом. Есть такое понятие: старая дева, или "синий чулок". Человек, легко живущий без секса и никогда не жаждущий его, - это гипосексуальность.

- Доктор, у меня геморрой.
- В каком месте?
(Из фольклора студентов-медиков)


№ 616. Когда хожу в уборную "по большому", то мне доставляет удовольствие как бы выдавливать из себя кал. Я при этом ощущаю приятные чувства, особенно если не ходил в туалет два-три дня. Как это объяснить? Не скажется ли это на половой жизни?

На половой жизни не должно сказаться, а вот геморрой вы можете себе обеспечить. У вас, скорее всего, эрогенный сфинктер: вам нравится ощущение выдавливания из себя фекалий. Лучше все-таки наладить ритмичную работу кишечного тракта и опорожнять кишечник каждый день.

В университете начинается лекция по психологии.
Удобно устроившись за кафедрой, профессор говорит:
- Сегодня, товарищи студенты, мы будем с вами
изучать различные проявления психики человека:
удивление, раздражение и гнев. Рассмотрим на
конкретном примере...
Достав из портфеля радиотелефон с усилителем,
профессор набирает первый попавшийся номер.
- Здравствуйте, а Мишу можно?
- Знаете, здесь такой не живет...
- Вот, - улыбаясь, говорит профессор, - это
всего лишь легкое удивление.
Смотрите дальше.
Набирает номер снова.
- Здравствуйте, а Миша не подошел?
- Сказал же, нет тут таких...
Потирая руки, профессор заговорщицки подмигивает
аудитории.
- Клюнул. Ну, а теперь...
Третий раз набирает номер.
- Так Миши нет?
- Да пошел ты...
- Что ж, товарищи, надеюсь, пример вам понятен.
Приступим к теоретической части...
С первой парты встает молодой человек.
- Простите, профессор, но вы забыли еще одно
проявление.
- Это какое же?
- Полное охренение.
Подойдя к кафедре, молодой человек набирает номер.
- Добрый день. Это Миша. Мне никто не звонил?
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 617. Какие нарушения сексуального поведения бывают при психопатиях?

Их много. Чрезмерная мастурбация, когда не мастурбация провоцирует психопатию, а психопатия - мастурбацию. Излишняя эротизация, подозрительность, отказ от половой жизни, казалось бы, при полном отсутствии мотивировки, невероятный страх получить венерическое заболевание, излишняя напряженность и так далее. Психопатию необходимо лечить, не стесняясь обратиться к врачу, так как она часто не дает возможности вести нормальную половую жизнь - получается замкнутый круг: от отсутствия половой жизни иногда возникает психопатия, и в то же время сама психопатия мешает нормальным половым отношениям.

Здоровый образ жизни, занятия спортом, широкий круг интересов предупреждают появление психопатии. Но как только вы почувствуете беспричинно плохое настроение, упадок сил, состояние тревоги, комплекс одиночества - хотя живете в семье и у вас есть знакомые, но вам стало трудно общаться, захотелось закрыться, никого не видеть, не слышать, - как только вы начнете заниматься самоедством, немедленно обратитесь к врачу, который не только верно поставит диагноз, найдет причину возникновения психопатии или невроза, но и поможет вам восстановить ваше душевное равновесие.

Женщина звонит по телефону доверия:
- Я в ужасе: пришла домой, а тут мой муж с
другим мужчиной...
В психологе неожиданно побеждает чувство юмора:
- А почему бы вам не присоединиться?
На том конце провода размышляют:
- Да... А почему бы вам не приехать? Мой адрес:
Нагатинская улица, дом 2.
- Еду! - кричит психолог.
"Какой доверчивый, - думает женщина, - найти еще
двух таких же или сказать, что уже ушли?"
(Из непридуманных рассказов)


№ 618. Правда ли, что некоторые психические аномалии, болезни ведут к половым излишествам?

Да, отдельные психические аномалии, как правило, необратимые, происходящие в коре головного мозга, иногда ведут не только к половым излишествам, но и к половым преступлениям.

К сожалению, с каждым годом психически больных становится все больше. И мне хочется, чтобы каждый, кто столкнется с такими людьми, помнил, что сумасшедших нет, а есть больные, требующие особого подхода, внимания, заботы. Если бы наше общество смогло проявить понимание этой категории людей, оказывать им помощь не тогда, когда болезнь перешла в критическую стадию, а в самом начале, то многих преступлений, в том числе и на сексуальной почве, было бы меньше.

Бабушка:
- Мишенька! Вымой шею. Сегодня у нас гости.
- А если они не придут, я так и буду ходить, как
дурак, с вымытой шеей?!
(Популярный анекдот среди школьников в 50-е годы)


№ 619. Могут ли быть отклонения в сексуальной жизни у умственно отсталых людей?

Да, и немало: желание мастурбировать при всех, эксгибиционизм. Поскольку умственно отсталые люди не контролируют свое поведение, то формы их сексуальных извращений могут носить развратный, вызывающий, агрессивный характер.

Кот и кошка играют в жмурки. Вот
кошка и говорит коту: "Если найдешь меня -
я твоя! А если не найдешь, то я в шкафу".
(Из наблюдений ветеринаров)


№ 620. Отчего возникает нимфомания?

Нимфоманию могут провоцировать некоторые поражения мозга, что, конечно, обусловливает ущербность сдерживающих функций в психике. А также нарушения в гормональной системе, приводящие к усилению полового влечения. Сексуальное влечение повышается и наркотиками. Порой - и онкологическими заболеваниями.

Гиперсексуальность нередко обуславливается отсутствием шкалы ценностей в общении с другими людьми, когда всякий контакт для женщины должен закончиться коитусом.

Нимфомания связана с неконтролируемым поведением: стремление к контакту с любым человеком, независимо от возраста, внешности и даже пола. Иногда нимфомания приобретает характер навязчивой идеи - постоянно хочется секса.

Специалисты выделяют несколько разновидностей нимфомании:

- обусловленную навязчивыми идеями, которые возникают на фоне органического поражения мозга, гормональных расстройств или при других нарушениях здоровья;

- в рамках гипоманиакального состояния;

- на фоне исключительно сильного, как бы врожденного полового влечения;

- мнимую, имеются в виду женщины, вынужденные по разным психологическим причинам поддерживать сексуальные контакты со многими партнерами.

Жена одного знаменитого актера уехала отдыхать на
курорт. Воспользовавшись свободой, актер пригласил к себе
любовницу, и они провели несколько славных дней вместе.
Перед возвращением жены актер позвал служанку, вручил ей
деньги и попросил помалкивать. Служанка, пересчитав деньги,
запротестовала:
- Это нечестно! Сумму нужно удвоить!
- Это еще почему? - вскипела кинозвезда.
- А потому, что ваша жена столько мне платит в
аналогичных ситуациях, когда на съемки уезжаете вы!
(Из невыдуманных рассказов)


№ 621. Существует ли такое явление, как "бешенство матки", или это плод чьей-то фантазии?

Существует, но это вульгарное название. Следует говорить нимфомания. Это достаточно серьезное заболевание.

Приведу несколько наблюдений профессора А. Свядоща за больными нимфоманией.

"К нам на консультацию мать привела очаровательную семилетнюю девочку с большими бантиками в косичках, мягкую, контактную, умную. С шести лет у девочки стало проявляться сильное половое влечение к мальчикам. Она первая вступает с ними в контакт, отводит их в сторону, проявляет интерес к их половым органам, забирается в постель к братику 12 лет и пытается совершить с ним сексуальные действия. Мастурбация отрицается. Признаков органического поражения мозга и эндокринных нарушений не обнаружено. Сильное половое влечение обнаружилось после того, как мальчик, на три года ее старше, своим половым органом наружно раздражал ее гениталии и просвещал ее в половом отношении.
Другой случай. К нам на консультацию была направлена физически дряхлая женщина 70 лет после того, как гинекологические и эндокринологические заболевания были исключены. Со слезами на глазах она умоляла избавить ее от появившегося несносного влечения.
"Я не могу смотреть на мужчин, - говорила она, - они меня сильно возбуждают. Я буквально дошла до отчаяния, сильное половое возбуждение не покидает меня с утра до вечера. Особенно интенсивно оно проявляется под утро. Я готова покончить с собой, если не избавлюсь от этого".
Больная по характеру общительная, спокойная, уравновешенная. В течение сорока лет работала учительницей в школе. Последние годы на пенсии. Менопауза - с 49 лет.
Половая жизнь с 22 лет, с замужества. Было 8 беременностей, имеет двух взрослых детей - сына и дочь. В первые месяцы после замужества муж совершал 3-4 акта за ночь, в дальнейшем - 3-4 акта в неделю. Сама инициативы к половому сближению не проявляла. Оргазм вагинальный, не чаще одного раза за ночь. Муж погиб, когда больной было 35 лет. С этого времени до 65 лет - мастурбация (3-4 раза в месяц) путем введения пальца во влагалище.
Последние шесть лет страдает сахарным диабетом в тяжелой форме и гипертонией.
Заболела около двух лет назад. Внезапно возникли сильное головокружение и тошнота. Вслед за этим появилось резкое половое возбуждение. Вначале было ноющее чувство внизу живота. Обратилась к гинекологу, однако патологии не было обнаружено. Затем это ощущение сменилось все более и более нарастающим половым возбуждением. Оно держалось в течение дня и ночи. К мастурбации не прибегала, так как думала, что переживаемое состояние - следствие того, что в прошлом занималась ею. Эротические сновидения с оргазмом не возобновлялись. Тревога, волнение усиливали половое влечение. Молочные железы стали очень чувствительны к прикосновению. Подмывание также приводило к усилению полового влечения. Психические факторы (телевизионные передачи или книги, где говорится о любви) усиливали половое влечение, в связи с чем перестала читать подобные книги и смотреть телепередачи. В данном случае у семидесятилетней женщины, страдавшей гипертонической болезнью, после перенесенного сосудистого кризиса возникли явления гиперсексуальности. Можно полагать, что причиной болезни послужило нарушение мозгового кровообращения с поражением мозга на субкортикальном уровне. И еще один случай. Восемнадцатилетняя кассирша поздно вечером возвращалась домой по темному переулку, имея при себе крупную сумму денег. За ней погнался мужчина. Она с трудом успела вбежать в дом, захлопнув перед ним дверь. Была испугана, дрожала от волнения. Почувствовала ноющие боли внизу живота, возникли частые позывы к мочеиспусканию. С этого времени возникло сильное половое возбуждение, которое держится на протяжении 22 лет.
Больная почти постоянно испытывает сильное желание половой близости, 3-5 раз в сутки оно резко усиливается и в течение 2-3 часов становится неистовым. Тогда больная не находит себе места, иногда мечется, с трудом подавляет его внешние проявления. Приближение к мужчинам вызывает усиление полового влечения.
Наследственность не отягощена. Росла, развивалась нормально. Получила очень строгое воспитание в семье. Менструации с 14 лет, по 2-3 дня, безболезненные. Половая жизнь со времени замужества - с 21 года. Имеет 5-летнюю дочь. Половой жизнью с мужем живет через день. Половой акт при этом дает лишь кратковременную разрядку.
Половое влечение пытается подавить по нравственным соображениям. Не заводит случайных знакомств, не допускает мысли о возможности занятия онанизмом. Просит врачей избавить ее от мучительного полового влечения. Много времени проводит дома, занимается домашним хозяйством. Избегает ходить в кино, театры, ездить в переполненных автобусах и троллейбусах, так как близость мужчины вызывает сильное половое возбуждение и опасение, что они могут по ее лицу и манерам догадаться об этом.
До начала болезни не испытывала полового влечения, не интересовалась сексуальными вопросами, ни в кого не влюблялась, эротических сновидений не было. Онанизмом никогда не занималась. По характеру малообщительная, молчаливая. До 18 лет, кроме кори, ничем не болела.
Больная среднего роста, правильного телосложения, женственна. Вторичные половые признаки развиты нормально. Со стороны женской половой сферы отмечается лишь незначительное увеличение придатков. Имеются недостаточность митрального клапана ревматической этиологии, хронический гепатит.
Обследована нами стационарно в психиатрической клинике. Признаков психического заболевания не обнаружено. Симптомов органического поражения нервной системы, а также эндокринных нарушений не выявлено.
В этом случае у здоровой девушки 18 лет, обладавшей весьма слабым половым влечением, после сильного испуга и физического напряжения (быстрый бег) вдруг возникли явления нимфомании. Эти явления стойко держались на протяжении 22 лет. Можно предположить, что они так же, как и в предыдущем случае, были вызваны нарушениями субкортикальных иннерваторных механизмов, вероятно, сосудистого генеза, так как перенесла ревматизм, вызвавший слабость этих механизмов, в связи с чем сильный эмоциональный и физический стресс вызвал их декомпенсацию и возникновение гиперсексуальности гипоталамического генеза.
Половое возбуждение при гипоталамическом синдроме часто носит приступообразный характер. Провоцировать приступ могут объекты, имеющие весьма отдаленное отношение к половой жизни. Так, у одной нашей больной, 54 лет, сильное половое возбуждение стали вызывать не только присутствие мужчин и разговоры на эротические темы, но даже вид трехлетнего мальчика.
Оргазм при этом синдроме может принимать затяжной волнообразный характер, не давая чувства удовлетворения или принося лишь краткое ослабление влечения".

В одном купе едут старичок со старушкой и
понравившиеся друг другу с первого взгляда
молодые мужчина и женщина.
- Мне дурно, - безжизненно отбрасывая
голову, говорит женщина.
- Извините, - говорит молодой попутчик, я -
врач, сейчас помогу.
Старичок со старушкой деликатно покидают
купе. Через некоторое время к ним выходит врач.
- Молодой человек, - говорит ему старичок,
когда старушка ушла в купе, - застегнитесь,
пожалуйста, а то шприц потеряете.
(Из рассказа проводника поезда "Москва-Киев")


№ 622. Как лечат гиперсексуальность у женщин?

Гиперсексуальность, приводящую иногда к нимфомании, лечат, используя лекарственные препараты, гипноз, сеансы психотерапии.

Уважаемый Владимир Владимирович Шахиджанян!
Помогите. Мой муж постоянно пристает ко мне и проходу
не дает... Вот... и... сейчас... Простите... за
корявый... почерк.
(Из писем к автору)


№ 623. Нимфомания и сатириазис - это одно и то же?

Нет. Нимфомания относится к женщинам; гиперсексуальность у мужчин называется сатириазисом.

Как правило, сатириазис возникает при маниакальном синдроме у психически больных. У них наблюдается немотивированно веселое, приподнятое настроение, все вокруг представляется интересным, легким, ярким, красивым. Больные, а это, конечно, больные, быстро мыслят, легко переключаются с одного предмета на другой, готовы рассуждать и обсуждать все, что угодно, во всех областях чувствуют себя специалистами. Но все их суждения, как правило, поверхностны. Для таких людей характерны быстрые, порывистые движения, резкая смена направлений: идут в одну сторону, вдруг решают идти в противоположную, внезапно хотят сесть в автобус или даже на самолет. Начиная любое дело, они кажутся неутомимыми, вроде бы все время что-то делают, звонят, назначают, встречаются. Но их деятельность чаще всего непродуктивна. У них отмечается постоянное повышенное половое влечение, сатириазис. Больные легко вступают в сексуальные контакты, которые носят в основном случайный характер, отношения быстро обрывают, назначают новые свидания. Им все время хочется секса, они всегда неудовлетворены. Они надеются, что новая связь принесет им удовлетворение.

Поручик выходит от дамы.
- А деньги?
- Гусары денег не берут!
(Из классических анекдотов)


№ 624. Слышал, что в Америке есть хастлеры. Кто это?

Так в Америке называют проституирующих мужчин, продающих себя женщинам, а также допускающих за определенную плату гомосексуальные контакты.

Проблема хастлеров не очень остро стоит, хотя во многих странах мира есть группы мужчин, ищущих женщин, чтобы за деньги им отдаться. Или юноши, готовые за деньги доставлять сексуальное наслаждение престарелым женщинам. Иногда это связано с геронтофилией, то есть направленностью полового влечения на лиц старческого возраста.

Любопытно отметить, как быстро растет число
гомосексуалистов при том, что сами они не размножаются.
(Из выступления на конференции по гомосексуализму)


№ 625. Может ли парень-гомосексуалист жениться на девушке-лесбиянке? Можно ли иметь хорошую крепкую семью, детей, при этом не мешая друг другу в половом отношении (т.е. продолжать бисексуальную жизнь)? Как и где можно познакомиться с хорошей, не пьющей и не курящей, любящей детей девушкой-лесбиянкой?

Мне думается, вопрос задан ради развлечения - а что, если вот так? Хотя, конечно, все в жизни бывает... Мне известны пары, где он и она гомосексуалисты. С виду нормальная семья. Ему и ей этот брак нужен для поддержания имиджа обыкновенных людей. Но у каждого из них своя интимная жизнь. Мало того, иногда она ему подыскивает партнеров.

- Простите, здесь проходит съезд зеленых?
- Нет, здесь митинг голубых.
- Ой, простите, я дальтоник.
(Из подслушанных разговоров)


№ 626. Сексуальная инверсия - я слышал про литературную, а как это применить к сексу? Инверсия - это изменение привычного порядка вещей, перестановка, а сексуальная инверсия обычно означает гомосексуализм.

Это термин, который используют специалисты, когда говорят об изменениях психики человека, взглядов, привычек, связанных с его гомосексуальностью.

"Мне 30 лет, из них с 16 до 19 лет увлекался кружком "умелые руки", в армии стал гомосексуалистом. И вот уже много лет этим занимаюсь, потерял все надежды на излечение.
Сначала думал, женюсь и покончу с этим. Но вот у меня семья, две дочки, с женой вроде все нормально, а прекратить это занятие никак не могу. Постоянно, если, конечно, я этого хочу, находятся партнеры-гомосексуалисты.
Никаким, как мне кажется, законодательством не изменить этого положения. Но вот писать об этом нужно, чтобы остановить тех, кто еще не влез в эту трясину. Только в армии их число увеличивается в два-три раза".

Николай О., бармен, г.Асбест

Приходит муж домой, жена бросается
ему на шею и жалобно просит:
- Вась, а Вась, давай в ресторан
сходим!
- Ты че, сдурела?
- Вась, ведь у нас сегодня юбилей,
10 лет как поженились.
- А-а..., так у нас денег нет.
- Вась, я вот тут немного за 10 лет
подсобирала, на ресторан хватит.
- Так мне нечего надеть.
- А я у Ваньки, соседа, одолжила
тебе смокинг.
- Так тебе нечего надеть.
- А мне Любка ради такого случая
платье вечернее сшила.
- Ладно, пойдем.
Подходят к ресторану, у входа
швейцар:
- Здравствуйте, Вася!
- Тсс... я сегодня с женой.
Метрдотель:
- Вась, столик как обычно?
- Тсс... я сегодня с женой.
Официант:
- Вась, все по-старому, сию минутку...
- Тсс... я с женой.
Стриптизерша:
- Ну, кто самый смелый дернуть
последний шнурочек на бикини?
Весь зал хором:
- ВАСЯ, ВАСЯ, ВАСЯ!!!!!!
Жена встает, дает Васе пощечину,
выбегает, садится в такси, Вася за ней, на
ходу заскакивает, и жена его начинает пилить:
- Ты..., я тебе так верила, а ты,
козел, и т.д.
Таксист поворачивается и говорит:
- Ну и стерву ты сегодня снял, Вася!!!...
- Да не обращай на нее внимания,
лесбиянка она...
(Из рассказов старого таксиста)


№ 627. Опасны ли лесбиянки для общества?

Не опасны.

"Если мужской гомосексуализм еще как-то более или менее переносится нашим обществом, то лесбиянство вызывает насмешки и гадливое презрение уже одним названием. Отстаивать лесбиянство не берусь, смысла нет. Это все равно, что лунатикам объяснять. Мы просто другие. Просто не такие. Только в этом - не такие! Но в другом-то - обычные люди, нормальные, красивые, умные девушки, студентки к тому же...
А попробуй я заикнись где-нибудь о том, что люблю свою подругу, сами знаете, что будет. Но я действительно люблю ее! Я 10 лет знаю ее и жизни без нее себе не мыслю. И чем больше знаю, тем больше люблю. Мне больше никто на этой Земле не нужен. Никто, понимаете?
Беда ли моя в такой доле? Счастье ли? Не знаю! Но, когда мы вместе, я знаю, что такое истинная любовь, истинная красота, чистота, гармония и поэзия.
А родилась я обычной. Поймите, это не болезнь. Я, если по науке говорить, бисексуалистка. То есть и с мужчиной спать могу, но при этом мои эстетические чувства страдают так, словно я сплю с большой мохнатой обезьяной. Я лесбиянка по убеждению, по потребности души. Однажды довелось услышать цифру, меня ошеломившую: в Дании более 12 супружеских пар - голубые! И число их растет. Я была потрясена. Господи! Вот где жизнь! И демократизм, и плюрализм мнений! А у нас можно и тюрьму схлопотать. Это за любовь-то! Дикость! Напишите, пожалуйста, что-нибудь о нас. Нельзя делать вид, что нас нет. Даже по официальной статистике нас около двух процентов населения. Я говорю о женщинах, а у мужчин в два раза больше. Пересчитайте-ка на страну - сколько тысяч наберется? Тех, кто посмел официально. А тех, кто молчит? Я считаю, что если Бог создал человека с разнообразными формами любви, значит, так угодно природе. И никакая это не болезнь! Болезнь - это то, что поддается лечению. А от любви еще никто не вылечил. Загубить можно, а вылечить - нельзя!"

Ирина, модельер, г.Уральск.

Доктор:
- Вы страдаете извращениями?
Пациентка:
- Что вы, я ими наслаждаюсь!
(Из рассказов сексолога)


№ 628. Я могу понять влюбленность женщины в женщину, обожание, если угодно, но расскажите о технике, интересно же, как это происходит?

А как у юношей происходит совместный онанизм? Так же и лесбийская любовь, а точнее сказать, сексуальные отношения между двумя женщинами. Давать практические советы по этому поводу, на мой взгляд, не стоит... У книги другая задача.

Но чтобы было легче понять психологию подобных людей, приведу два письма.

"Вот уже четыре года мне нет покоя. Сначала было интересно, радовали встречи на работе, летела на крыльях, чтобы скорее увидеть ее, услышать голос, посмотреть ей в глаза.
Но потом, к моему стыду, мне захотелось большего. Сделать так, чтобы не видеть ее, я уже была не в силах. И, увидев, не могу не дотронуться до нее. Она сердится на меня, говорит, чтобы я не выказывала своих эмоций, а я не могу. До того измучилась, что жить не хочется.
Если бы я раньше прочитала об этом отклонении, было бы все иначе, вначале можно было бы остановить себя, а теперь... Мне и стыдно и больно.
Есть муж, дети, в семье все хорошо. Но жить не хочется, свет не мил".

Людмила С., 40 лет, служащая, г.Радищев

И второе письмо. Возраст автора на 23 года меньше, а переживания такие же.

"Я не называю своего имени, так как то, что вы сейчас прочтете, покажется вам странным. Мне через неделю будет 17 лет.
В седьмом классе я без памяти влюбилась в учительницу. После восьмого класса поступила в техникум, но и там не могла ее забыть. Наши уже закончили десятый класс, некоторые вышли замуж, большинство - собираются. Не скажу, что мне не везет в этой области. За мной тоже ухаживают, но понимаете, мне это все равно, у меня нет даже симпатии ни к кому из мальчишек. И все из-за того, что я люблю ту учительницу. Уже два года я ее редко вижу и еще реже разговариваю, но ничего не могу с собой поделать. Бывают минуты, когда хочется кричать, когда умираю без нее. Это ненормально, правда? Я начинаю бояться. Четыре года любить, страдать и знать, что все это никому не нужно, даже мне. Что делать? Я не могу так больше! Не могу!!!"

Д. Б. Н., Алтайский край

- Молодой человек, вы уже третью
остановку прижимаетесь ко мне!
- Но что я могу сделать?
- Ну сделайте хоть что-нибудь!
(Из автобусных историй)


№ 629. Что такое фроттаж?

Фроттаж - сексуальное отклонение, разновидность эксгибиционизма, о котором я уже писал. Мужчина доводит себя до возбуждения, получает сексуальное наслаждение, прикасаясь пенисом к различным частям тела женщин, используя тесноту и многолюдность общественных мест: в транспорте, в театрах, в очереди, в толпе, в лифте. Прикосновение и трение производятся как бы случайно.

Еще одна исповедь.Познакомьтесь с рассказом фроттажиста, и вам многое станет ясным.

ОБЖИМАТЕЛЬ

(Сначала он позвонил. Потом пришел. Дал разрешение записать его монолог на диктофон. Позволил публиковать, но без раскрытия имени.)
Помогите мне. Мне двадцать пять лет. Удивительная работа. Я часто езжу за границу. У меня много работы здесь, но я вынужден ездить.
Раз в неделю беру билет на самолет - и в большие города: Лондон, Париж, Пекин, Прага, Будапешт. Чем больше город, тем для меня лучше.
Нет, я не скрываюсь. У меня почти нет врагов. Но я знаю, интуиция меня не обманывает: это все может плохо кончиться.
Что мне делать?
Только, пожалуйста, не прерывайте меня, я должен облегчить свою душу.
Мне надоело жить двойной жизнью. Эти командировки меня вымотали.
Что? Поговорить с руководством, чтобы не посылали? Ах, если бы все было так просто. Я сам себе хозяин. Хозяин во всем, кроме этого. Тут я себе не подвластен. Поймите, это как наркотик.
Не идти же мне к психиатру.
Я положительный человек. Знаю два языка. Не курю, не пью, в казино играл только два раза. И баста. Так я сказал сам себе. Больше туда ни ногой. Я человек слова. Сам себе сказал - и все. Во всем. А здесь ничего не получается.
Я когда-нибудь что-то сделаю с собой. Но у меня любимая жена, дочь, прекрасные родители. Я им помогаю. Без меня в наше время они не выживут.
Раньше мне хватало таких командировок один раз в месяц. Раньше я мог все делать в Москве. Меня никто не знал.
Успокоиться? Легко сказать. Я приклеиваю усики, надвигаю на лоб ненавистную шляпу - боюсь, что меня узнают.
Раньше, лет двенадцать назад, я думал, что один такой, а теперь вижу: таких много.
О нас не пишут. Почти не пишут. В книжках по сексологии уделят абзац-два, и дело с концом.
Все по порядку? Хорошо.
Я жил в большом городе. Ездил в музыкальную школу. Дешевенькая скрипочка в дешевеньком футляре. Худенький, очки. Все девочки в классе надо мной посмеивались. А это уже проснулось во мне.
Так вот, еду я в переполненном автобусе в музыкальную школу. Скрипочку зажал в правой руке. А кто-то на меня сильно надавил - и левой рукой я случайно, честное слово, совершенно случайно надавил... как бы это помягче сказать, задница - плохое слово, ну, да... на мягкую часть молодой женщине, что впереди меня стояла. А ей двигаться некуда. Она не отодвинулась от меня, а, наоборот, просто приклеилась ко мне. А рука ее... вы не поверите, оказалась в том самом месте, где у брюк молния.
У меня забилось сердце. Скрипка чуть не выпала из рук. Но мне было так страшно и так приятно одновременно. Новое чувство. Я проехал остановку. Одну, вторую, третью. Женщина стояла. Я вплотную к ней.
На конечной остановке она вышла. Я вышел. Она мне улыбнулась и пошла дальше. Я сел в автобус и доехал до музыкальной школы. Опоздал.
Меня ругали, спрашивали, что случилось. Я молчал. С трудом выдавливал фразу: "Опоздал, простите".
Вот с тех пор и началось.
Я каждый раз хотел, чтобы автобус был переполнен. Садился. Выбирал женщин. И сам приклеивался к ним. Одни отодвигались, другие странно смотрели, третьи делали вид, что ничего не происходит, а четвертые, самые мои любимые, смотрели на меня и как бы подбадривали меня. И я шарил рукой где только мог. Залезал рукой в такие места... И блаженствовал.
Так продолжалось до одиннадцатого класса.
Приехал в Москву поступать в институт. Не поступил. Но впервые ездил в метро. В нашем волжском городе метро нет.
Это было счастье. На некоторых линиях всегда много народу. Я входил в вагон. Осматривал женщин и выбирал. Сначала бывали и ошибки. А потом на 90% выбирал без ошибок. Да-да, тот самый четвертый тип женщин, которым нравилось. Им обычно лет от двадцати двух до тридцати. Средней комплекции. Не очень красивые. Я знал, что некоторые из пассажирок из-за меня проезжали свою станцию. Они тоже получали удовольствие.
А какое наслаждение получал я. Никакой онанизм не может дать такого наслаждения. О нормальном сексе я и не мечтал. Не поверите, но я же был застенчивым, робким. Познакомиться с девушкой, пойти с ней в кино, начать обнимать, целовать - что вы, страшно.
В институт не поступил. Тетка моя помогла устроиться на работу по лимиту.
Она оформила меня в ПТУ, теперь колледжами их называют.
Жил в общежитии. Но я парень сообразительный. Музыку забросил. Нашел подработку.
Через день по два часа катался на метро. Две-три избранницы - и я счастлив.
Что? Жертвы? Нет, избранницы. Я выбирал только тех, кто соглашался на мои... Черт, как назвать, ласки, манипуляции, действия?
Я обнимал, терся, ласкал. А сам поглядывал по сторонам, не видит ли кто.
Бывало, конечно, бывало, но редко: кто-то замечал, что я странно себя веду. Но ничего не говорил, а только с интересом наблюдал. Очень редко, ошибок-то десять процентов, получал отпор. Однажды обнаглел. Вытащил его и взял ее руку, чтобы погладила. Она стала причитать, мол, что это такое... Но тут на мое счастье остановка, дверь открылась - и я опрометью из вагона.
Два месяца боялся. А потом продолжал.
Тут меня в армию призвали. И знаете, в армии ничего не было. Жил как все. Иногда вспоминал, но когда получал увольнение - и мысли не было поискать. Правда, городишко маленький. Где возьмешь переполненные автобусы.
Вернулся в Москву. Поступил в Плехановский институт. Тетка помогла поступить.
Снимал квартиру. Подрабатывал. И раз в неделю - в метро.
Но осмелел. С девушками мог знакомиться легко. Купил себе приличную скрипку. Подрабатывал в ресторанном оркестре. Не пил, не курил. На одной свадьбе мы играли. Там я встретил очаровательную девушку. Умна, красива, образованна. Она сама подошла ко мне. Попросила сыграть Сарасате.
Я хорошо играл. Потом к ней подошел.
- Возьмите мой телефон, - говорю, - захотите послушать мою игру - звоните. Устроим домашний концерт. Хотите, у меня дома, хотите, у вас, можно в ресторане - в общем, где скажете.
Она позвонила на третий день. Сама сказала, что звонить хотела в ту же ночь.
Словом, мы полюбили друг друга. И поженились.
До нее были у меня женщины. Да и она многое рассказала мне о себе. Но это не мешало нам кувыркаться так, как ни в одном фильме не кувыркаются. Я ее любил и люблю и думаю, что буду любить всю жизнь.
Но на пятый день после свадьбы я пошел в метро. Еду и ищу. И нашел. Быстро сделал свое дело. И домой.
Нет, какой оргазм. Только руки. Руки и тело. Да, небольшое возбуждение бывает.
У меня появились свои любимые линии. Я знал, в какие часы больше всего народу. Осечек не возникало.
Я много работал. Создал фирму. Купил автомобиль. Теперь у меня "Мерседес". Да какой я "новый русский". Я вообще не понимаю, кто такие "новые русские". Это вы, журналисты, выдумали. Я обычный простой русский человек. Россиянин, как любит говорить наш Президент.
Так вот, еду на "Мерседесе". Высаживаюсь у станции метро. Машину ставлю в ближайший двор или на охраняемую стоянку, благо теперь они есть. И сам ныряю в метро.
Не часто. Раз в десять дней. Но все дни с наслаждением жду этого десятого дня.
Бросить? Хотел бы? Мечтал бы. Пробовал. Не могу. Не получается. Пропущу один раз - все из рук валится. Ничего делать не хочу, дома хожу злой, думаю только об одном - метро, девушка, толпа, прижаться, обнять, почувствовать возбуждение, испытать странное чувство, вот добился, победа, быстро выйти из вагона - и в машину. Зато после этого все идет великолепно. Переговоры, встречи, контракты, собрания, совещания, выступления, уговоры банкиров, улаживания конфликтов. Фирма у меня приличная. Бывает, что и с охранником хожу.
Нет, никаких саун, девочек по вызову, никаких ночных клубов. Нет времени для этого. Да и неинтересно мне. Метро, переполненный автобус, троллейбус. Иногда, это я тоже люблю, улица, когда все выходят из театра, на стадионе, где толпа. Тут выбрать сложнее, но можно.
У меня глаз, повторяю, наметанный. Я только взгляну на фигурку - и могу точно сказать, как она отреагирует. Эксперименты ставил - все совпадает.
А иногда войду в вагон, оглянусь и вижу: о, коллега, он в метро этим же занимается. Он со своей избранницей, я со своей - стоим, обнимаем, прижимаемся, ласкаем, а сами перемигиваемся. Тут высшее наслаждение.
Показали меня четыре раза по телевидению. Так одна узнала и начала громко кричать и грозить милицией. Я же актер стал. Научился все делать с невозмутимым видом. Сам трусь о нее, обнимаю, а лицо непроницаемое, как у Бастера Китона, был такой актер. Я специально тренировался перед зеркалом.
Был период относительного спокойствия. Ходил как на работу. Иногда все тихо и спокойно. А иногда столько эмоций и переживаний. Будь я писателем, написал бы серию рассказов. Типы-то женщин разные. Полненькие отзываются мягче, худенькие резче, высокие, бывает, и отказывают, низенькие чаще соглашаются, брюнетки, если не крашеные, более сексуальны, чем натуральные блондинки.
Чем женщина скромнее с виду, как бы неприступнее, тем приятнее мне, если она отзывается на мои действия. Они бывают такие выдумщицы. Сами рукой начинают шарить, сами, вы не поверите, ритмичные движения делают: вперед и назад. А мне-то от этого удовольствия больше.
Как иногда хочется жене рассказать, если бы вы только знали. Однажды я наткнулся, город - это большая деревня, на ее подругу. Все боялся, что она жене расскажет.
Я к ней сзади пристроился, она ответила пониманием. А потом обернулась. Но я актер. Сделал вид, что не узнаю ее. А через два дня мы у нее в гостях с женой. Как же она кокетничала со мной, подруга жены. Только потом я понял: подруга-то решила, что нравится мне, поэтому я попробовал свои игры в метро.
А мне никто, кроме жены, не нравится. Я жену люблю. Она второго ребенка ждет. Понимаете?
Какие вопросы? Их много. Передается ли это по наследству? Нет?! Я так и думал. Значит, мои дети не будут страдать этим же и мои родители не виноваты. Отчего это? Все верно, я тоже думал, от неверного полового воспитания в детстве. Наказуемо ли? Впрочем, что я вопрос задаю, сам знаю, какой скандал может выйти.
А действительно можно вылечиться? Что, сам смогу? Пробовал, не получается. К психиатру идти? Боюсь я, понимаете, боюсь. Они, врачи, я знаю, не всегда тайну хранят. Анонимно к сексологу? Наверное, нужно идти.
Почему к вам пришел? А вот рассказал вам - легче стало. Душу освободил, груз снял. Как вы говорите? Выработать иной стереотип поведения, не бояться самого себя? На девятый день секс с женой, чтобы на десятый не захотелось в метро спускаться?
Может быть, вы и правы. Я зачем в командировки езжу? А, вы поняли уже. Да, в Париже, Лондоне, Будапеште, Пекине тоже все это есть. Но там все-таки и легче, и сложнее. Легче - тебя никто не знает. Сложней - люди там не такие отзывчивые, как в нашем метро. Там у меня осечек до тридцати процентов бывает, а в Москве только десять.
Но вы, если писать станете, пожалуйста, мою фамилию не указывайте. Вы, я вижу, не верите. А хотите, вместе в метро пойдем, я вам все покажу?

Конечно, я взял из его рассказа не все. Рассказ шел более трех часов. Он отлично помнил первых двадцать клиенток (он так и называл, но они скорее жертвы), помнил последних пять. Жалел время, которое приходится тратить. Деньги-то есть, а вот время... Каждая командировка - один день. И уставать начал от перелетов.

Я специально не изучал это явление - фроттаж, фротеризм, - но после встречи опросил четыреста своих знакомых женщин - и... Тут не поверил сам себе. И провел еще раз исследование, которое, конечно же, нельзя считать репрезентативным, но результаты совпали - 85 процентов пользующихся общественным транспортом на себе испытали притязания лапальщиков, прижимальщиков, сексуальных маньяков, странных людей (так женщины называли фроттеристов).

А сколько же самих фроттеристов? Из опрошенных мною 400 мужчин от 20 до 45 лет (опрос проводил дважды, и опять результаты совпали) только 10 человек сказали, что такое у них бывало.

Мужчину судят за самогоноварение, так как нашли
у него дома самогонный аппарат.
- Вы признаете, что гоните самогон?
- Нет, не гоню!
- Аппарат есть, значит гоните!
- Не гоню!
- Ваше последнее слово!
- Прошу судить меня также и за изнасилование!
- А вы еще и кого-то изнасиловали?!
- Нет, но аппарат есть!
(Из анекдотов присланных читателем М.Иксанитик)


№ 630. Мужчину из нашего дома осудили за то, что он совратил свою дочь. Ей всего 12 лет. Неужели такое бывает?

Бывает. К сожалению, гораздо чаще, чем можно предполагать. Я об этом писал, рассказывая об инцесте. И правильно, что осудили мужчину из вашего дома. Жаль, что не все эти случаи становятся известными.

Чтобы попасть на небо, старик слепо следовал
наставлениям Бога и церкви всю свою жизнь. И вот он на небе.
Один из его старых приятелей находит старика на облаке с
красивой женщиной, сидящей у него на коленях, и говорит:
- Хорошо, вот тебе и награда за твою честную жизнь!
- Ну да, - отвечает старик, - ты думаешь, она моя
награда? Нет, я - ее наказание!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 631. В чем причины старческого приставания к девочкам - не только у мужчин-стариков, но и у старух?

Как правило, виноват старческий маразм. Происходят необратимые изменения в головном мозге, теряется контроль за своими действиями. Это одна причина. Вторая - старик понимает, что никто из взрослых не согласится ответить взаимностью на его сексуальные притязания. Вот подобные люди нередко и совращают малолетних, ибо либидо у них есть, хотя эрекция может отсутствовать.

В какой степени эти люди дееспособны и могут отвечать за свои поступки, определить может только психиатрическая экспертиза.

- Девочка, ты отличница?
- Нет.
- Хорошистка?
- Нет. Я удовлетворительница.
(Из выдуманных рассказов)


№ 632. Как вы рассматриваете влечение к 11-12-летним девочкам? Да, они, может быть, и созрели в половом отношении, но ведь дети же!

Если это просто влечение, то не так страшно. А если это совращение, развращение или, еще хуже и страшней, изнасилование, то за такое надо судить. И другого мнения, как я полагаю, здесь быть не может. Кстати сказать, о половой зрелости в 11-12 лет тоже говорить нельзя. Половое созревание наступает значительно позже. А тем, кто забывает об этом, страдает педофилией, совет один - лечиться, или анекдот, который предваряет следующий вопрос, будет для них реальностью.

Высокопоставленный иностранец удрал от своих советских
сопровождающих, сел в поезд и слез в глубине России. Там его
заинтересовало одно учреждение за высоким забором и с
вышками по углам. Из обрывков разговоров он понял, что это
"лагерь". Он явился в райком с просьбой показать ему этот
лагерь. Срочно снеслись с центром и получили указание
показать гостю этот лагерь под видом пионерского. К приходу
иностранца на заключенных надели пионерские галстуки.
- Сколько лет? - спросил иностранец у одного из них.
- Пятнадцать! - ответил зэк.
- Я бы вам дал лет сорок.
- Ты что?! Таких и сроков-то не бывает!
(Из невыдуманных рассказов)


№ 633. В уголовной хронике прочитала, что мужчина взял двухлетнюю девочку и совершил с ней развратные действия. Как это понимать, у меня не укладывается в голове?

Я могу только вместе с человеком, задавшим вопрос, развести руками и повторить: "Как это понимать?" Как преступление и мерзость. Увы, такое бывает. Часто подобное совершают люди с психическими отклонениями.

Мужчина собирает грибы в лесу. Навстречу
ему выходит дряхлая старуха с ружьем:
- Молодой человек, вы, наверное, хотите
меня изнасиловать?
- Нет, что вы, как вы могли подумать?!
- А придется...
(Из рассказов старого лесника)


№ 634. Чем можно объяснить изнасилование тридцатилетним мужчиной семидесятилетней старухи, да еще в общественном туалете?

Полным отсутствием самоконтроля, возможно, неверным половым воспитанием. Иногда такие явления происходят из-за сексуальной и психологической неполноценности: человек слишком много думал о сексе, боялся сверстниц, не мог позволить себе это с младшими по возрасту или женщинами своего возраста и рискнул удовлетворить свою потребность только с беззащитной женщиной, которую он в состоянии физически изнасиловать.

Олег - мой первый парень. А самым
первым был Жека.
Только потом Маня. Когда появилась
Нина, то она напоминала мне Олега.
(Из коллекции "СПИД-инфо")


№ 635. Кто такие бисексуалисты? Не опасно ли это явление для самого человека и для общества?

Для человека это раздвоение создает определенные сложности в личной жизни. Если бисексуалисты не совращают малолетних, то опасности для общества нет.

Приведу достаточно характерные письма, которые позволят лучше понять вопрос:

"Я спортсмен, участник международных и всесоюзных соревнований. Сейчас заканчиваю вуз.
Блондин, рост 186 см, спортивного телосложения. В общем, женский пол за такими бегает. Где-то с 15 лет встречался с девушками, но кого-либо выделить сейчас не могу, все они кажутся мне такими наивными...
Это не мешало дружбе с ребятами. У меня еще в то время сложилось такое впечатление, что мужская дружба намного надежнее дружбы с девушками. Самым близким для меня и надежным другом был и остается Игорь.
Как-то перед армией мы возвращались с соревнований, к нам привязались, началась драка (их было четверо). Так получилось, что на меня налетело двое, если бы не пришел на подмогу Игорь, мне было бы худо (однако он получил в драке перелом руки). Этот случай я запомнил на всю жизнь. Наша дружба стала еще крепче.
Секретов у нас не было - делились всем. Как-то ездили на юг с двумя девчонками, устраивали там, если можно так выразиться, полный разврат.
...На праздновании дня рождения у подружки, уже побывав в постелях с девчонками, мы стали близки друг с другом. О подробностях писать не буду, это очень личное. Игорь признался, что я для него настоящий друг и, даже если бы мы были разного пола, мы бы обязательно были вместе. Я сказал, что с ним согласен.
После того случая такие встречи у нас случались еще.
Время идет, наверное, я скоро женюсь. У меня очень хорошая девушка, она знает об Игоре (конечно, не в такой степени, как я сейчас написал). И меня в последнее время мучают мысли обо всех наших встречах с Игорем, да и вообще о нашей дружбе. Разобраться я не могу. Но думаю, что наш случай не единичный, такое бывало со многими. Естественно, мы никогда не считали себя голубыми. Гомосексуализм для меня всегда связывался с извращением, недостойным настоящих парней. Но вот эти встречи с Игорем заставили меня усомниться в этом. Вправе ли мы не считать себя гомосексуалистами?
Ничего женского в нас нет. Мы всегда в спортивной форме. Где же грань между мужской дружбой и мужской любовью?"

Андрей К., 23 года, г.Москва

"Рассказать о себе, Владимир Владимирович, непросто. Хотя и сказал мне один мой друг, что Шахиджанян может понять всех, но мне-то кажется, что по-настоящему меня сможет понято только такой же человек, как я.
Мне 37, биолог-генетик, кандидат наук, женат второй раз, сыну 8 лет вчера исполнилось. Живу в Саратове. Вот, пожалуй, и все про меня...
А вообще, конечно, все тянется с детства... Всегда был интерес сначала к одноклассникам, потом просто к ребятам, увиденным на улице...
Давил все это в себе, первый раз очень неудачно женился, и после развода впервые предпринял первые робкие попытки знакомства со своим полом, правда не я был инициатором... Потом женился вторично, и вот уже 9 лет... Вроде бы нормально живем. Жена довольна. Но все время меня мучила и продолжает мучить страсть к красивым мальчикам.
Три года назад решил - все, хватит страдать втихую, уж если так хочется, надо пойти на это. И пошел. Уже три года иду.
За это время у меня в любовниках побывало парнишек раз в 10 больше, чем до этого было баб.
Но это поначалу...пошел вразнос. Теперь от всего этого осталось три человека: один - мой любимый, и двое, которые без меня не могут.
Так и живу, а жена ничего не подозревает.
А с моим любимым Валентином - ему 24 года, закончил пединститут, русист, мы знакомы уже год, из которого 9 месяцев были временем постоянных препираний, скандалов и выделывания друг перед другом - было постоянное непонимание, пока не притерлись и друг друга не поняли.
Три раза за это время я пытался его бросить, уже невмоготу было ругаться, но не смог...И вот вдруг, наверное в награду за все эти ужасы, уже три месяца безоблачной и божественной любви...
Теперь наконец-то я могу сказать, что он меня тоже любит. Что будет дальше, не знаю - в семье с женой теперь все время напряги и вообще обстановка гнетущая, и все, что меня держит, - сын, которого люблю настолько безумно, что себе боюсь в этом признаться.
А любовь моя - Валя - все время страдает оттого, что я могу уделить ему слишком мало времени....
Может быть, сказать жене? Но поймет ли она? Не станет ли хуже?"

Николай, Саратов.

В свое время я написал для газеты "Московский комсомолец" заметку "ДВА ФРОНТА". Возможно, те, кого волнуют проблемы бисексуальности, найдут в ней ответ на интересующий их вопрос. Вот сама заметка.

"Характерное заблуждение, будто бы все люди делятся на приверженцев разнополой и однополой любви.
Пришедшие письма-отклики в "МК" убедили меня: нужно писать о тех мужчинах, которым нравятся и женщины, и мужчины. Они не гомосексуалисты, но и не гетеросексуалы, ибо, не отрицая и даже имея секс с женщиной, они тоскуют, а нередко и влюбляются в юношей и мужчин.
Бисексуал - это человек, которого и в эмоциональном, и в сексуальном плане привлекают люди обоих полов.
Любопытно: есть женщины, которых привлекает именно такой тип мужчин. Некоторые женщины стараются задавить в себе подобные мысли, а если обнаруживают, что их избранник на стороне ведет роман с мужчиной, закатывают истерики, разрывают с ним, замужние женщины добиваются развода. Но... Но, выходя замуж во второй раз, ирония судьбы, они вновь выбирают такого же партнера.
Строчки из письма: "Затем были институт, комната в общежитии. Были симпатичные, уверенные в себе ребята, рассказывающие о своих победах. Опять всплывали в подсознании вопросы: а как они выглядят, когда занимаются сексом, как стонут в момент оргазма?.. Я стал заглядываться на красивых и стройных сокурсников. Старался почаще бывать в душевой комнате и в бассейне. Контактов не было, но я их хотел. Потом была армия, я прослужил два года офицером в гарнизоне - и там то же самое.
В 27 лет я встретил свою будущую жену и понял: или семья, дети и родные лица в старости, или я стану одним из тех неухоженных одиноких стариков, каких много в местах встреч гомосексуалистов. Я выбрал первое. Сначала жил только с женой, наверстывая упущенное в отношениях с женщинами. (Во время учебы в институте было два мимолетных романа, не принесших радости ни уму, ни сердцу). Но потом опять проснулось старое. И были, да и сейчас бывают у меня такие встречи. Поиск, знакомство, интим, а потом все по новой, ибо, как только любопытство удовлетворялось - одна, две, максимум три встречи, - партнер становился мне неинтересен.
Так и живу - на два фронта. Конечно, подло обманывать жену, но расставаться с ней, детьми не хочу, а изменить себя не могу.
Сколько таких женатых гомосексуалистов?
Как им живется?
Где берут силы для двойной жизни?
Что думают о себе?
Есть ли смысл рассказать все жене?"

Отвечу на вопросы.

Женатых гомосексуалистов среди мужчин около двадцати процентов. Они такими родились. Но они могут свою сексуальность корректировать. Иногда сами, иногда посоветовавшись с умным сексологом. Многое зависит и от жены - какая она в интимном плане, насколько способна душевно понять (и принять!) особенность своего избранника. (Я знаю пары, когда жена все знает о подобном муже, и это не мешает ей любить его, а ему - за такое понимание еще больше ценить свою избранницу.)

Жить бисексуалам трудно. Вынуждены обманывать жену. Но в сексуальном плане бывает фифти-фифти, когда и тот, и другой секс приносит почти одинаковое удовлетворение. Бывает, что предпочтение отдается однополым интимным отношениям, и тогда возникают сложности в семье. Где взять силы? В самом себе. Увлечение делом - сублимация, умение управлять своими эмоциями, максимально интересная и загруженная жизнь. Хорошо, если рядом есть друг, с которым не просто дружишь, но и любишь его, не доводя отношений до физической близости, хотя друг в курсе твоей особенности.

Такие люди думают о себе, что они особые, порой преувеличивают сложности, нередко создают трудности сами себе, стремясь к постоянной смене партнеров, думая, что новый партнер окажется лучше прежнего.

А рассказывать или нет жене? Самый трудный вопрос. Если и рассказывать, то лишь после серьезной подготовки и зная, что жена никогда не воспользуется твоей откровенностью и в момент ссоры не упрекнет тебя за твою же искренность и доверие. (Многие жены, зная об особенностях, или, скажем, странностях, своих мужей, поступают умно, делают вид, что ничего не понимают и ни о чем не догадываются.)

В почти пустой автобус заходит хиппи и, увидев
симпатичную молодую монашку, предлагает ей заняться любовью.
Монашка, конечно, краснеет и выходит из автобуса на
следующей же остановке. Тогда водитель автобуса говорит хиппи:
- Я скажу тебе, как эту монашку поиметь. Каждую
ночь она приходит в длинной рясе на городское кладбище молиться
Богу. Ты надень маску, иди на кладбище, подожди, пока она не
обратится к Богу, потом выйди и скажи, что ты Бог.
Ну, хиппи пошел на следующую ночь на городское
кладбище, смотрит - идет монашка в длинной рясе с капюшоном.
Подождал он, пока она молитву закончит, потом выходит
в маске и говорит:
- Я Бог. Отдай мне твое тело!
Монашка отвечает:
- Ладно, только, пожалуйста, возьми меня сзади,
потому что я не хочу терять невинность.
Хиппи сделал свое дело, снимает маску и, смеясь
в лицо монашке, говорит:
- Ха-ха-ха, я не Бог, я хиппи!
А монашка, снимая капюшон, отвечает:
- Ха-ха-ха, а я не монашка, я водитель автобуса!
(Из рассказов итальянских водителей)


№ 636. С детства был бисексуален. Со временем стал все больше в мыслях склоняться к активному гомосексуализму, которым никогда не занимался. На женскую порнографию практически не реагирую. Есть платонические отношения с девушками, хочу с ними иметь сексуальные контакты, а не с мужчинами. Что посоветуете?

Обратитесь к хорошему специалисту, судя по всему, вам можно помочь. Человек всегда, если он этого хочет, способен изменить в себе то, что ему не нравится. Многое зависит от наших психологических установок. И прочтите, пожалуйста, анекдот перед вопросом. Вы хотели бы иметь детей? Или лучше быть сверхоптимистом?

"В шесть лет мать с отцом развелись, мать снова вышла замуж. Отчим был ко мне очень добр (добрее отца), и даже сейчас у нас с ним хорошие отношения, как у отца с сыном.
В 6-9 лет у меня, как и у всех ребят, было неравнодушное отношение к женским половым органам: подглядывали иногда, когда оставались наедине (мальчик и девочка), рассматривали друг у друга.
А где-то в 10-11 лет у меня и двух моих товарищей (уже не помню, каким образом и кто был вдохновителем) появилось странное увлечение. Мы собирались у кого-нибудь на квартире по два-три человека, раздевались догола и играли в "царя и раба". "Раб" в этой игре полностью выполнял требования "царя". А требования были такими: ласкать половой член, сосать его, лизать анальный проход и т. п. Причем мы чередовались в ролях, и нам это нравилось, хотя чувств, похожих на оргазм, не было (все же дети...). Так же мы друг другу онанировали, и это вызывало непривычное чувство возбуждения и удовлетворения. Через несколько месяцев наше трио распалось, и, хотя мы учились в одном классе, об этом даже не вспоминали.
Прошло время, и, когда мне исполнилось 15 лет, у меня, по-видимому, завершилось созревание и появилось влечение. Я в первый раз сам проонанировал до семяизвержения, это вызвало известную гамму чувств. Стал искать партнера. Первый из тех двоих товарищей ничего не захотел о прошлом слышать. Второй же согласился повторить. И мы повторили, но, так как мы были уже большими, игра в "царя и раба" не получилась, да и товарищу все это было неинтересно.
Я продолжал поиски партнера и сошелся с одним ровесником. С ним мы почти полгода "балдели". Нам было прекрасно друг с другом. Но потом я переехал и потерял его из виду (а может, он охладел к этому делу).
Пытался найти еще партнера, но ничего не получалось. Ведь я не шел напролом, а очень осторожно подходил к собеседнику.
Не находя партнера, я занимался онанизмом. После школы поступил в институт, и произошел такой случай. Пьяным зашел в магазин купить сигареты, разговорился с продавцом, познакомился, прошел к нему в бытовку. И тут он мне сказал, что хочет пососать мой член, мне было все равно (пьяный). Он сосанием вызвал у меня оргазм, семяизвержение произошло ему в рот, чего он и хотел. Я же, когда он сосал, тоже возбудился, хотел то же сделать, но меня сдерживало незнакомство с ним, а после оргазма я охладел и ушел.
Весной я ушел в армию. Первые полтора года меня влечение не мучило. Потом потенция и влечение вновь появились. Сослуживец уговорил совокупиться с ним в анальные проходы. Два раза мы это совершили, и в принципе мне понравилась и активная (до этого у меня не было полноценного опыта полового акта), и пассивная роль. За два месяца до увольнения, наконец, нашел партнера.
Продолжаю онанировать или совокупляться с женщинами. Причем надо учесть, что я несколько стеснителен перед женским полом. Нахожу удовлетворение в акте, правда, не стопроцентное, как от сосания члена.
Хочу жениться, иметь детей. Но в то же время хочу удовлетворения своей главной потребности".

(Сергей, 22 года, студент, г.Волгоград

Англичанин, приехав в Штаты, наблюдает танцы молодежи.
- Странно стали у вас одеваться, - обращается он к
стоящему рядом, - не поймешь - где девушка, где парень. Да
взять хотя бы вот этого молодого человека в клетчатых брюках...
- Это девушка.
- Как вы догадались?
- Я знаю точно. Это моя дочь.
- Простите, я не знал, что вы ее отец.
- А я не отец. Я - мать.
(Из непридуманных рассказов)


№ 637. Что такое транссексуализм?

Транссексуализм - это желание принадлежать к противоположному полу. Возникает стремление сменить пол хирургическим путем или имитация, когда, скажем, мужчина ведет себя как женщина, ибо хочет ею быть.

Транссексуализм имеет под собой и генетическую основу, и психическую, иногда бывает ложным, иногда - истинным. Порой это действительно психическое заболевание, навязчивая идея: "Я не такой, какой есть, не мужчина, а женщина..." - или наоборот.

Не нужно путать транссексуализм с гомосексуализмом, это совершенно разные понятия и разные стили поведения. Транссексуалам свойственно отвращение к собственному телу, так сильно их желание принадлежать к противоположному полу.

Транссексуалы стремятся одеваться в соответствии с ощущением своей половой принадлежности. Они испытывают чувство удовлетворения, когда окружающие принимают их за людей того пола, к которому они тяготеют.

"Транссексуальный человек, чувствующий себя мужчиной, обладает женским строением тела и гениталий, но сексуальное влечение у него направлено на женщин, что является адекватным психическому чувству собственного пола. Его нельзя считать гомосексуалистом по той только причине, что направленность полового влечения не соответствует строению половых органов, что, впрочем, переживается как нечто "чуждое" и "отвратительное", от чего транссексуалист стремится избавиться", - считает сексолог и сексопатолог К. Имелинский.

Истоки транссексуализма - в нарушении внутриутробной жизни плода из-за гормональных влияний на процесс дифференцировки гипоталамуса (гипоталамус - область головного мозга, расположенная под зрительными буграми - таламусом - и представляющая собой совокупность высших центров, обеспечивающих приспособление разных функций: обмена веществ, гормональной и других систем - к деятельности организма как целого), не исключается появление транссексуализма из-за неверного воспитания, когда мальчика воспитывали как девочку, а девочку - как мальчика. Транссексуализм, строго говоря, не относится к перверсиям. Сексуальные проблемы у страдающих транссексуализмом сводятся к приведению тела в соответствие с психическим ощущением половой принадлежности. Транссексуалисты, как правило, не мастурбируют, и прикосновения к их половым органам (а они отвергают и сами половые органы, свидетельствующие о принадлежности к тому полу, к которому они не хотят принадлежать) вызывают у них отвращение. Транссексуалов следует отличать от трансвестистов и феминизированных гомосексуалистов, так как транссексуалы, как правило, не испытывают эротически окрашенного наслаждения от ношения одежды противоположного пола.

К дежурному отделения милиции обращается мужчина:
- У меня пропала жена, как объявить розыск?
- Возьмите бланк и опишите ее приметы.
- Я это сделаю, но у меня маленькая просьба: если вы
ее найдете, пожалуйста, не показывайте ей, что я написал!
(Из некриминальных историй)


№ 638. Как понимать слова "вирильность" и "вирилизация"?

Это появление мужских черт (имеется в виду телосложение, оволосение, тембр голоса) у женщин. Это происходит обычно в старческом возрасте, когда у женщины начинает расти борода, но может наступить и значительно раньше. В той или иной степени мужеподобность у женщин (как, впрочем, и женоподобность у мужчин) встречается, но если она не переходит грани, мешающей вести половую жизнь или общаться, тогда можно обойтись просто консультацией у врача.

Раньше женщин, имеющих ярко выраженную вирилизацию, показывали в цирках. Женщина двадцати лет с огромной бородой, усами, не наклеенными, а настоящими, и черты лица мужеподобные, в то же время есть молочные железы, и вообще видно, что это женщина. Своеобразное уродство, которое, конечно, может помешать жить, но для зрителей потеха.

- Скажите, а противогаз не мешает вашей интимной жизни?
- Ну что вы, наобоpот! Во-первых, жена молчит, во-вторых,
я не вижу ее лица, ну и в-третьих, когда я закрываю клапан,
она начинает немножко шевелиться.
(Из коллекции "СПИД-инфо")


№ 639. Признаком чего являются садистские желания? Желание женщины ущипнуть мужчину не в постели имеет ли отношение к сексу?

Не надо все понимать буквально. Массаж тоже включает в себя пощипывание. Абсолютную грань между нормой и отклонением провести невозможно. То, что для одних приемлемо, скажем, легкое покусывание, другим причиняет боль, вызывая ассоциацию с садизмом.

Встречаются садист и мазохист.
Мазохист: "Мучай же меня!"
Садист: "А вот и не буду!"
(Из фольклора сексопатологов)


№ 640. Чем вызван садизм?

Садизм - половое удовлетворение путем причинения страданий сексуальному партнеру или унижения его. Садисту доставляет наслаждение боль партнера, распаляют крики, стоны. В жизни (не только сексуальной) мы часто встречаем садистские проявления. По мнению некоторых ученых, садизм в жизненных ситуациях - это своеобразное замещение своей сексуальной неполноценности.

Останавливает мужчина проститутку:
- Я садист, пойдешь со мной?
- Дашь двадцать долларов - пойду.
Идут.
- Я буду тебя мучить, терзать.
Она молчит. Он опять:
- Я тебя буду мучить, терзать.
И так повторяет всю дорогу. Наконец
она не выдерживает:
- А долго ты меня будешь мучить?
- Пока не отдашь обратно тридцать долларов.
(Из записок сутенера)


№ 641. Что такое флагелляция?

Это разновидность садизма, заключающаяся в самобичевании ради получения сексуального наслаждения. Если бичевание входит в рамки воспитательных мероприятий (родителями - детей), то это диппольдизм, или воспитательный садизм. Термин произошел от фамилии Диппольда, студента, который, работая домашним учителем, по сексуальным мотивам применял столь жестокое избиение, что однажды его воспитанник не выдержал и умер. Случай получил огласку, и врачи стали использовать фамилию студента в нарицательном значении, постепенно она укоренилась в качестве термина.

Приходит девушка к гинекологу:
- Доктор, помогите, я выхожу замуж, жених
не простит, что я не девушка.
- Ложитесь!
Она ушла. После свадьбы приходит с
цветами:
- Спасибо. Было столько крови...
- Это понятно. А теперь ложитесь, будем
лезвие вынимать.
(Из любимых анекдотов садистов)


№ 642. Следует ли сдерживать садистские или мазохистские побуждения при акте?

Безусловно!

- Интересно получается: я тебя пригласила, чтобы ты выпил за
мое здоровье, а ты хлещешь уже пятый стакан!
- Извини, но ты так плохо выглядишь.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 643. Во время полового акта мне хочется, чтобы партнерша оказывала сопротивление, чтобы я ее как-то "ломал". Чем больше сопротивления, тем сильнее мое желание. Как это объяснить?

У вас явно есть садистский комплекс. Если ваша партнерша согласна на эти игры, завоевывайте ее, но только не переступите грани, за которой вас может ждать длительное заключение. И еще раз прочтите мой ответ на предыдущий вопрос.

Некрасивая дама наняла извозчика и встревоженно
спросила у него:
- Ваша лошадь не понесет, она не пугливая? Я боюсь...
- Ничего, садитесь, сударыня, она не оглядывается.
(Из анекдотов далекого прошлого)


№ 644. Много ли у нас садистов?

Статистики нет. Но время от времени сексопатологи сталкиваются с теми, кому доставляет удовольствие причинять боль партнеру.

Когда один из сексуальных партнеров или оба проявляют физическую силу, сдавливают, сжимают, кусают до появления крови, они вырастают в собственных глазах, возбуждаются от этого и испытывают дополнительное наслаждение. Это своеобразное самоутверждение, порой возвышение над партнером.

Процесс истязания партнера больше, чем половой акт, приносит садисту удовлетворение и дополнительно возбуждает.

Среди садистов встречаются желающие пороть партнера ремнем. А среди мазохистов, кому нравится испытывать боль, находятся добровольцы, жаждущие подвергаться подобным истязаниям. Порой неудовлетворенное садистское половое желание или просто сексуальная неудовлетворенность с латентным садизмом приводят к изощренным истязаниям, когда жертву колют иголками, бьют, пытают.

Садизм и мазохизм бывают и у гетеро-, и у гомосексуалистов. Дети, истязая животных, порой культивируют у себя садистские наклонности. Когда ребенок наблюдает, как отец истязает мать, он может стать садистом и, когда вырастет, начнет подражать отцу.

Нередко эксперименты, носящие садистский оттенок или прямое проявление садизма, могут подтолкнуть человека к преступлению.

- Что просила у тебя жена в подарок ко дню
рождения? - спросили у шотландца.
- Она хотела что-нибудь для шеи и запястий...
- О, и ты наверняка подарил ей ожерелье и браслет...
- Как раз нет. Я подарил ей наручники, плетку и
крепкую веревку.
(Из иностранного юмора)


№ 645. Что можно считать садизмом в акте?

Действия, причиняющие боль, неприятные ощущения партнеру, а вы в это время наслаждаетесь его болью.

Одна кошка другой:
- Что у вас за чердак такой: позавчера пришла -
изнасиловали, вчера пришла - изнасиловали, сегодня опять иду.
(Из жизни домашних животных)


№ 646. Что такое садомазохизм?

Садомазохизм - это дополняющие друг друга способы сексуального удовлетворения (садизм - мазохизм), когда они чередуются у одного и того же лица.

- Я больше никогда не буду флиртовать с актерами, -
возмущается девушка. - Не успела я с одним из них
познакомиться, как он тут же стал хватать меня за попу.
- Надо было влепить ему пощечину.
- Я так и сделала, но ты знаешь этих актеришек, он
принял это за аплодисменты.
(Из записок любительницы кино)


№ 647. В чем причина проявления мазохизма?

Словари по сексологии дают такую трактовку: мазохизм - половое удовлетворение при физических или моральных страданиях, причиняемых половым партнером. Истоки лежат, как правило, в детстве, в неверном половом воспитании, в неправильной психологической среде в юности, в отклонениях психического развития, но не столь тяжелых, чтобы приводить в психиатрическую больницу.

Мазохизм может протекать, не мешая обычной жизни. Человек готов и жаждет испытывать унижения. Страдание для него сладостно. Встречаются мазохисты, которые сами не ведают, что с ними происходит, и мазохистами себя не считают.

Кандидат в губернаторы одного из американских штатов
навещал избирателей. В одной из квартир дверь открыла
сурового вида женщина.
- Простите, мадам, к какой партии принадлежит ваш супруг?
- Молодой человек, - сердито ответила женщина, - мой
муж всегда принадлежал одной партии. Эта партия - я!
(Из американского фольклора)


№ 648. Чем можно объяснить проявление мазохизма в сексуальной жизни?

Неправильным половым воспитанием - прежде всего. Я уже писал, что когда отец или мать секут своих детей по ягодицам, те могут испытать сексуальное удовольствие. И потом провоцировать родительский гнев, таким образом вырабатывается склонность к мазохизму. Вчитайтесь в эту исповедь:

"Я - студент, мне 22 года. Меня волнует проблема - "секс и насилие". Чувствую в себе определенную деформацию сексуального восприятия и, несмотря на все усилия преодолеть ее, нормализовать свою психику, ничего не могу сделать.
Началось все в детстве. Мне было 8 лет, отдыхал с родителями в палаточном городке. Однажды, идя по дороге, услышал за кустами плач ребенка, звук шлепков. Стоящая неподалеку женщина позвала меня и сказала: видишь, что бывает непослушным детям?
На полянке молодая женщина наказывала пятилетнюю дочку. Вокруг стояли еще несколько человек и внимательно смотрели на происходящее. Я не понимал, в чем зрелищность этой картины, но заинтересованность взрослых передалась и мне, увиденное фотографически запечатлелось в памяти.
Голая девочка стояла боком к матери, слегка выставив попу и сжав кулачки. Несмотря на очень сильные шлепки, девочка плакала негромко. Причем за все 5 минут наказания девочка ни разу не пыталась убежать, увернуться, закрыться руками.
Сцена произвела на меня глубокое впечатление. Я, наверное, уже начал постигать сексуальную значимость девичьей попки (от случайного прикосновения, да и от геометрии линий оставалось какое-то волнение, еще не осознаваемое как сексуальное).
Позднее, когда стал просыпаться интерес к женскому телу, я уже знал, что прикосновения к соответствующим округлостям сопровождаются приятными ощущениями, мне представлялось, что прикосновение в форме шлепка должно усилить это приятное ощущение. Я даже сомневался, что девочка согласится на простое поглаживание.
В то же время вариант отшлепать девочку за какой-нибудь ее проступок казался легальным, обоснованным, понятным поводом для прикосновения. Конечно, смущало то, что это связано с причинением боли.
Но еще наблюдая воспитательную сцену в палаточном городке, я понял по заинтересованности всех зрителей, что это не просто причинение боли провинившемуся ребенку, а что-то большее, пока мне непонятное.
Еще удивило то, что девочка вела себя как соучастница мамы. Ей больно, она плакала, но даже не пыталась убрать попу из-под ударов.
Я стал думать, что если мне хочется шлепать девочек, то в их природе заложена приемлемость такого подхода, а боль, как побочный результат, даже полезна для тренировки выносливости.
По злой иронии судьбы мне еще неоднократно приходилось видеть, как бьют девочек (самого разного возраста), некоторые из этих случаев закрепляли зародившиеся садистские установки.
Однажды на пляже наша компания остановилась рядом с двумя молодыми семейными парами, с ними была девочка лет семи. После купания я лежал, загорал и стал свидетелем такого эпизода: не знаю, с чего все началось, что натворила девочка, но после окрика матери она с невозмутимым видом сняла трусики, подошла к маме и стала полубоком к ней, одной рукой держась за стоящую рядом лодку. Мать начала не торопясь ее шлепать. Остальные из компании отнеслись к этому совсем без эмоций, продолжая разговор. Мама девочки тоже больше была поглощена разговором, и периодически шлепки прекращались, девочка молча стояла, со скучающим видом глазея по сторонам. Потом, видимо, папа сказал маме, что надо или болтать, или наказывать ребенка, мама ответила, что, раз он такой умный, пусть сам и наказывает, девочка перешла к папе. Теперь хлопки стали гораздо крепче и более частыми, но девочка продолжала игнорировать и папу, только вид стал менее скучающим. Как только бить перестали, она сразу понеслась играть с другими детьми, не дослушав последние инструкции.
Этот случай опять всколыхнул уверенность в естественности моего желания получать эротические ощущения в процессе телесных наказаний. Я увидел отсутствие трагичности в этом процессе и чуть ли не гармонию между тем, кто шлепает, и тем, кого шлепают.
В другом эпизоде 6-летняя девочка вообще вела себя как заинтересованное лицо.
Опять же на пляже. Девочку долго звали из воды погреться, а она не шла. Когда, наконец, пришла, мама сказала: "Ну, сейчас я тебя согрею!" Девочка уточнила: "Шлепать будешь?" Получив утвердительный ответ, она подошла к подстилке, где сидела мама и дремал папа, и стала его расталкивать, говоря, чтобы он подвинулся, так как ее будут шлепать и ей нужно лечь рядом с мамой, потому что стоя она не хочет. Папа подвинулся, девочка легла рядом с мамой. Хлопнув ее несколько раз, мама решила, что это недостаточно "согревающе", и сказала, чтобы девочка сорвала и принесла ей хворостинку. Девочка побежала к росшим кустам, сорвала два прутика и без малейших колебаний улеглась на свое место. Пока девочку хлестали прутом, она не шевельнулась и не издала ни звука, хотя в конце экзекуции вся ее попа была покрыта темно-красными полосами.
Пожалуй, с этого момента у меня произошла переориентация. Раньше наказания интересовали меня как средство легального прикосновения к телу девочки, теперь акцент переместился на сам процесс, на его ритуальную сторону. Воображение рисовало множество вариантов. Побои приобрели ярко выраженный сексуальный характер.
Причем в жизни я никогда никого пальцем не тронул, в отношениях с друзьями и девочками ничем не отличался от сверстников. В конце школы я вошел в мир реального, нормального секса. Дружил с хорошей девушкой, не смел даже намекнуть на некоторые странности своего восприятия мира, так как чувствовал, что она вряд ли поймет. Ощущений от нормального секса хватало вполне, но появилась и сильно обострилась во мне раздвоенность: Я - в жизни и Я - в воображении.
Иногда казалось, что "это" начинает проходить, но проходило до первого провокационного случая, например, знакомая девушка, как о чем-то забавном, рассказывает, что в детстве, когда родители уходили на работу (сутками) и оставляли ее со старшим братом, брат укладывал ее на диване, спиной вверх, залазил на нее верхом и, спустив трусики и подняв юбку, шлепал ее обеими руками поочередно по попе, пока не уставал.
Послушав рассказ, я опять стал развивать идеи о предрасположенности женщин к тому, чтобы быть объектом насилия.
Внутреннее чувство подсказывает мне, что я не прав, что причинять кому-либо боль - в любом случае плохо. Но одной этой мысли не хватает для преодоления деформации психики, а какие можно предпринять реальные меры для нормализации, я не знаю.
Недавно посмотрел американскую видеоленту, научно-популярный фильм о садизме, в котором раскрывались механизмы этого явления, его исторические и психологические корни. Фильм усилил раздвоенность и мой внутренний дискомфорт, так как изложенная в нем теория обосновывает то, что я считаю отклонением от нормы и от чего хотел бы избавиться. Опровергнуть теорию мне не удалось, может быть, от незнания фактов.
Ее основные моменты следующие. По данным археологии, переход от матриархата к патриархату и утверждение мужского первенства осуществлялись при помощи силовых приемов по отношению к женщинам, так как превосходство в физической силе было единственным аргументом в пользу мужчин (на найденных женских скелетах примерно в пять раз больше увечий, чем на мужских). Поскольку такое положение дел ослабляло выживаемость рода, коллективная мудрость наших предков пришла к тому, что, если зло нельзя искоренить, надо его уменьшить, для этого локализовать силовые воздействия на женщину в области ее ягодиц, так как сколь угодно сильные побои по этому месту не приводят к повреждениям внутренних органов. Это удалось сделать при помощи соединения агрессивности с сексом.
В свадебные обряды вводится церемония порки невесты в присутствии жениха. Поскольку это довольно сильное впечатление, то в дальнейшем, если пробуждалась агрессивность, в памяти автоматически возникал "свадебный" способ ее реализации, а эротический оттенок этого свадебного действия делал ягодицы наиболее предпочтительным местом для выхода агрессивности. Так, сочетание сексуального возбуждения от тела невесты со сценой болевого воздействия на ее ягодицы формировало у мужчин установку, что именно зона ниже спины является "площадкой для битья".
В установлении рефлекторной связи между болевым воздействием на эту зону и эротическими ощущениями оказались заинтересованы и женщины, так как это подстраховывало их от более разрушительных бессистемных побоев. Это отразилось на их поведении во время порки: несопротивление, принятие и сохранение позы, наиболее удобной для мужчин, стремление именно ягодицы сделать центром внимания мужчины, когда он бьет женщину.
Так при совместных усилиях старейшин и женщин постепенно сформировались садистские начала у мужчин. Поскольку насилие стало одной из граней половой жизни, а в практике и то, и другое оказалось переплетено, у женщин, соответственно, вырабатывался мазохизм. Со временем такие взаимоотношения стали нормой общественной морали.
Такое положение дел отразилось и на подходе к воспитанию детей. Девочек били гораздо чаще, чем мальчиков, имея в виду не столько мотив наказания за конкретный проступок, сколько выработку выносливости и нужного стиля поведения. Вплоть до недавнего времени у многих народов в наборе добродетелей девушки (добрая, хозяйственная и т. д.) была такая, как "выросла битой", в воспитании регулярно применялся ремень.
Вот такое соотношение секса и насилия данная теория описывает и утверждает, что природа человека подчинена этому соотношению, оно формировалось веками и закреплялось в генах.
В подтверждение теории в фильме приводились такие факты:
1. Болевая чувствительность девочек примерно в два раза ниже, чем мальчиков.
2. Если одинаково побить девочку и мальчика, то для девочки это будет заметно меньшим психологическим стрессом, чем для мальчика.
3. Разница в поведении девочек и мальчиков во время наказания: мальчик активно протестует, пытается вырваться, увернуться от удара, закрыться рукой. Девочка, даже если ее хлещут ремнем, пытается сохранить положение, удобное для наказывающего, если она и делает движение, чтобы увернуться, то сразу за этим следует обратное движение, в исходное положение. Если бьют очень больно, то девочка может пытаться закрыться рукой, но или убирает руку во время удара, или прикрывает то место, куда пришелся кончик ремня, оставляя всю попу открытой.
4. Если девочка (12 лет и старше) при длительной порке сдерживает рыдания и крики, то внешне ее реакция очень похожа на реакцию при остром сексуальном наслаждении: запрокинутая голова, прикрытые глаза, приоткрытые губы, учащенное дыхание, судорожно вцепившиеся во что-нибудь руки, стоны, вскрики, выгибание тела (это говорит о том якобы, что секс и насилие - две стороны одной медали).
Все эти пункты богато иллюстрированы в фильме (не знаю, насколько достоверно).
Кроме того, сообщалось, что:
5. У некоторых примитивных народов и племен сохранился свадебный обряд, включающий порку невесты, со строгой регламентацией ее поведения в этот момент.
6. У римского философа Сенеки есть сетования на то, что молодежь Рима больше занята истязанием молодых рабынь, чем общественными и государственными проблемами (всеобщность подхода к женщинам).
7. Девушка, которую в детстве регулярно шлепали, имеет сильную эрогенную чувствительность кожи.
8. По данным социологических исследований:
- девочки на 30 процентов больше подвергаются телесным наказаниям, чем мальчики;
- в странах "третьего мира" очень распространено (а в Европе было распространено до конца XIX века) истязание жен мужьями, даже в привилегированных классах;
- сцена наказания девочки у большинства людей (и мужчин, и женщин) вызывает меньшее неприятие, чем мальчика.
Выводы:
- природа человека, сложившаяся в течение тысячелетий, такова, что мужчины имеют генетическую предрасположенность к садизму, а женщины - к мазохизму;
- это не отклонение, а норма. Чтобы воспитать сексуально полноценную девушку, ее надо с детства периодически шлепать, разумеется, в разумных пределах и без оскорблений и унижений. Это развивает ее сексуальные механизмы, а боль предупреждает появление преждевременной чувствительности;
- полноту ощущений и гармонию в браке можно достичь только введя насилие как компонент секса. Естественно, не злоупотребляя насилием;
- если ввести практику телесных наказаний женщин как элемент нормальной жизни, то природная агрессивность будет иметь легальный выход с наименьшим ущербом. Общество от этого выиграет, так как сейчас эта агрессивность скапливается, не имея выхода, а потом прорывается в виде половых и других преступлений и в других разрушительных формах насилия. А женщины по своей природе не склонны видеть в этом большой трагедии. Такая вот теория! На эмоциональном уровне я протестую против нее и считаю спекуляцией и демагогией, но теоретически опровергнуть не могу. Под влиянием эпизодов, увиденных в детстве, иногда возникает соблазн признать ее правильной, а свою психику нормальной".

Игорь С., Симферополь

Строго научно, мазохизм заключается в том, чтобы достичь сексуального наслаждения в ситуации, когда есть полная подчиненность и покорность сексуальному партнеру. Это может быть и алголагния. (Активная алголагния - получение удовлетворения от причинения боли половому партнеру; или в связи с ощущением боли, причиняемой половым партнером, - пассивная алголагния.) У человека возникает потребность подчиниться другому человеку, при этом он в половых отношениях сознательно как бы утрачивает индивидуальность и ограничивает свою свободу. Ему не хочется самостоятельно мыслить, решать и что-либо делать, ему нравится быть зависимым вплоть до унижения. Чем больше унижения, тем приятнее, комфортнее.

Такие проявления могут быть в супружеской жизни, и не только в сексуальных отношениях. Жена помыкает мужем, превращает его в тряпку, о которую просто вытирает ноги, а он терпит, ему нравится. Это не зависит от его физических данных - он может быть красив, высок, строен, силен. Люди гадают, почему она так с ним обращается без реакции неприятия с его стороны. Да потому, что он мазохист. И наоборот, бывает, что она страдает мазохистским комплексом и провоцирует его на то, чтобы он орал на нее, бил. Чем сильнее наказание, в том числе и физическое, тем сильнее любовь. Страшно наблюдать подобные семейные отношения. При мазохизме сексуальная зависимость партнера невероятно выражена. Человек идет на любые жертвы, лишь бы не потерять сексуального партнера, который, чем больше мучает, тем лучше.

Мазохист менее социально опасен, чем садист, потому что сам по себе никогда не нападет на других людей, не станет убийцей.

Мазохистские наклонности женщины могут спровоцировать изнасилование.

"Термин "мазохизм", - писал 3. Фрейд в книге "Очерки по психологии сексуальности", - обнимает все пассивные констелляции (констелляция здесь как установка, отношение. - В. Ш.) к сексуальной жизни и к сексуальному объекту, крайним выражением которых является неразрывность удовлетворения с испытанием физической и душевной боли со стороны сексуального объекта. Мазохизм как перверсия, по-видимому, дальше отошел от нормальной сексуальной цели, чем противоположный ему садизм: можно сомневаться в том, появляется ли он когда-нибудь первично или не развивается ли он всегда из садизма, благодаря преобразованию. Часто можно видеть, что мазохизм представляет собой только продолжение садизма, обращенного на собственную личность, временно заменяющую при этом место сексуального объекта. Клинический анализ крайних случаев мазохистской перверсии приводит к совокупному влиянию большого числа моментов, преувеличивающих установку (кастрационный комплекс, сознание вины).

Преодолеваемая при этом боль уподобляется отвращению к стыду, оказавшему сопротивление либидо.

Садизм и мазохизм занимают особое место среди перверсий, так как лежащая в основе их противоположность активности и пассивности принадлежит к самым общим характерным чертам сексуальной жизни.

История культуры человечества вне всякого сомнения доказывает, что жестокость и половое влечение связаны самым тесным образом, но для объяснения этой связи не пошли дальше подчеркивания агрессивного момента либидо. Высказывалось также мнение, что всякая боль сама по себе содержит возможность ощущения наслаждения. Удовлетворимся впечатлением, что объяснение этой перверсии никоим образом не может считаться удовлетворительным и что возможно, что при этом несколько душевных стремлений соединяются для одного эффекта.

Самая разительная особенность этой перверсии заключается, однако, в том, что пассивная и активная формы ее всегда совместно встречаются у одного и того же лица. Кто получает наслаждение, причиняя другим боль в половом отношении, тот также способен испытывать наслаждение от боли, которая причиняется ему от половых отношений. Садист всегда одновременно и мазохист, хотя активная или пассивная сторона перверсии у него может быть сильнее выражена и представлять собой преобладающее сексуальное проявление.

Мы видим, таким образом, что некоторые из перверсий всегда встречаются как противоположные пары. Очевидно, что существование противоположной пары, садизма-мазохизма, нельзя объяснить непосредственно и только примесью агрессивности. Взамен того является желание эти одновременно существующие противоположности с противоположностью мужского и женского, заключающейся в бисексуальности, значение которой в психоанализе сводится к противоположности между активным и пассивным".

На базаре мужик продает комара в банке. На банке
этикетка: "Заменитель мужчины. 25 долларов."
Женщина:
- А как им пользоваться?
- Дома разденься, ложись и выпусти его из банки. Если
что не так - звони мне, вот телефон.
Вечером женщина звонит:
- Пришла, разделась, легла, выпустила, а он сел себе
на стенку и не двигается...
- Так... Лежи! Выезжаю!
Приехал мужик на место, разделся и говорит комару:
- Смотри, тупица, в последний раз показываю!
(Из непридуманных рассказов)


№ 649. Я знал женщину, которой нравилось, чтобы сразу двое мужчин вводили ей половой член во влагалище. Неужели такое возможно?

Физиологически возможно. Известны ведь ситуации группенсекса, когда с одной партнершей занимаются сексом двое мужчин. Хорошо это или плохо? Каждый человек ответит на этот вопрос самостоятельно. На мой взгляд, секс - дело интимное, это слияние не только тел, но и душ.

В подобной же ситуации присутствует гомосексуальный оттенок - мужчине нравится не только обладать женщиной, но и чувствовать - тактильно, зрительно - другого мужчину.

Порой такие сексуальные встречи провоцирует женщина. Она сама предлагает попробовать. Не искушайте себя без нужды. Право, и один на один можно получить огромное удовольствие.

Заканчивая ответы на вопросы, связанные с перверсиями, еще одна исповедь-контрапункт (Николай М., 33 года, шофер, Магадан):

Я женат уже второй раз. Живу с женой три года. Первый брак оказался неблагополучным, потому что жена была эгоистична по своей сути, фригидна в половом отношении, можно даже сказать - груба, эмоционально неуравновешенна. Остался у нее от меня сын.
Со второй женой живу очень хорошо. Она ласковая, добродушная, она меня хорошо понимает, а я ее. Нам приятно, когда мы вместе. Я у нее первый мужчина как половой партнер. При половых актах жена всегда бывает удовлетворена, у нее нормально происходит оргазм, хотя она еще ни разу не рожала. Возможно, это зависит от моего ласкового, нежного отношения к ней во время предварительной любовной игры и от правильной техники полового акта.
Меня волнуют многие вопросы в области сексуальных взаимоотношений мужчин и женщин, столь приятных, трогательных и таинственных. Я понимаю, что нет двух людей с абсолютно одинаковыми воззрениями на сексуальные проблемы. Для одного что-то приемлемо, оно его влечет, он наслаждается этим, а для другого эта сторона вопроса неприемлема, его это отталкивает.
Скажем, нет на свете двух женщин, одинаково возбуждающихся при предварительной любовной игре, для каждой нужен свой подход, свои методы.
Но обсудить с вами я хочу другую проблему - мастурбация. Не просто мастурбация, а на большом духовном уровне этого понятия. Я понимаю, что у людей есть разные формы выражения своей индивидуальной сексуальности: гомосексуализм, онанизм. Я женский гомосексуализм понимаю и приемлю. А мужской - нет, не понимаю и не хочу понимать. Опять же женский онанизм я приемлю полностью и целиком, когда девушка или женщина одна, в своих мыслях, фантазиях, полностью раскрепощенная от неловкости какой-либо, предоставлена своему прекрасному телу, фигуре, которая ей нравится, и в этом находит себе высшее удовлетворение своих половых потребностей.
Мужской же онанизм меня не устраивает в том виде, какой существует среди людей. По своей внутренней природе я против грубости, в частности мужской.
Будучи совсем маленьким, когда мне было 6 или 7 лет, мой одногодок показал, как сделать, чтобы было щекотно. Попробовал, и мне стало очень приятно. После этого случая я стал пробовать еще и еще, естественно, тайком от родителей. У меня стал проявляться интерес к девочкам. Я играл с ними, и они мне нравились. Особенно нравилось их тело, отличное от мальчишек. Меня очень привлекали их трусики, потому что они были намного интереснее и красивее наших, мальчишечьих штанишек.
В 14-15 лет я стал смотреть на вещи по-иному. Глядя на одноклассниц, с их изменившимися станами, чисто женскими фигурами, растущими грудями, довольно внушительно у некоторых девушек выпиравшими под школьными фартуками или под тренировочными костюмами на уроках физкультуры, я с трепетом любовался ими. Во мне сложился определенный тип сексуально привлекательной для меня женщины. И мне очень жаль почему-то было, что я не родился девочкой. В мыслях я думал, что был бы такой красивой, как этот мой сложившийся тип привлекательности. Я перед ними робел, но как же любил смотреть на них во время урока физкультуры с их красивыми ножками, плавочками, облегающими их пухлые лобочки, грудями, колыхающимися от бега... И мне хотелось быть... Понимаете? Хотелось представить себя такой же девочкой с красивыми ногами.
Дома я одевал туго облегающее трико, плавочки. Половой член подгибал вниз между ног и так стал надевать плавки на себя. От этого создавалось впечатление женского лобка без полового члена. Мне нравилось так делать и смотреться в зеркало, сравнивая себя с девушками. И тут я обнаружил, что мои ноги ничем от их не отличаются, сразу принимают женский облик. Плавки туго обтягивали мою задницу и член, которому было приятно при ходьбе.
Вот в этот период я стал собирать эротические карточки, бережно коллекционировать и страстно заниматься мастурбацией, которая у меня приобрела уже другой смысл.
На пляже я как-то заметил, что у женщин очень красивая грудь. Пусть и в купальном лифчике, но... Дома я нашел старенький, но хороший красивый бюстгальтер одной из моих сестер и, оставшись один дома, попробовал примерить его. Взял ваты, подложил в чашечки, посмотрелся в зеркало и не узнал себя. Мне очень понравилось. У меня тело похоже на женское, полноватое... и вот эта прелесть ощущения грудей... сделала свое дело. В такой форме я и начал занятия мастурбацией, ощущая себя как бы женщиной.
Потом как-то на уроке у одноклассницы упала ручка с парты, она нагнулась, платьице поднялось на заднице, и моему взору предстали ее беленькие плавочки, поверх которых были надеты колготки с четко вырисовывающимися двумя швами... Вы можете представить мое состояние от случайно увиденного?! Я сразу же захотел такое же все прекрасное надеть и посмотреться в зеркало, но у меня не было денег купить.
После армии я стал работать. И вы знаете, что я начал покупать? Хватил меня азарт к мастурбационной форме сексуальности. Я приобрел в магазинах бюстгальтеры, с 5-й по 10-й номера. Набил ваты в чашечки. Трусики женские накупил, панталончики, ночные сорочки. Наколлекционировал эротических карточек. Я сам могу перефотографировать. Для меня порнография - это половые сношения с детьми или какое-либо насилие. Это я не приемлю. Все же остальное - только эротика в любой форме.
Я познакомился с одной молодой женщиной, познал ее физически и эмоционально, это произвело на меня неизгладимое впечатление. Но наряду с натуральными половыми сношениями я скучал по своему телу. Тайком от родителей предавался собственной любви. По натуре я человек очень переживающий, мнительный, эмоциональный, люблю пофилософствовать и помечтать.
Мне очень хочется иметь свой собственный тайный мир моих грез, мечтаний, интима. Все эти черты своего характера я прекрасно люблю воплощать в мастурбации, даже живя совместной жизнью со своей женой. Не говоря уже о первой женитьбе, где я не видел ласки и нежности.
С женой у нас все хорошо вроде. Я ее стараюсь в вопросах половой жизни не обижать. Но меня все равно берет скука по своему телу. Когда я остаюсь один, мне никто не мешает, я чувствую себя раскрепощенно, я предаюсь зову своего сердца... Смотрю свою эротику, любуюсь перед зеркалом своим телом, надеваю различные женские прелести, и во мне каждый раз возникает сладостное чувство предоставления самому себе. Все это тихо, чисто, мягко, сверхинтимно. Когда я надеваю бюстгальтер, когда чувствую, что у меня, как у женщины, появляется тяжесть в груди, да еще в чулках с подвязками или в облегающих колготках - это для меня неизъяснимое удовольствие. Я себя не узнаю, я сразу в другом мире, там, где все прекрасно.
Я чувствую свой упругий член между своих же ляжек, он очень сильно ломит сладострастной негой, особенно если с презервативом (в нем он приятно скользит). Я с огромным благоговением экстаза ласкаю себя по грудям бюстгальтера, по бедрам, заднице, лобку (в плавках и сняв их)... И вы знаете, оргазм наступает у меня очень и очень бурный, такого даже с женой при половом сношении я не испытываю.
Жена знает о моем отношении к женскому белью, что у меня это все есть. Она соглашается со всем этим, только просит, чтобы я при ней не надевал бюстгальтер. Трусики еще допускает. А мне так порой хочется надеть чулки с бюстгальтером и заняться с женой сексом, вроде как две женщины вместе!

- Где ты так научился ругаться, малыш?
- Этому нельзя научиться, этот дар получен
по наследству. Генетика!
(Из непридуманных рассказов)


№ 650. Часто слышу: все зависит от генетики, от генов, хромосом. Что же такое - гены? Какое они имеют значение для "проектирования" ребенка?

Генетика - наука о законах наследственности организма. Главная задача генетики - разрабатывать методы управления наследственностью и наследственной изменчивостью для получения нужных человеку форм организмов или в целях управления их индивидуальным развитием.

Слово "ген" означает - "род", "происхождение". Это как бы элементарная единица наследственности, представляющая отрезок молекулы ДНК. Каждый ген определяет строение одного из белков живой клетки и участвует в формировании признака или свойства организма. Совокупность генов, то есть генотип, несет генотипическую информацию обо всех видовых и индивидуальных особенностях организма. При изменении генов, когда происходит мутация, нарушаются определенные биохимические процессы в клетках, что ведет к усилению, ослаблению или выпадению ранее существовавших реакций или признаков. Первое доказательство того, что ген существует, получил основоположник генетики Мендель в 1865 году.

Хромосомы - это структурные элементы ядра клетки, которые содержат ДНК. В них и заключена наследственная информация организма. В хромосомах расположены гены. Многие изменения, вызванные в хромосомах, несовместимы с жизнью, и тогда они становятся причиной спонтанных абортов и мертворождений. При исследовании таких абортов обнаружено около 20 процентов эмбрионов с аномальными хромосомными наборами. Это происходит из-за повышенной радиации, влияния химических агентов, воздействия определенных лекарств-мутагенов, вирусов, скажем, краснухи, гепатита, ветряной оспы и так далее.

Хромосомные болезни иногда связаны с излишком генетического материала, когда есть одна или несколько добавочных хромосом, или частичной утратой генетического материала. Хромосомные болезни проявляются в дальнейшем различными уродствами, порочным развитием внутренних органов. Для профилактики хромосомных болезней необходимо обратиться в медико-генетическую консультацию.

Приходит отец домой. Сидит его великовозрастная дочь,
а перед ней - искусственный член.
- Что это?!
- Папа, никакой надежды!.. Вот, в секс-шопе купила...
На следующий день она приходит домой, отец сидит на
кухне, на столе бутылка водки початая и этот самый член.
- Папа, что ты делаешь?
- Да вот... с зятем выпиваю!
((Из коллекции "СПИД-инфо")


№ 651. Читал, что на 50 тысяч женщин попадается одна с генетическим кодом ХY. И на 30 тысяч мужчин - один с генокодом XX. В чем это проявляется?

Я использую ответ доктора медицинских наук И. Кветного:

"История эндокринологии началась с открытия половых гормонов. В 1849 году А. Бертольд предположил присутствие каких-то активных веществ в вытяжке из семенных желез, но только в середине 30-х годов нашего века выделили их в чистом виде и установили химическую структуру.
Половые гормоны потому так и называются, что основная их функция связана с определением пола человека и животных, а также с обеспечением процессов размножения и продолжения рода. Мужские половые гормоны - андрогены - стимулируют развитие вторичных половых признаков по мужскому типу, женские - эстрогены - формируют признаки, свойственные женскому полу.
Из школьного курса генетики все знают, что пол определяется сочетанием двух хромосом - Х и Y. XX - женщина, ХY - мужчина. И в период зачатия "командует" мужчина: отдал он свою Х-хромосому - родится девочка, передал Y-хромосому - будет мальчик. Теоретически так, а вот на практике случаются, к сожалению, неприятные исключения. Эндокринологи давно замечали, что по набору хромосом может быть женщина (XX) или мужчина (ХY), а по внешним признакам либо наоборот, либо вторичные половые признаки смешаны. Стали выяснять, в чем же дело? Оказалось, что в начале внутриутробного развития существует период, когда продукция тех или иных половых гормонов может изменять пол, несмотря на набор хромосом.
В связи с этим появились даже понятия "генетический пол" и "соматический пол" (сома - тело, иначе - внешний вид). Патология формирования половых признаков связана с генетическими нарушениями. Известно, что синтез конкретного гормона контролируется определенным геном, причем у человека (независимо от того, мужчина он или женщина) вырабатываются и мужские, и женские половые гормоны. Только, естественно, в нормальных условиях секреция одного из типов преобладает, и тем самым поддерживается соответствие генетического и соматического пола.
В процессе формирования зародыша и развития плода, несмотря на переданный набор хромосом, может возникнуть аномалия той группы (или даже одного) генов, которые ответственны за синтез мужских или женских половых гормонов. И тогда возникает болезнь. Болезнь тяжелая вдвойне. С одной стороны, это физическая неполноценность, с другой - большой моральный ущерб. Человек чувствует себя мужчиной, а выглядит как женщина, и наоборот. Возникает социальная ущербность - отказ от общения с людьми, от получения образования, от любимой работы. Опять пример того, как медицинские проблемы перерастают в проблемы социальные. Появился третий термин - "юридический пол". Человеку надо жить и работать. Что ему записывать в паспорт? Кто он, наконец, мужчина или женщина? Эти вопросы постоянно волнуют врачей, юристов, психологов.
Эндокринологи, генетики, биохимики активно ищут подходы к решению медико-биологических аспектов сложнейшей проблемы. Разрабатываются методы генной инженерии для лечения "больных" генов. В экспериментах на животных, а теперь уже и в некоторых клиниках испытываются лекарственные препараты, созданные на основе половых гормонов. Больным детям с генными нарушениями пола проводят курс лечения такими препаратами с целью изменения внешних признаков и формирования половых органов по мужскому или женскому типу.
Определенные успехи уже намечаются. Так, лечение мужскими половыми гормонами (андрогенами) стимулирует рост половых органов, ускоряет развитие семенников и созревание сперматозоидов, изменяет очертание тела, способствует росту волос по мужскому типу, вызывает снижение тембра голоса, усиливает половое влечение. К сожалению, при отмене препаратов лечебный эффект непродолжителен. Поэтому фармакологи ищут возможности продления терапевтического действия, подбирая различные варианты комбинаций гормонов.
Половые гормоны находят применение в онкологии для лечения рака половых органов. Дело в том, что опухоли молочных желез, матки, предстательной железы являются гормонозависимыми, то есть для их развития необходим определенный гормональный фон. Этим воспользовались онкологи. Так, например, если после удаления опухоли молочной железы резецировать яичники и лечить женщину введением мужских половых гормонов, то рецидивы или метастазы наблюдаются у таких больных значительно реже. Подобные ситуации характерны и для опухолей половых органов. Хороший лечебный эффект половых гормонов наблюдается при раке предстательной железы, матки, яичников. Но здесь врачей могут подстерегать "подводные камни". Длительное введение в организм гормонов противоположного пола приводит к осложнениям, которые могут быть не менее тяжелыми, чем основное заболевание. В ряде случаев эстрогены могут сами вызвать опухолевый рост.
Но ученые не хотят отказываться от заманчивой идеи исправить генетические и эндокринные ошибки природы. Поиски продолжаются. Хочется верить, что современное развитие науки, те возможности, которые несут в себе генная инженерия, молекулярная фармакология и биохимия, помогут человеческому разуму подчинить себе то, что ранее казалось фатальной неизбежностью".

У бабы родился негритенок. Врач пошел сказать
отцу, который сидит в коридоре и ждет. Выглядывает, а
там такой мужичина, что просто жуть. Подзывает сторожа
и говорит:
- Михалыч, сходи скажи мужику, который там в
коридоре сидит, что у него негритенок родился. Иванов
его фамилия. Только поаккуратней как-нибудь. Мол,
мутация, гены и т.п. А я тебе спирта налью.
Михалыч спирта стаканчик хлопнул, выходит в
коридор и говорит:
- Кто тута Иванов?
- Ну я Иванов.
- Дурак ты, Иванов! Мутатор-то мыть надо!
Негритенок у тебя! Геной назвали.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 652. Какие гормоны и клетки влияют на вторичные половые признаки и половое влечение?

Мужские половые железы располагаются в мошонке. Там, в яичках, в семенных канальцах, образуются сперматозоиды. А в так называемых клетках Лейдига, которые находятся в толще соединительной ткани яичек, вырабатываются половые гормоны. Они и влияют на половые признаки, стимулируют половое влечение и созревание сперматозоидов.

Установлено, что у многих мужчин злоупотребление алкоголем и постоянное курение способствует перерождению семенных канальцев. Так как алкоголь и никотин плохо воздействуют на клетки Лейдига, заставляя их атрофироваться, то это рано или поздно приводит к нарушению и половой потенции, и способности к оплодотворению. Никотин и алкоголь отрицательно влияют на жизнеспособность сперматозоидов.

- Моя жена забеременела!
- Неужели? И кого ты подозреваешь?
(Из анекдотов, присланных Николаем Степанченко)


№ 653. Какое количество спермы нужно при половом акте, чтобы зачать ребенка? Сколько дней перед этим не спускать сперму?

Если в 1 миллилитре спермы - от 40 до 50 миллионов сперматозоидов, то это говорит о нормальной оплодотворяющей способности. Если в этом же объеме их меньше 20 миллионов, то возможность оплодотворения уменьшается. Доказано, что между яйцом и сперматозоидом возможна биологическая несовместимость, может быть, именно потому в некоторых семьях нет детей, но как только супруги расстаются и вступают в новые браки, и муж оказывается способным зачать ребенка, и у жены рождаются дети.

Дело не в количестве спермы, а в ее качестве. Спермы может быть много, но этого недостаточно - главное, чтобы жизнеспособных сперматозоидов в ней было не меньше нормы.

- Мой жених все тянет и тянет с оформлением брака...
- Ну и брось ты его, Луиза. Если он так медлит с
браком, представляешь, как он будет тянуть с разводом!
(Из непридуманных рассказов)


№ 654. Способна ли сперма к оплодотворению, если половая жизнь ведется каждый день неоднократно? Каково время созревания спермы?

Если сперматозоиды живы, то они способны оплодотворить яйцеклетку. Созревание сперматозоида - довольно длительный процесс, если вы решили планировать увеличение семьи, то половой акт рекомендуется проводить не чаще одного раза в 4-8 дней.

Мужчина заполняет анкету. Доходит до графы
"Мальчик или мужчина". Ему объясняют: ну, если вы
спали с женщинами, то вы мужчина, а если нет, то
мальчик.
- Пишите "мальчик". Разве с ними поспишь?
(Из придуманных историй)


№ 655. Сколько сперматозоидов может за всю жизнь иметь мужчина?

Более 340 000 000 000 000!

- Когда мы поженимся, милый, у нас будет
трое детей!
- Откуда ты знаешь?
- А они сейчас живут у моей мамочки...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 656. Может ли мужчина самостоятельно диагностировать у себя бесплодие или его отсутствие?

Может. Если у вас есть хорошая техника, микроскоп, если вы можете сами у себя получить сперму (думаю, это несложно) и обучены технологии подсчета сперматозоидов под микроскопом, то вы сделаете все сами, выясните, мертвые или живые сперматозоиды, их количество. Но есть одна опасность: если вы человек мнительный, то даже при хорошем анализе можете посчитать его плохим, а если вы сверхоптимист, то сверхужасные результаты сочтете хорошими. Но анализ нужен объективный, беспристрастный. Лучше провести его в специальной клинике.

К родильному дому подъезжает на машине, с цветами
новоиспеченный отец, подходит к окнам и кричит:
"Маша! Маша!"
Маша выглядывает из окна.
- Родила?!
- Родила!
- Мальчика?!
- Нет.
- А кого же?!
(Из непридуманных рассказов)


№ 657. Что является гарантией рождения мальчиков? Может быть, какая-нибудь особая поза?

Пол ребенка определяется в момент зачатия. И ничто потом изменить его не может. Пол зависит исключительно от Х- или Y-хромосом сперматозоида.

Мальчиков всегда рождается чуть больше, чем девочек: в среднем 104 мальчика на 100 девочек. Y-хромосома по неизвестным причинам обладает большей оплодотворяющей активностью, чем сперматозоиды с Х-хромосомой, поэтому никакой гарантии, кто родится - мальчик или девочка, - никто пока дать не может.

И ни от какой позы это не зависит.

- Что нужно сделать, если хочешь близнецов?
- Наверное, подкладывать копирку.
(Из цикла "Армянское радио")


№ 658. Любая ли женщина может родить двойню или тройню?

На этот вопрос ответить сложно. В появлении близнецов есть загадочная закономерность. Обычно на 80 детей-одиночек приходится одна пара двойняшек. А на 87 двойняшек - одна тройня. Соответственно, на 87 троен - один случай появления на свет четырех близнецов. И на 87 близнецов, рожденных вчетвером, появляется пять близнецов.

Если женщина рожала восемь раз и ей от 35 до 39 лет, то у нее больше шанс стать матерью разнояйцевых близнецов. Специалисты считают, что способность рожать разнояйцевых близнецов наследуется и передается от матери к дочкам. У подлинных близнецов, как правило, одинаковый набор генов. Если они болеют, то чаще всего одинаковыми болезнями. И живут обычно примерно одинаковое количество лет. Конечно, далеко не каждая женщина может родить двойню или тройню.

Гордый отец звонит в редакцию одной из газет и
сообщает, что его жена родила тройню. Редактор, не
расслышав, говорит:
- А не могли бы вы повторить?
- Повторить? Нет уж, дудки! Мне и троих хватит!
(Из непридуманных историй)


№ 659. Известны ли данные о самом большом количестве близнецов?

В 1968 году в Бирмингеме родилось 6 близнецов - два мальчика и четыре девочки. Один ребенок, правда, через час после рождения умер. Любопытно, что мать их лечилась тогда препаратом, созданным для борьбы с одной из форм бесплодия. Вероятно, этот препарат стимулировал созревание нескольких яйцеклеток. Это первый случай рождения шести близнецов в Англии. В 1971 году в Гданьске родилось пять близнецов - три мальчика и две девочки. В Бразилии в 1987 году родилось аж девять близнецов. Это рекорд XX века.

Медсестра роддома, знакомая супругов, вышла
обрадовать ожидающего мужа роженицы:
- Поздравляю: только что появилась на свет ваша
пятая девочка.
- Вы ошиблись: это наш четвертый ребенок.
- Четвертый, конечно, тоже была девочка, но она
родилась несколько минут тому назад.
(Из рассказа сотрудницы роддома № 10)


№ 660. Правда ли, что близнецы могут появляться на свет не одновременно?

Правда. Разнояйцевые близнецы могут появиться на свет не одновременно. В литературе описан случай рождения второго близнеца через 45 дней после первого. Это произошло в Индии.

В конце 1996 года в Воркуте был зарегистрирован
демографический взрыв. Выяснилось, что за девять
месяцев до этого по воркутинскому телевидению пять раз
подряд показывали (впервые!) суперэротические фильмы.
Было предложено опыт повторить в городе Иванове.
(Из наблюдений демографов)


№ 661. Когда-то читал, что у одного человека было чуть ли не сто детей. Правда ли это?

100 детей не было. Но 72 ребенка и 83 были.

В 1755 году крестьянин Яков Кириллов из села Введенского представлен был ко двору. Он имел тогда от роду 60 лет и был женат на второй жене. Первая за 21 беременность родила 57 живых детей, вторая за 7 родов - 15 детей. Следовательно, он был отцом 72 детей.

В 1782 году 27 февраля в Москву была прислана ведомость от Никольского монастыря, что Шуйского уезда крестьянин Федор Васильев, женатый два раза, имел от обоих браков 87 детей. Первая жена за 27 родов родила 69 детей, вторая - 18. Васильеву в том году было 75 лет, из детей живы 83.

Дряхлый, но богатый банкир женится на молоденькой. Приходит
к врачу и просит:
- Доктор, сделайте, пожалуйста, так, чтобы мое супружество
было не только формальным. Вы, генетики, все можете. У моего
брата-близнеца все получается, а у меня нет.
Врач осматривает его, проводит анализы и говорит:
- Увы, вам уже ничего не поможет.
- А пчелиное молочко?
- Я могу прописать вам пчелиное молоко. Я могу даже сделать
так, что вы начнете жужжать. Но жалить - это уж извините!
(Из записок врача-генетика)


№ 662. Говорят, что на близнецах можно проводить генетические исследования. Так ли это?

Да, близнецов изучают, эти данные помогают понять не только природу жизни близнецов, но и ряд проблем наследственности, генетики, влияния среды на формирование характера, появление тех или иных болезней.

В Японии на выставке электроники демонстрируется
машина, способная ответить на любой вопрос обо всех
людях земного шара. Один англичанин скептически
усмехнулся:
- А вот мы сейчас проверим, как точно работает
ваш автомат, - и тут же задал вопрос: - Что сейчас
делает мой отец?
Замигали огоньки, через несколько секунд из
машины выползла лента: "Ваш отец сейчас ловит рыбу на
берегу реки Темзы".
Англичанин торжествующе захохотал:
- Так я и знал. Машина врет! Вот, читайте
сегодняшнюю телеграмму от его секретаря: "Лорд Бартелл
(а это мой отец) вылетел вчера на курорт в Ниццу".
Операторы засуетились:
- Машина не может врать, давайте повторим.
Снова англичанин спросил:
- Что сейчас делает мой отец?
Снова замигали огоньки - и выползла лента: "Лорд
Бартелл вылетел вчера на курорт в Ниццу. А ваш отец
ловит рыбу на берегу реки Темзы".
(Из английского фольклора)


№ 663. Есть ли при зачатии ребенка способы, приводящие к тому, чтобы он взял внешность отца, а характер матери? Может ли ребенок не походить ни на отца, ни на мать?

Запомните, что любая соматическая клетка человека содержит 46 хромосом. В каждом сперматозоиде - 23 хромосомы, и у яйцеклетки - 23. Когда во время оплодотворения их ядра сливаются, восстанавливается число 46. 23 хромосомы яйцеклетки несут зародышу материнскую наследственность, а 23 хромосомы сперматозоида - отцовскую.

В 46 хромосомах человека - около 100 тысяч генов, которые и передают наследственную информацию. Все зависит от того, какие гены отца и матери начнут между собой взаимодействовать и как, что в итоге и определит, на кого станет больше походить ребенок. Увы, повлиять при зачатии на то, чтобы ребенок приобрел внешность или черты характера определенного родителя, невозможно. Гены могут сложиться так, что вдруг проявится внешность дедушки, даже прадедушки. Или характер бабушки, прабабушки.

Восьмидесятилетний старик женился на молоденькой
девушке. Через 9 месяцев она родила. Старик обратился
к священнику с просьбой объяснить это чудо.
- Я расскажу поучительную историю, -
ответил тот. - Однажды в пустыне на меня напал лев.
Что делать? Произнеся про себя "На все воля твоя,
Господи", я поднял посох и сказал "паф". Раздался
выстрел - и лев рухнул замертво.
- Это было дело рук Божьих?
- Нет. За моей спиной оказался охотник с
настоящим ружьем...
(Из коллекции "СПИД-инфо")


№ 664. Отчего рождаются дети-уроды?

Есть такое греческое слово "тератос", что значит "урод". Раздел медицины тератология описывает и изучает случаи появления на свет уродов.

Так, из 10 тысяч новорожденных у одного-двух бывает деформирована ушная раковина. 0,1 процента всех новорожденных появляются с "заячьей" губой или "волчьей пастью". Эти дефекты вызваны неправильным развитием плода на 7-й или 8-й неделе беременности.

В умственном плане такие люди ничем не отличаются от других, но часто страдают из-за своей физической неполноценности. Аномалий может быть много: разная длина пальцев и даже число их, короткая шея и другие.

Понять тайны этих явлений помогают наука о клетках - цитология и наука о тканях - гистология.

Уже на ранних стадиях развития зародышей, когда заканчивается дробление яйца, клетки активно перемещаются - группами и поодиночке. Их движение строго координировано как во времени, так и в пространстве. Если нарушается это движение, то клетки оказываются в несвойственных для них местах, что в итоге и приводит к отклонениям от нормального развития. Конечно, уродство предопределено как генетическим кодом, изменениями в хромосомном наборе, генах, так и неблагоприятным течением первых часов и дней беременности. Аккуратнее надо быть с лекарствами. За рубежом женщины, плохо переносившие беременность, использовали успокаивающий препарат талидомид. Со временем выяснилось, что у многих, принимавших препарат, рождались безногие, безрукие, немые или глухие дети. Около 65 тысяч детей родилось с обезображенными телами. Около трети погибли, не прожив и двух недель.

Некоторые химические вещества также способны вызвать мутацию в клетках плода или половых клетках родителей. Поэтому не принимайте лекарства без назначения врача, помните, что химические, радиационные или другие воздействия на организм чреваты появлением детей-уродов.

Мышка попала в бутыль с вином. Тонет. А тут
котик. Она просит его:
- Вынь меня, тогда и съешь. Утону в вине - позор
на весь мышиный род.
Котик спас ее. Мышь обсохла, и в норку.
Котик к ней с упреком. Она в ответ:
- Ах, чего не скажет женщина в пьяном виде.
(Из любимых анекдотов редактора этого издания)


№ 665. Может ли алкоголь быть причиной того, что ребенок рождается с пороками?

Может. Если вы будете зачинать ребенка в состоянии опьянения, алкогольного отравления, существует огромная вероятность, что он родится с пороками, как физическими, так и психическими.

Зачинайте детей в здоровом состоянии, после хорошего отдыха, при правильном режиме питания. Общеизвестно высказывание Плутарха: "Пьяницы рождают пьяниц". В семенной жидкости алкоголиков находится до 70 процентов неполноценных, неподвижных сперматозоидов.

Первый советский эротический фильм - "Член
правительства" (Фраза писателя Бориса Брайнина)


№ 666. Каков процент мальчиков, рождающихся с дефектом полового члена?

На тысячу родившихся мальчиков 4-5 процентов имеют дефекты половых органов: неопущение одного или двух яичек, узкую крайнюю плоть, различные кисты, гипоспадию и эписпадию. Гипоспадия - это расщепление нижней стенки мочеиспускательного канала - уретры и искривление полового члена. При тяжелых формах гипоспадии невозможна половая жизнь. Единственное средство избавиться от таких аномалий - реконструктивная операция, которую обычно проводят в несколько этапов. Сделать ее желательно до того, как ребенок пойдет в школу, во избежание и предупреждение психической травмы.

Необходима операция и при эписпадии, когда половой член резко искривлен вверх, как бы подтянут к животу. Дети оказываются постоянно мокрыми, кожа промежности изъязвляется. Лечение при этом дефекте начинают в возрасте пяти-шести лет.

Гинеколог спрашивает молодую беременную женщину:
- А какой у вашего мужа резус?
Она краснеет:
- Не знаю. Наверное, сантиметров пятнадцать.
(Из наблюдений гинекологов)


№ 667. Моя любимая имеет первую группу крови с отрицательным резусом, а у меня первая с положительным. Можем ли мы иметь детей?

У 85 процентов населения земли резус-фактор положительный, а у оставшихся 15 - отрицательный. Обычно первый ребенок у резус-отрицательной женщины при резус-положительном мужчине рождается здоровым. Но, чтобы исключить минимальный риск, все-таки молодым людям, имеющим разный резус, имеет смысл обратиться к врачам для консультации.

От 10 до 13 процентов всех браков заключаются между людьми с разным резусом. Гемолитическая болезнь бывает у 0,3 - 0,7 процента новорожденных.

Нежелателен при разном резусе у мужчины и женщины первый аборт, он может повлечь за собой рождение ребенка с отклонениями после второй беременности. В таких семьях с каждой беременностью увеличивается риск рождения больного ребенка. Естественно, всем, вступающим в брак, нужно знать свой резус-фактор, группу крови и при планировании семьи учитывать эти данные.

Внук дедушке:
- Дедушка, а страшно было в Чернобыле?
- Нет, внучек, совсем не страшно, - сказал
дедушка и погладил внука по левой головке.
(Из черной тетради "Чернобыль мы запомним навсегда")


№ 668. Если человек был облучен, может ли он иметь детей?

Все зависит от степени облучения. Если она большая, то могут родиться дети-уроды. В любом случае необходима консультация специалиста.

К врачу приходит пациент.
- Доктор, прихожу домой на полчаса раньше, чем обычно.
А у жены кто-то есть. Она мне и говорит: "Милый, сходи в
кафе и выпей пару чашечек кофе". А до кафе у нас пятнадцать
минут идти.
Через неделю прихожу, но не раньше, а как всегда, а
жена опять: "Милый, сходи в кафе. Попей кофейку". А у нее,
я знаю, кто-то.
И теперь, доктор, так каждую неделю... Что мне делать?
- А от меня-то что вы хотите?
- Доктор, не вредно ли так много пить кофе?
(Из рассказа сексолога)


№ 669. Верно ли, что кофе может оказывать вредное воздействие на половую жизнь и на потомство?

На половую жизнь - вряд ли. Кофе возбуждает человека и даже способствует проявлению полового чувства. А вот мутагенное действие кофеина (он содержится в кофе и в чае) учеными доказано. Еще в 1965 году выяснилось, что кофеин вызывает хромосомные разрывы в лейкоцитах человека. Такое повреждение хромосом приводит к спонтанным, самопроизвольным абортам. Конечно, опасная концентрация кофеина намного выше той, что мы употребляем в чае или в кофе. Но если кофе злоупотреблять, то результат, как считают специалисты, может быть весьма печальным. В 1974 году в США обследовали 550 беременных женщин, которые систематически употребляли кофе. 14 из них ежедневно выпивали более шести чашек, у 13 развитие плода прекратилось и беременность прервалась. Дело в том, что кофеин быстро достигает клеток плода, проникая в амниотическую жидкость, окружающую плод.

Для бесплодных женщин открыли пункт по искусственному
осеменению с гарантией получения высокоинтеллектуального
потомства с запланированными внешними данными. Приходит
молодая женщина, оплачивает счет, заходит в кабинет к врачу.
- Кого вы хотите иметь - девочку или мальчика!
- Девочку!
- Хорошо, - врач начинает переливать содержимое
пробирок в стакан.
- Какой рост, полнота, талия, бедра?
Дама сказала.
Врач снова переливает из мензурок в стакан какую-то жидкость.
- Какой цвет волос?
- Пожалуйста, блондинку!
Врач выбирает нужную пробирку.
- На кого из знаменитых артисток или певиц ребенок
должен быть похож?
- На Софи Лорен чуть-чуть, на Татьяну Доронину и
Галину Волчек по характеру!
- Хорошо! А теперь выпейте!
Молодая женщина пьет и тут же засыпает на кушетке.
Врач начинает ее раздевать.
- Лорен, Волчек, Доронина! Кто получится - тот и будет!
(Из непридуманных рассказов)


№ 670. Ваше отношение к донорству спермы?

Положительное. К этому нас призвала жизнь. Сегодня донорство спермы развивается во многих странах, увеличивается количество доноров, расширяется возможность применения спермы для гетерономного зачатия.

У одной женщины из Ньюфаундленда было 18 детей. Как-то
раз один из младших ребятишек свалился в бочку со смолой.
Женщина позвала мужа и сказала:
- Тебе не кажется, что проще завести другого ребенка,
чем отмыть этого?
(Из непридуманных рассказов)


№ 671. Как сохраняют сперму донора?

Используют жидкий азот. Хранят при очень низкой температуре. Если соблюдать все условия, то сперма может оставаться "свежей" до ста лет. Но на практике этого, как все могут понять, еще никто не проверял.

Мужик приходит к врачу и говорит, что у него какая-то
загадочная болезнь.
- Доктор, у меня страшно крутит живот, но когда я
пукаю, нет ни звука, ни запаха!
- Вот вам таблетки, через недельку покажитесь мне снова.
Через неделю.
- Доктор, что вы наделали?! Живот крутит по-прежнему,
только теперь у моих газов появился совершенно жуткий запах!
- Ну что ж! Гайморит мы, считай, вылечили, теперь
займемся слухом.
(Из записок терапевта)


№ 672. Нет ли смысла внести в законодательство требование, чтобы все вступающие в брак проходили медицинское обследование и чтобы с результатом обследования знакомили супругов? При этом учитывались бы наследственные болезни, в том числе психические, ведь они передаются через поколения.

Конечно, есть смысл, ибо таковы законы генетики - многие заболевания передаются по наследству и приводят к нежелательным последствиям.

Я знаю случаи, когда рождение детей-уродов не приводило к распаду семей, но и не приносило супругам счастья.

Но даже если нет и не будет закона о подобном обследовании, нам же никто не мешает его провести, в нем нет ничего постыдного, это не факт недоверия друг к другу. Часто сам человек не знает, каков он, что ему уготовано в будущем. Хорошее медицинское обследование поможет правильно спланировать семью, скорректировать при необходимости сексуальную жизнь.

Мужчина и женщина, соединяя свои жизни, ответственны за здоровье тех, кто появится в результате их любви. Ряд гинекологических и урологических заболеваний, способных помешать нормальной супружеской жизни, можно предупредить до оформления брака.

Родственников дает нам судьба. Как хорошо, что
друзей выбираем мы сами.
(Народная мудрость)


№ 673. Я и моя двоюродная сестра хотим соединить свои судьбы. Но общеизвестно, что родственные браки чреваты последствиями. Как нам быть?

Вам лучше все-таки дружить, помогать друг другу, любить, но по-родственному. А личную жизнь строить с другими людьми, не между собой. Не торопитесь. Вы еще встретите того, кто сможет стать одному - женой, другой - мужем, что будет благоприятнее для вашего потомства.

- Рабинович, это не вашу сестру, Цилю
Рабинович, вчера забрали в милицию?
- Что вы, мы даже не однофамильцы.
(Один из любимых анекдотов автора)


№ 674. Почему брак между родственниками опасен для потомства, даже если оба супруга здоровы?

Давно замечено, что дети супругов-родственников страдают наследственными заболеваниями значительно чаще, чем дети, рожденные от неродственных супружеских пар. Обратимся к истории. Браки коронованных особ часто совершались из политических соображений. Выбор женихов и невест, как правило, ограничивался узким кругом царствующих домов, ранее породнившихся между собой. Печальным следствием цепи подобных браков становилось увеличение числа наследственных аномалий, вплоть до рождения на свет неполноценных детей. По мнению специалистов, именно из-за этого угасла династия египетских фараонов, после того как из поколения в поколение заключались браки между родными братьями и сестрами. В этом отношении любопытна история дома Габсбургов: члены королевской семьи не раз сочетались родственными браками. Так, например, Филипп II в первом браке был женат на двоюродной сестре, во втором - на племяннице. Его сын, Филипп III, - на двоюродной сестре, а Филипп IV - на племяннице. Потомки этих королей представляли собой ярко выраженных олигофренов, неспособных к какой бы то ни было деятельности.

Дело в том, что есть группа наследственных болезней, которые обусловлены патологическими изменениями генов, ответственных за те или иные признаки или особенности организма.

Характерно, что один измененный ген еще никак себя не проявляет. Его носитель и сам остается здоровым, и ребенку тоже не угрожает наследственное заболевание. Но если волей случая супругами становятся два носителя подобных одинаково измененных генов, возникает ситуация, опасная для потомства.

Зародыш, конечно, может начать развиваться из двух нормальных клеток, и тогда ребенок рождается здоровым, ибо он не получил от родителей измененного гена. Второй вариант: зародыш развивается из нормальной клетки и клетки, несущей измененный ген, - опять же ребенок будет расти здоровым, но становится скрытым носителем, как и его родители, измененного гена. Третий вариант: обе половые клетки, мужская и женская, несут измененный ген. В этом случае ребенок рождается больным. То, что у родителей было скрытым дефектом, у него становится явным.

Вероятность такой роковой встречи возрастает, если женятся кровные родственники, то есть те, кто имеет одного или нескольких общих предков, от которых наследуется измененный ген. Поэтому в большинстве стран и запрещены супружеские союзы родственников первой степени - родителей и их детей, родных братьев и сестер.

Нет юридических запретов для более дальних родственников, так как их браки менее рискованны для потомства. Двоюродные, троюродные и другие дальние родственники могут вступать в брак. Но при этом хорошо бы обратиться к врачу, чтобы выяснить, чем болели общие родственники, тогда реально определить опасность рождения больных детей.

- Что нужно сделать, чтобы уберечь себя от венерических болезней?
- Нужно как следует забинтовать свой член, затем
надеть на него презерватив, затем снова забинтовать,
надеть презерватив, затем еще раз как следует
забинтовать, надеть презерватив и... никаких сношений.
(Из лекции венеролога)


№ 675. Может ли наследственная болезнь передаться через сперму?

Наследственные болезни передаются не через сперму как таковую, а через сперматозоиды, находящиеся в сперме: в них содержится генетический код. Но есть ряд болезней, не имеющих, казалось бы, отношения к наследственности, которые можно получить через сперму, - например СПИД.

Доктор осматривает три юные создания:
- Вы когда забеременели? - спрашивает он первую.
- Шестого марта.
- А вы?
- Тогда же.
- Любопытно... А вы в тот же день?
- Нет, - краснея отвечает третья, - я была
на другой вечеринке...
(Из воспоминаний гинеколога)


№ 676. Какая поза наиболее благоприятна для зачатия? И в какой - наименьшая возможность забеременеть?

Поза при сношении почти не влияет на возможность зачатия (за исключением позы стоя или женщина сверху партнера). А вот положение женщины после семяизвержения может облегчить или затруднить проникновение сперматозоидов в шейку матки. Однако единой позы для всех женщин нет, это зависит от строения влагалища и шейки матки. Для большинства женщин оптимальной является поза на спине с ногами, согнутыми в коленях или подтянутыми к животу, для некоторых - лежа на животе, реже - на боку. Более точную консультацию можно дать только при гинекологическом обследовании.

Возможность забеременеть не исключается при сношении в любой позе. Даже если применять различные виды контрацепции. Но вероятность наступления беременности ниже, если после семяизвержения сперма не соприкасается непосредственно с шейкой матки или вытекает из влагалища, что бывает, если использовать при половом сношении позы: стоя, сидя, женщина сверху.

Ванечка пошел с отцом в родильный дом,
чтобы увидеть маленького братишку. Санитарка
приносит младенца, у которого на ручке висит номер.
- Смотри, папочка, - говорит Ванечка, - он
совсем новый, даже цену еще не сняли.
(Из увиденных сценок)


№ 677. Какова наиболее частая причина женского бесплодия?

Наиболее распространенные причины женского бесплодия - аномалии в строении половых органов и воспалительные процессы в этих органах. Нередко первый аборт, как известно, тоже приводит к бесплодию.

Девушка в кино шепчет подруге:
- Парень, что сидит рядом со мной, мастурбирует.
- Не обращай на него внимания.
- Так он же пользуется моей рукой!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 678. Может ли баланопостит помешать интимной жизни, не связано ли это заболевание с наследственностью?

С наследственностью баланопостит не связан - это приобретенное заболевание. Я уже писал о необходимости соблюдать гигиену половых органов. У мужчины под нежной кожей крайней плоти скапливаются выпадающие из мочи минеральные соли, а также слущивающиеся клетки эпителия и другие вещества. Если их не удалять, может образоваться очаг инфекции, а потом развивается воспалительный процесс головки полового члена - баланопостит. Он то вспыхивает, то затихает. В конце концов на крайней плоти появляются рубцы. И конечно, воспаление крайней плоти и головки пениса мешает вести нормальную половую жизнь.

Приходит мужчина к врачу:
- Доктор, помогите мне, пожалуйста. У меня над кроватью
висит портрет, и я, как только на него посмотрю, не могу сдержать
себя и занимаюсь онанизмом.
- А вы принесите мне этот портрет.
На следующий день мужчина приносит портрет врачу.
Врач:
- А вы, больной, себе неправильный диагноз поставили: вы не
онанист, вы - гомосексуалист. Это же Ломоносов Михайло Васильевич.
(Из записок сексопатолога)


№ 679. В какой степени бесплодие мужчин вызывается именно генетическими факторами?

В значительной. Многим известно заболевание - свинка. Правильно называть ее паратитной инфекцией. Именно она нередко сопровождается у мальчиков орхитом - воспалением яичек, что может снизить их функцию и способствовать развитию бесплодия.

Конечно, сам по себе риск не так уж высок. Но он возрастает, если мужчина, перенесший в детстве орхит, курит. Риск становится еще больше, если мужчина злоупотребляет алкоголем и пить начал рано. Длительное ношение тесных плавок, узких джинсов вызывает сдавливание и перегревание половых органов, что также приводит к снижению их функции. А если совпадет несколько таких факторов, то они, накладываясь друг на друга повысят риск возникновения бесплодия.

В приемной гинеколога две женщины делятся друг с
другом своими проблемами:
- Больше всего на свете мне хочется иметь
ребенка, но боюсь, что это невозможно, - говорит одна.
- Вы знаете, я тоже так думала, - сказала
другая, - затем все изменилось, и через три месяца я
должна родить. Вот пришла сюда на консультацию.
- Умоляю, скажите мне, что вы сделали?!
- Я побывала у экстрасенса.
- А мне это, к сожалению, не помогло. Я ходила к
нему с мужем чуть ли не целый год, сколько денег
угрохали и никакого результата!
Беременная женщина улыбнулась и шепнула:
- Дорогая! Постарайтесь сходить к нему без мужа!
(Из подслушанных разговоров)


№ 680. Какой срок можно считать показателем мужского бесплодия?

Если не наступает беременность после двух, трех, четырех месяцев совместной жизни, это еще не повод для того, чтобы считать себя бесплодным. Подозрения в бесплодности можно считать обоснованными только по истечении года совместной жизни, конечно, при условии ее регулярности, ведь если в году вы имели всего три-четыре половых акта, да еще не в те дни, когда зачатие наиболее благоприятно, а, наоборот, когда оно наименее возможно, то говорить о бесплодии не стоит.

Мужик говорит:
- У меня очень красивая жена - чистая Венера.
- Загибаешь. Венера - богиня красоты.
- Ну, Венера не Венера, но все-таки в ней есть что-то венерическое.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 681. Правда ли, что после гонореи можно стать бесплодным?

Верно. Гонорея - одна из самых распространенных причин мужского бесплодия. Подробнее об этом заболевании я расскажу, отвечая на группу вопросов, связанных с венерическими заболеваниями. Сейчас только подчеркну, что в результате воспалительного процесса из-за гонореи нарушается проводимость семявыводящих путей. Порой последствия гонореи так тяжелы, что и оперативное лечение не дает желаемого результата. Поэтому чем раньше начать лечить гонорею, тем благоприятнее прогноз. Гонорея может способствовать воспалению предстательной железы, а в результате возникает хронический простатит. Если предстательная железа воспалена, изменяются свойства вырабатываемого ею секрета, из-за чего снижается подвижность и активность сперматозоидов. В большинстве случаев простатит поддается своевременному лечению, и способность к оплодотворению восстанавливается.

Во время первой мировой войны английская королева
посещает госпиталь с благотворительными целями,
разговаривает с ранеными, дает крестик, шоколадку и
спрашивает:
- Куда ранен?
- В ногу, Ваше величество.
- Кость цела?
- Цела, Ваше величество.
- Слава богу, - следует крестик, шоколадка. Переходить
к следующему:
- Куда ранен?
- В руку, Ваше величество.
- Кость цела?
- Цела, Ваше величество.
- Слава богу, - далее крестик, шоколадка. И опять:
- Куда ранен?
Раненый мнется, не отвечает. Свита ему шипит:
- Отвечай, королева спрашивает.
- В половой орган, Ваше величество.
- Кость цела?
Весь госпиталь кричит:
- Да здравствует король!
(Из исторических анекдотов)


№ 682. Бывает ли травматическое бесплодие?

Да, мальчики, юноши, мужчины должны знать: если произошел ушиб нижней половины живота, в результате травмы половых желез, из-за сильного внутреннего кровоизлияния нередко погибают семенные канальцы. Чтобы сохранить у мужчины способность к оплодотворению, врачи стимулируют функции уцелевших тканей яичек с помощью медикаментов. Но если травма была слишком сильной, а лечение начато поздно, бесплодие не исключено.

Рассказывают, что у известного артиста эстрады Леонида
Утесова была домработница, которая считала неприличным слово
яйца. Поэтому, возвращаясь из магазина, отчитывалась так:
"Купила хлеба, молока, картошки, мяса, - и добавляла,
страшно краснея: - и десяток их".
(Из абсолютно достоверных историй)


№ 683. Слышала о таком заболевании, как варикоцеле. С чем оно связано? Мне говорили, что оно ведет к мужскому бесплодию...

Вы правы. Варикоцеле - расширение вен семенного канатика - может привести к уменьшению числа сперматозоидов, снизить их подвижность, правда, не так сильно, как бывает при врожденных аномалиях развития и воспалении яичек, но все-таки это чревато мужским бесплодием. Правда, у многих мужчин, страдающих варикоцеле, способность к оплодотворению сохраняется, а если и нарушается, то после несложной операции восстанавливается. Только надо делать операцию до того, как могут произойти необратимые изменения.

Чаще всего расширение вен семенного канатика происходит слева и дает о себе знать болевыми ощущениями в яичке особенно после физической нагрузки. В таких случаях рядом с яичком прощупывается мягкое образование, напоминающее гроздь. Можно на эти явления не обратить внимания, продолжать половую жизнь, но тогда развитие заболевания и приведет к серьезным осложнениям. Поэтому лучше, не откладывая, обращаться к специалистам.

Идет по лесу Винни Пух, ему навстречу
Иа-Иа, да такой грустный-прегрустный.
- Иа-Иа, ты что это такой погрустневший сегодня?
- Да ты знаешь, Винни, яйца свои где-то
потерял и не могу найти. Ты случайно не видел?
- Да нет, ты знаешь, не попадались. Только
вот, говорят, сова вчера в новых клипсах летала.
(Из классики)


№ 684. Верно ли, что крипторхизм приводит к мужскому бесплодию?

При крипторхизме яички не опускаются в мошонку, и задерживаются в брюшной полости или в паховои канале. Здесь температура всегда более высокая, чем в мошонке, поэтому происходит постоянное перегревание, вызывающее серьезные изменения в тканях яичек, в результате вырабатывается очень мало сперматозоидов и они оказываются недостаточно подвижными и активными, чтобы оплодотворять женскую яйцеклетку.

Порой у мужчин, страдающих бесплодием, при обследовании выявляется не распознанный в детстве крипторхизм.

После нескольких лет семейной жизни:
- Это правда, что я обещал тебе златые горы, когда мы
поженились, но разговора о стиральной машине не было.
(Из непридуманных рассказов)


№ 685. Слышал о таком заболевании - сперматогенез. Что это такое?

Такого заболевания нет. Это естественный процесс формирования и созревания сперматозоидов. Вот если он нарушен, то это приводит к бесплодию брака по вине мужчины. Исследование ста бесплодных супружеских пар показало, что половина не может иметь детей именно из-за болезни мужа. У мужчин бесплодие связано с нарушением сперматогенеза. Если в сперме мало сперматозоидов, но они имеют нормальное строение и сохранили хотя бы частично подвижность, то с помощью специальных препаратов можно стимулировать функции яичек и добиться восстановления способности к оплодотворению.

Но если сперматозоиды в семенной жидкости практически отсутствуют, то медицина помочь бессильна.

Многие холостяки мечтают о красивой, умной и заботливой жене.
Многие женатые мечтают о том же.
(Из цикла "Бродячие истины")


№ 686. Слышала, что можно искусственно оплодотворить женщину. Правда ли это?

Да. Известный акушер, гинеколог профессор И. Жордания разработал систему искусственного оплодотворения. Сперма, полученная от проверенных доноров, вводится женщинам. В результате происходит оплодотворение и рождается нормальный, здоровый ребенок. Есть еще один метод. У женщины оперативным путем берут яйцеклетку, и оплодотворение совершается вне организма, после чего производят пересадку раннего зародыша в матку той женщины, у которой взяли яйцеклетку, или в матку другой женщины, когда осуществляется так называемое замещенное материнство.

Оба метода на практике дают хорошие результаты.

Муж с женой идут по узкой лесной тропинке. Внезапно из
чащи выскакивает огромный орангутанг и, схватив жену,
затаскивает ее на дерево. Муж стоит внизу и злорадно кричит жене:
- Вот ты ему и скажи, что у тебя сегодня настроения
нет, что ты устала, что тебе спать сильно хочется...
(Этот анекдот нравится только мужчинам)


№ 687. Ваше мнение о методе искусственной инсеминации женщины спермой донора?

С 1987 года в нашей стране бесплодным женщинам, как я уже писал, проводят искусственную инсеминацию. Это помогло многим женщинам забеременеть и родить здоровых детей.

Донором может стать любой мужчина 20-40 лет, при отсутствии у него венерических, урологических, наследственных заболеваний. Донор проходит полное обследование, с ним беседует психолог. В своем заявлении-обязательстве донор подтверждает, что не проявит никакого интереса к личности женщины, которой сделана процедура, а также к родившемуся ребенку. На донора заводят карту, куда записывают возраст, национальность, профессию, семейное положение, группу крови, резус-фактор, рост, вес, перенесенные заболевания. Здесь же фиксируют черты его внешности - форму лица, носа, подбородка, губ, цвет волос. Учитываются также и основные черты характера. Таким образом, женщине дается возможность по этим описаниям выбрать донора.

Вот как пишет об этом одна из молодежных газет:

"Эта комната в здании государственного лечебно-диагностического центра "Медицина и репродукция" сплошь увешана фотографиями обнаженных красавиц. Сюда приходят доноры спермы. От света красной лампы фотомодели на стенах "оживают", и в нежном полумраке любую из них можно принять за свою желанную - главное, вы должны возбудить себя - к этому обязывает метод получения спермы.
Доноров никто не должен знать в лицо, никаких имен и фамилий - каждый из них зашифрован специальным кодом. И потому женщина выбирает отца своего будущего ребенка по специальным анкетам.
Донором стать непросто. Необходимо быть моложе сорока, иметь жену и не менее двоих детей. Вас попросят пройти обследование на вирус СПИДа и потребуют справку от психиатра. Кроме того, перед сдачей спермы донор обязан пять дней воздерживаться от половой жизни.
Но, несмотря на все эти сложности, дело для донора выгодное - каждая порция спермы оплачивается, и деньги эти не облагаются налогом.
Один из доноров любезно согласился ответить на вопросы.
- Знает ли ваша жена о столь необычном приработке?
- Конечно. Мы решились на это вместе. К несчастью, я инженер, и денег нам катастрофически не хватает...
- Сколько же вам удается здесь заработать?
- Сюда я прихожу три-четыре раза в месяц. Сумма получается приличная.
- На Западе тоже существуют доноры спермы, но они денег за такие свои услуги не требуют.
- Да, я знаю об этом. Но мы живем в других экономических условиях. Впрочем, особо неимущим женщинам я сдавал бы сперму бесплатно...
В центре "Медицина и репродукция" все стерильно. Практически все оборудование импортное. Даже капсулы, в которые собирается сперма. Ведь хранение будущих человеческих жизней происходит при температуре минус 196 градусов.
- Прежде чем обратиться сюда, мы с мужем провели не одну бессонную ночь, - сказала сразу после этой "операции" очаровательная молодая женщина, - и все же решились.
- В случае удачной беременности и рождения ребенка не возникнет проблем, если, скажем, вы с мужем разведетесь?
- Нет, конечно. Во-первых, я уверена в моем муже, а во-вторых, все оформлено юридически так, что даже в случае развода муж будет платить алименты как своему собственному ребенку.
- Предусматривали ли вы какие-либо другие возможности, чтобы забеременеть?
- Однозначно - нет, я слишком люблю мужа".

- Опять ты с сигаретой, Ванечка! - сердится
бабушка. - А ведь сколько раз тебе говорили, что
курение сокращает жизнь.
- Да? А как же дед наш? Курит, а до семидесяти
дожил и женился недавно в пятый раз.
- Вот-вот! Не курил бы, уже восемьдесят было бы.
(Из придуманных историй)


№ 688. Мой муж курит. Я слышала, что никотин сильно влияет на потомство. Как его убедить бросить курить хотя бы на период зачатия?

У курящих рождаются нормальные дети, но они будут еще здоровее, если не курить, потому что курение сказывается на качестве сперматозоидов. Каждый отец хочет иметь сильного, крепкого ребенка. Не может быть, чтобы муж не внял вашим увещеваниям и не бросил курить, хотя бы на то время, пока вы не забеременеете.

На вершине холма стоят два быка. Молодой и
старый, опытный. У подножья холма пасется стадо коров.
- Эй,- настойчиво бьет копытом молодой.- Давай
быстренько спустимся с холма, возьмем себе по
коровенке и завалим!
Старый бык молчит.
- Бык, а бык, - молодой переминается с ноги на
ногу. - Ну, давай же, быстренько, давай быстренько
спустимся с холма и возьмем по коровенке!..
Старый бык молчит.
- Бык, ну бык,- ноет молодой...
Старый бык вздыхает:
- Не-ет. Сейчас мы медленно спустимся с холма -
и возьмем все стадо...
(Из наблюдений зоотехника)


№ 689. Может быть, каждый мужчина наследует и свою сексуальную жизнь, в том числе и преждевременное семяизвержение? Возможно, так было у моего отца, так есть у меня, так будет у моих детей? И надо это принимать как должное, не волноваться, а лечиться бесполезно? Прав ли я?

Конечно, сексуальное влечение, темперамент, степень удовлетворения своей сексуальной жизнью, те или иные отклонения можно и унаследовать. Но длительность полового акта?..

Сокращение полового акта в одном случае - следствие эндокринного расстройства. В другом - нервного перенапряжения, недосыпания, длительного состояния тревоги. В третьем - вызвано воспалением предстательной железы. В четвертом - обусловлено интоксикациями, в том числе и никотином. Таким образом, наследственность не при чем, многое зависит от нашего образа жизни, от психического состояния в определенные моменты.

Многое зависит и от партнера. Я уже писал, что половая функция - это, пожалуй, единственная из всех физиологических функций, которая является парной. Состояние одного всегда сказывается на состоянии другого.

Не следует во всех своих сложностях винить наследственность.

Входит в автобус молодая женщина. Все места заняты.
- Уступите, пожалуйста, место беременной женщине.
Один из мужчин встал и уступил место.
- Девушка, - обращается к ней один из пассажиров, - а какой
у вас срок?
Женщина взглянула на часы:
- Сорок минут... но я так устала...
(Из классических анекдотов)


№ 690. Если не применять противозачаточные средства, неизбежна ли после половой близости беременность?

Конечно, нет. У женщины в течение менструального цикла есть дни, благоприятные для зачатия, и дни, когда зачатие почти невозможно. Наиболее вероятно зачатие в дни, ближайшие к овуляции, то есть к выходу яйцеклетки из яичника. Овуляция происходит, как правило, за 12-16 дней до начала следующей менструации. Поэтому, если хотите избежать зачатия, воздержитесь от половых сношений в период с 9-го по 18-й день с начала предыдущей менструации. А если хотите детей, то именно в эти дни без каких-либо предохраняющих мер ведите половую жизнь.

Одного старого актера приговорили условно к двум
годам за некорректное поведение с молодыми девушками.
Близкий друг зашел его навестить и заметил:
- Скажи мне по-честному, зачем ты признался в
этом? Я же отлично знаю, что ты не виновен!
- Конечно, не виновен, - ответил старый ловелас. -
Но, согласись, это так лестно в моем возрасте!
(Из театрального фольклора)


№ 691. Через какое время после семяизвержения происходит оплодотворение яйцеклетки?

После созревания яйцеклетка может быть оплодотворена в организме женщины и спустя 24 часа. Примерно столько времени сохраняет свою жизнеспособность и сперматозоид. Число сперматозоидов намного превышает число яйцеклеток, это увеличивает вероятность оплодотворения.

Как только вы почувствовали оргазм, семяизвержение, нужно прекратить фрикции - если этого не сделать, то часть спермы во время фрикций выльется наружу, и возможность оплодотворения снизится.

Один известный режиссер рассказывал: "Помню, имею как-то
женщину, а она мне все время и говорит: "Кончай только не в меня,
только не в меня... Я тебя умоляю, только не в меня!.."
А я ей и говорю: "А здесь больше никого нет".
(Из подслушанных историй в ресторане Дома кино)


№ 692. Есть ли для мужчины периоды наиболее вероятного оплодотворения женщины? Именно для мужчины, а не женщины.

Есть. Наиболее благоприятны для оплодотворения сперматозоиды, содержащиеся в первой порции спермы, которая выходит при семяизвержении. Например, если у вас два или три половых акта за ночь, то наиболее вероятна возможность зачать ребенка при первом акте.

Сперма нуждается в постоянном пополнении сперматозоидами, которым требуется время для созревания, поэтому лучше всего не вести половую жизнь (если вы хотите ребенка) ежедневно, а делать это раз в неделю.

Два паренька разговаривают:
- Мой папа такой замечательный хирург, у него золотые
руки! Когда у мамы была внематочная беременность,
он сделал ей операцию и все прошло замечательно!
- Это что, вот когда у моей мамы была
внепапочная беременность, он ей сделал трепанацию!
(Из непридуманных историй)


№ 693. Всегда ли нарушение менструального цикла говорит о том, что наступила беременность?

"Когда я собирался соединить свою жизнь с жизнью своей супруги, она была беременна от другого мужчины. Мне она сказала, что у нее месяц не было месячных, а потом два месяца шли, и она думала, что не беременна. Когда же месячные прекратились, она поняла, что беременна, но аборт делать было поздно.
Так вот меня и интересует: могут ли у женщины во время беременности идти месячные через ребенка и может ли после этого родиться ребенок? Будет ли он здоров?
Я считаю, что жена меня обманула, что никакие месячные у нее не шли через ребенка, которого она родила".

Василий Г., 29 лет, механизатор.

Задержка менструации - признак наступления беременности. Но не всегда. Бывает, что в силу каких-то обстоятельств, даже изменения климатических условий, менструация задерживается. Но при первом же подозрении лучше обратиться к врачу, чтобы узнать причину нарушения менструального цикла. Бывают случаи, когда при наступлении беременности (обычно у женщин, много рожавших) идут незначительные кровянистые выделения, но это не менструация. Конечно, если подобные выделения есть, надо, чтобы исключить возможность патологии или обнаружить ее, обратиться к врачу.

- Мама, а что делает аист после
того, как приносит ребенка?
- Поворачивается на бок и спит.
(Из цикла "Ах, эти дети")


№ 694. Мальчик с девочкой дружил... Через некоторое время девочке захотелось соленого. Когда об этом узнал мальчик, ему уже ничего не хотелось. Мальчика знают родители и подруги девочки. "Ну и наплевать!" - думает он. Что еще может ему грозить, кроме выслушивания нотаций, оскорблений и угроз? Можно ли его вычислить? Подходит ли в таком случае отговорка: "Это не я, знать ничего не знаю"?

Эмбриология и генетика помогают юристам достаточно точно устанавливать факт отцовства или, наоборот, доказывать, что отцом не является тот, кого в этом подозревают. В спорных делах, связанных с алиментами, или когда нужно исключить элементы патологической ревности и даже психического заболевания (отцу кажется, что ребенок не его), данные экспертов, генетические исследования помогают определять, кто отец.

Мать говорит дочери:
- Этот твой поклонник мне так противен, что я с
удовольствием стала бы его тещей!
(Из непридуманных рассказов)


№ 695. Где и как происходит зарождение нового человека, и не может ли мужчина во время коитуса, с одной стороны, способствовать зачатию этого человека, а с другой, продолжением коитуса - его исключить, травмировать?

Вопрос говорит о том, что задавший его не очень хорошо представляет технологию зарождения человека.

Сначала происходит оплодотворение. Максимум через 30 часов зародыш становится двуклеточным. Затем, через десять часов уже четыре клетки. Через три дня - их 12, а вскоре 16. Первые клетки (правильнее называть их бластомеры) крупнее обычных соматических клеток и тесно соприкасаются друг с другом. В первое время (об этом надо помнить) зародыш развивается в яйцеводе (фаллопиевой трубе), который сокращениями своей мышечной стенки подвигает его к матке, где он поселится на несколько месяцев. И вот в этот период мать и будущего ребенка подстерегают опасности: важно, чтобы это переселение завершилось благополучно. Если же нормальные контакты между зародышем, стенкой яйцевода и жидкостью, что заполняет яйцевод (а организм женщины, как известно, вырабатывает много активных химических веществ, обеспечивающих нормальное развитие), дадут сбой, то зародыш может или погибнуть, или остановиться и продолжать свое развитие, не дойдя до матки. В таком случае наступит внематочная беременность, представляющая угрозу для жизни женщины.

Утро в добропорядочной английской семье. Сэр в
кресле с газетой за утренним кофе. Леди спускается по
лестнице из спальни и говорит:
- Плохая новость, сэр. То, что мы принимали за
беременность, оказалось не беременностью.
- Как, леди, у нас не будет наследника?
- К сожалению нет, сэр...
- Боже мой! Опять эти нелепые телодвижения!
(Из цикла "Английский юмор - особый юмор")


№ 696. Слышала, что беременность подразделяется на три периода и что самый сложный - первый. Насколько это верно?

Действительно, беременность подразделяется на три периода, правильно их называть триместрами. Каждый период имеет свои особенности.

В первый триместр беременности идет процесс закладки внутренних органов плода, этот период максимально уязвим. Поэтому ни глотка алкоголя, не рекомендуется не только курить, но и находиться в комнате, где курят. Это неблагоприятно сказывается на будущем ребенке.

Живот у Катрин заметно вырос, скрывать грех уже больше
нельзя было, и она призналась матери, что беременна.
- О Боже! - запричитала мать.- А кто отец?
- Откуда мне знать? - захныкала дочь. - Ведь ты же
говорила, что мне рано выходить замуж!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 697. Я слышал, что процесс воспитания ребенка можно начинать чуть ли не с первых месяцев беременности. Так ли это?

На эту тему можно написать большой исследовательский труд. Почитайте книги о том, как протекает жизнь вашего ребенка до рождения, проконсультируйтесь с гинекологами и акушерами. Они дадут вполне конкретные советы с учетом вашей индивидуальности. До рождения ребенок уже способен слышать, а по мнению некоторых ученых, даже и разговаривать с родителями. Например, в 1986 году в США по специальной программе проходило обучение детей во внутриутробный период их жизни. На пятом месяце беременности внимание плода привлекали слабым похлопыванием по животу матери дважды в день. Через два месяца устанавливалась реакция на этот сигнал - плод отвечал шевелением. Любопытно, что один из участников этой школы до того как у него родился сын, периодически прикладывался щекой к животу жены и как можно четче произносил: "Малыш, я твой папа!" Самое интересное, что после рождения сын сразу узнавал эту фразу и, переставая плакать, всегда поворачивал голову в сторону знакомого голоса.

Дети, прошедшие обучение, если это можно назвать обучением, в столь необычной школе, начали раньше по сравнению со сверстниками говорить, оказывались способными внимательно слушать родителей и, как правило, мало плакали. Это доказывает, что положительное воздействие извне необходимо плоду в период внутриутробного развития. Поэтому, ожидая ребенка, старайтесь создавать в семье максимально доброжелательную в психологическом отношении обстановку. Забота, мягкость, нежность, прогулки, прослушивание не очень громкой музыки, громкая - раздражает плод.

Сидят двое, выпивают. Один разоткровенничался:
- А помнишь, тебя в прошлом квартале премии лишили?
- Помню.
- Так это я капнул. А помнишь, тебе выговор объявили?
- Помню.
- Так это я капнул.
Тогда второй ему с досады:
- А помнишь, у тебя два года назад сын родился?
- Помню.
- Так это я капнул...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 698. Существуют ли позы и способы, повышающие вероятность зачатия, кроме благоприятных периодов? Помешает ли зачатию то, что оргазм наступает одновременно?

Особых способов не существует. Одновременный оргазм не препятствует зачатию. Но, повторяю, если мужчина после эякуляции продолжает фрикции, то часть спермы, которая еще не успела стечь во влагалище, может вылиться наружу.

Поэтому, если хотите, чтобы зачатие произошло после того, как вы испытали оргазм (чем больше спермы, тем вероятнее зачатие), не вынимайте член сразу. Необходимо плотное прилегание члена, чтобы ни одна капля спермы не вытекала наружу. А при выборе позы исходите из наиболее приемлемой для женщины.

- Дорогой, у меня для тебя сюрприз: скоро нас будет трое!
- Правда?! - закричал просиявший муж.
- Да, на следующей неделе мама переезжает жить к нам...
(Из коллекции "СПИД-инфо")


№ 699. Верно ли, что наиболее вероятно оплодотворение от мужчины при его первом половом акте в данный день?

Да, при первой эякуляции в сперме больше всего живых, способных к оплодотворению сперматозоидов. При повторном акте в тот же день их становится в три-четыре раза меньше.

- Поздравь меня, я стал отцом!
- Поздравляю! А как чувствует себя твоя жена?
- Она об этом не знает...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 700. Правда ли, что половые отношения в период беременности чреваты неприятными последствиями для будущего ребенка?

Половые контакты во время беременности допустимы. Врачи рекомендуют отказаться от них только за два месяца до родов. Это не исключает глубокого петтинга, орально-генитального способа и других форм половых отношений. Но увлекаться сексом не стоит: это угрожает выкидышем. К тому же можно занести инфекцию.

Очень благозвучные слова: минет, менуэт, Мане, Моне...
(Из случайно услышанного)


№ 701. На каком месяце беременности нужно прекращать интимную жизнь и чем ее можно заменить?

Этот вопрос дополняет и письмо Светланы:

"У меня через месяц свадьба. Замуж выхожу по любви. Сейчас - беременность два месяца. Аборт делать не хочу, да и Мишка не позволит.
В общем, все хорошо. А вот правильно ли мы себя ведем в интимной жизни, не знаю. Скажем, как часто мне можно иметь половой акт, можно ли кончать в меня (не знаю, как это обозвать научно)? И как надо себя вести, чтобы не повредить будущему ребенку?
Мы, честно говоря, все делаем по-старому: и часто, и акт не прерываем. А вдруг будет выкидыш? Да и низ живота иногда болит..."

Светлана К., 18 лет, студентка.

Конечно, в период беременности нужно с особым вниманием относиться к интимной жизни. Излишне резкие движения, эксперименты, требующие физических усилий, особенно в первые два месяца после зачатия, когда плод слабо закреплен, могут привести к самопроизвольному выкидышу как следствию травмы плода. Необходимо бережно относиться к будущему ребенку. За два месяца до родов интимную жизнь прекратите и не возобновляйте ее еще два месяца после родов. Организм женщины должен отдохнуть, войти в норму после столь сложного процесса, как роды.

Он занимается любовью. Позиция сверху.
Она:
- Милый, ты меня любишь?
Он:
- А что я сейчас делаю?
(Из выдуманных диалогов)


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 702 703 704 705 706 707 708 709 710
711 712 713 714 715 716 717 718 719 720
721 722 723 724 725 726 727 728 729 730
731 732 733 734 735 736 737 738 739 740
741 742 743 744 745 746 747 748 749 750
751 752 753 754 755 756 757 758 759 760
761 762 763 764 765 766 767 768 769 770
771 772 773 774 775 776 777 778 779 780
781 782 783 784 785 786 787 788 789 790
791 792 793 794 795 796 797 798 799 800
801 - 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 702. В последние месяцы беременности лучше, как известно, от близости воздерживаться, используя ласки или онанизм. Но не войдет ли это в привычку, не повредит ли организму?

Вашему организму не повредит. И в привычку не войдет. Использовать можно петтинг, фелляцию, куннилингус (оральное стимулирование женских гениталий) и другие способы, о которых я писал.

Граждане родители! Помните - оставленные
без присмотра маленькие дети очень быстро
становятся маленькими родителями.
(Из полезных лозунгов)


№ 703. Как себя чувствует зародыш в чреве матери?

В журнале "Здоровье" опубликован "Дневник неродившейся девочки". Несколько сентиментальный, но точный по физиологии процесса рассказ о том, что происходит в организме матери с момента зачатия. Вот он:

"5 октября. Сегодня началась моя жизнь. Мои родители об этом еще не знают. Я меньше, чем яблочное зернышко, но я уже я. И хотя еще не сформировалась, тем не менее знаю, что буду девочкой.
19 октября. Я немного подросла, но все еще слишком крошечная, чтобы делать что-либо самой. Мама делает для меня буквально все. И самое смешное заключается в том, что мама все еще не знает, что она носит меня здесь, прямо под сердцем. И что она питает меня собственной кровью.
23 октября. Мой рот скоро начнет формироваться. Подумать только, примерно через год буду смеяться. Позже смогу говорить. Я знаю, какое произнесу первое слово: "Мама". Кто говорит, что я еще не настоящий человек? Я уже человек, так же, как малюсенькая крошка хлеба является настоящим хлебом.
27 октября. Мое сердце начало стучать совершенно самостоятельно. С этого момента оно будет нежно стучать на протяжении всей моей жизни. Потом, после многих лет, оно устанет, остановится, и я умру. Но теперь не конец, а только начало моей жизни.
12 ноября. Начинают формироваться мои ручки. Какие они маленькие, даже странно. Когда-нибудь они, возможно, будут играть на скрипке или же нарисуют картину.
20 ноября. Сегодня доктор впервые сказал маме, что я живу здесь, у нее под сердцем. Ты счастлива, мама? Пройдет некоторое время, мама, и я буду покоиться на твоих руках.
25 ноября. Мои мама и папа даже не знают, что я просто маленькая девочка. Может быть, они ожидают мальчика. Или близнецов. Но я их удивлю.
10 декабря. Мое лицо полностью сформировалось. Я надеюсь, что буду похожа на маму.
13 декабря. Я почти могу видеть, но все еще совсем темно вокруг. А скоро мои глаза увидят залитый солнцем мир. Как ты выглядишь, мама?
24 декабря. Мама, я слышу, как стучит твое сердце. Интересно, слышишь ли ты, как стучит мое? Я еле могу дождаться момента, когда буду лежать на твоих руках, смогу трогать твое лицо, заглядывать в твои глаза. Ты ждешь меня так же, как я жду тебя, мама, не правда ли?
28 декабря. Мама, почему ты разрешила им убить меня? Нам было так чудесно вместе..."

К счастью, не всегда дело оканчивается так трагично, иначе род человеческий прекратился бы.

- Ты действительно ждешь ребенка? - спрашивает отец дочь.
- Да, мне об этом сказал врач. Мальчика.
- Но от кого?
- Доктор мне этого не сказал.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 704. Верно ли, что с помощью ультразвукового исследования можно определить пол будущего ребенка?

В конце третьего месяца беременности, используя ультразвук, врач может сказать, кого вы родите: дочь или сына.

Пол ребенка, как я уже писал, определяется в тот момент, когда происходит слияние ядра яйцеклетки и сперматозоида. Изменить его нельзя. Но до поры до времени эмбрион как бы хранит свою тайну, так как мальчик и девочка выглядят одинаково - наружные половые органы формируются лишь на третьем месяце беременности, причем мальчики обгоняют девочек. На девятой неделе начинают функционировать мужские половые железы, вырабатывающие половые гормоны - андрогены. Эти гормоны активизируют процесс формирования наружных половых органов мальчика.

- Правда ли, что томатный сок предупреждает беременность?
- Да.
- А как его применять: до начала акта или после?
- Вместо.
(Подслушанный разговор)


№ 705. Есть ли способ узнать, близнецы у меня родятся или один ребенок?

Есть. Для этого используют эхографию. С ее помощью наблюдают плод в движении, в окружении тех органов, что обеспечивают его существование. На четвертом месяце эхография позволяет узнать, развивается один плод или близнецы. Иногда исследуют амниотическую жидкость (анализ так и называется - амниоцинтез, его проводят, как правило, на четвертом месяце беременности) для того, чтобы оценить наследственный аппарат плода, установить его пол и определить, как идет развитие.

Амниоцинтез - сложное исследование, и проводят его строго по медицинским показаниям.

У Сары и Абрама было одиннадцать детей - десять
черненьких и один рыжий! На просьбы Абрама признаться,
кто отец рыжего, Сара всегда клялась:
- Это твой ребенок, Абрам!
Когда Сара тяжело заболела, Абрам решил, что на
смертном одре она не солжет. Он снова спросил:
- Сара, чей этот рыжий?
- Твой, Абрам, твой, а десять черненьких - не
твои, - прошептала жена.
(Из одесского фольклора)


№ 706. У меня третий ребенок, и опять девочка, а я хочу мальчика. Помогите, муж меня бросит, если я не рожу ему мальчика. Как мне быть?

Можно понять и тех, кто хочет именно мальчика, и тех, кто девочку. Отцы, как правило, мечтают, особенно если это касается первого ребенка, о мальчике.

В народной медицине вроде бы существуют способы спланировать пол ребенка. Высчитывают, в какой месяц лучше производить зачатие. Но ни один из расчетов научно не обоснован и не надежен.

Может быть, это и не к сожалению, а к счастью? Кто знает, если бы пол ребенка всегда зависел от желания родителей, не могло бы так получиться, что среди населения преобладали бы только мужчины или только женщины? Возникла бы диспропорция, и последствия могли оказаться трагическими.

Думаю, читателю интересно будет ознакомиться с мнением профессора В. Кожевникова, авторитетного ученого:

"Равновесие полов регулирует природа, регулирует стабильно и отнюдь не плохо. Формирование пола подчиняется строгим закономерностям.[...]
Всего лишь немногим более ста пятидесяти лет назад отечественный ученый К. Бэр обнаружил яйцеклетку. С этой клетки, оплодотворенной сперматозоидом, и начинается формирование человеческого организма. Половые клетки мужчины и женщины, как и любая другая клетка, проходят свой цикл развития. И, как и любая другая клетка, содержат в своем ядре хромосомы. Этим спиралевидным образованиям принадлежит в организме особая роль - они являются носителями наследственности.
Известно, что хромосомы располагаются парами. Каждая "телесная", соматическая клетка человеческого организма содержит 23 пары, или 46 хромосом. И лишь половые клетки представляют собой исключение.
При делении соматической клетки каждая хромосома образует себе подобную, затем они расходятся, и в конечном итоге две образовавшиеся дочерние клетки получают точно такое же количество хромосом и совершенно такие же наследственные признаки, какие были у материнской клетки.
Зрелая яйцеклетка, как и зрелый сперматозоид, в отличие от соматической клетки, содержит не 46 хромосом, а только 23. Такая клетка с половинным набором хромосом носит название гаплоидной, а клетка со стандартным, обычным набором - диплоидной.
При оплодотворении происходит слияние двух половых клеток, несущих по половинному набору хромосом, и восстанавливается их обычный набор - 23 пары. С этого момента начинается развитие вновь образовавшейся клетки - зиготы, и с этого же момента уже предопределено, кто будет развиваться - мальчик или девочка.
Чем же и как это предопределяется? Среди образовавшихся 46 хромосом есть две, ответственные за пол плода. Это так называемые половые хромосомы. Одна из этой пары принадлежала яйцеклетке, другая - сперматозоиду.
Установлено, что половые хромосомы, образующиеся в яичниках женщины, всегда имеют одинаковую генетическую структуру, условно обозначаемую латинской буквой X. Хромосомы же мужской половой клетки не всегда одинаковы. Половина их точно такие, как в яйцеклетке,- X, а другая половина имеет иную форму и структуру и обозначается буквой Y. И если женскую яйцеклетку оплодотворит сперматозоид, содержащий Х-хромосому, создается клетка женского типа - с двумя Х-хромосомами, и будет развиваться плод женского пола. А если в оплодотворение вступил сперматозоид с Y-хромосомой, образуется клетка с мужской формулой половых хромосом - ХY, и родится мальчик".

Так что, дорогие мужчины, уж коли кто-то "виноват" в рождении ребенка не того пола, какого хотелось, то не ваши жены, а вы сами. Но, конечно, обвинение и по вашему адресу было бы в равной степени несправедливым, ибо от воли или желания мужчины этот процесс не зависит.

Как уже говорилось, число сперматозоидов с Х-хромосомами находится в соотношении 1 : 1. Однако мальчиков рождается больше, чем девочек. По данным исследователей разных стран, на 100 девочек - 101, 105, 106, 113 мальчиков. Еще выше число зачатий мальчиков, но они чаще гибнут внутриутробно, выкидыши тоже чаще происходят плодами мужского пола.

Мальчики несколько менее жизнестойки, чем девочки. И, точно предвидя предстоящие потери, природа обеспечивает преобладание мальчиков среди новорожденных.

Конечно, о "предвидении" природы можно говорить условно. В действительности дело, видимо, обстоит так: поскольку у всех млекопитающих мужской пол составляет активную часть вида, вероятность гибели самцов во внутри- и межвидовой борьбе значительно выше, чем особей женского пола. И в процессе эволюции выработались приспособительные, компенсаторные механизмы для преобладания мужских зародышей и плодов.

Во всей полноте эти механизмы еще не известны. Существует, например, предположение, что сперматозоид, содержащий Y-хромосому, более подвижен и более устойчив к внешним воздействиям и поэтому у него больше возможностей оплодотворить яйцеклетку.

Предполагается также, что кислотность влагалищной среды, содержимое слизистой пробки канала шейки матки, наконец, бактериальная флора женских половых органов более благоприятны для Y-сперматозоидов.

Однако преобладание мальчиков с течением лет постепенно уменьшается - как уже говорилось, смертность их выше, чем смертность девочек, и во взрослом населении начинают несколько преобладать женщины. Кстати, их большую выносливость можно тоже объяснить особенностями компенсаторных механизмов. Вынашивание ребенка и роды предъявляют серьезные требования к организму, и он обязан быть очень выносливым! И ежемесячные менструации тоже способствуют выработке повышенной жизнестойкости женского организма.

Естественное соотношение мужчин и женщин резко нарушается после войн, когда гибнут преимущественно мужчины. И снова природа как бы стремится восстановить утраченное равновесие.

Давно уже отмечен феномен, который может показаться загадочным: во время войн и после них начинает рождаться больше мальчиков.

Почему это происходит? Пока четкого объяснения не существует. Дальнейшие исследования, несомненно, прольют свет на этот и другие неясные аспекты формирования пола. А достижения науки, может быть, действительно сделают доступной регуляцию пола, рождение ребенка "по заказу".

В заключение два совета молодым супругам.

Первый - постарайтесь не допускать, чтобы первая беременность заканчивалась абортом! Ведь первый аборт - одна из самых частых причин бесплодия, и тогда у вас не будет ни мальчика, ни девочки.

Второй - не ограничивайтесь одним ребенком. Если у вас будет несколько детей, то скорее всего брат получит сестренку или сестра - братишку. И вы сами убедитесь, что растить девочек и мальчиков одинаково прекрасно.

Парень гостил какое-то время на шикарной
загородной вилле, владелец которой, человек невероятно
богатый и известный, был отцом пяти красивых девушек.
Спустя несколько месяцев отец телеграфирует ему: "Вы
соблазнили мою дочь. Если вы джентльмен - женитесь".
Ответ: "Я - джентльмен. На которой жениться?".
(Из коллекции "Московского комсомольца")


№ 707. Слышала, что у родителей с разными группами крови часто рождаются нежизнеспособные дети. Правда ли это?

Нет. У родителей с разными группами крови рождаются нормальные дети.

Перед входом в Театр юного зрителя афиша:
"Сегодня вечером: "СОТВОРЕНИЕ ЧЕЛОВЕКА" в двух актах".
(Из личных наблюдений автора)


№ 708. Правда ли, что нервную систему будущего человека можно формировать буквально с первых дней беременности?

Чем спокойнее, ровнее проходит беременность, чем больше внимания уделяется будущему ребенку, пока он находится во чреве матери, тем здоровее будет весь его организм, в том числе и его нервная система.

Бегут сперматозоиды по влагалищу.
Один:
- Я самый быстрый, я приду первым!
Другой:
- Я самый ловкий, я приду первым!
Сзади хромает третий, инвалидного вида:
- Эй, друзья, а вам известно, что мы в презервативе?
Первые два разворачиваются и с бешеной скоростью
несутся назад, третий бьет себя в грудь кулаком:
- Вот так и рождаются гении!
(Хороший анекдот можно и повторить!)


№ 709. Откуда пошло выражение "родился в рубашке"? И действительно ли это означает, что человек станет счастливым?

У еще не родившегося младенца есть важный для его жизни орган - плодный мешок, состоящий из временных органов и покидающий организм матери сразу же после рождения ребенка. В народе временные органы (плаценту и плодный мешок) называют "последом". Когда о человеке говорят: "Он родился в рубашке", - тем самым отмечают его редкую удачливость в жизни: если ребенок появился в оболочке последа и остался жив, ему невероятно повезло с самого начала. В этой рубашке - плодном мешке можно и погибнуть. Но в рубашке рождаются редко. Обычно происходит так: плодный мешок надрывается, вытекают околоплодные воды, ребенок появляется на свет, а за ним рождается, то есть выходит из организма матери, послед (детское место) - та самая плацента со всеми оболочками, которые окружали плод.

Палата в родильном доме. Обход профессора. Вопросы,
ответы... Оказалось, что все собираются рожать в один день -
первого октября. Профессор удивлен. Ему объясняют:
- А мы в одной компании Новый год встречали.
(Из наблюдений гинеколога)


№ 710. Отчего у беременных появляются рубцы на животе?

Рубцов у беременных не бывает. У них появляются дугообразные полосы, которые в просторечии называют рубцами. Обычно вокруг пупка, ближе к нижней части живота, иногда на бедрах, пояснице, а также на молочных железах. Они имеют розово-красный, фиолетовый или даже сине-багровый цвет и достаточно долго остаются заметными после родов. Чаще всего полосы возникают у женщин с недостаточно эластичной кожей, из-за перерастяжения кожи передней брюшной стенки, при многоводии или многоплодной беременности. Избыточное отложение жира в подкожной клетчатке во время беременности (и не только во время беременности) провоцирует образование этих полос. Поэтому чем лучше обмен веществ, тем лучше кожа, тем меньше возможностей для появления полос. Профилактика - это занятия спортом, правильное питание. Но, если полосы и есть, ничего страшного.

- Что такое старость?
- Это когда половина мочи идет на анализ.
(Из цикла "Армянское радио")


№ 711. Можно ли забеременеть во время менопаузы?

Менопауза - одна из фаз климактерического переходного периода в жизни женщины, она связана с ослаблением функционирования яичников. Обычно наступает в 48-50 и более лет.

В это время прекращаются менструации. Но специфические образования яичников - фолликулы - еще продолжают выделять половые гормоны и содержат яйцеклетки, способные к оплодотворению, хотя они обычно не достигают той степени зрелости, что характерна для женщин детородного возраста. Поскольку функция яичников полностью не угасает, женщины в первые 2-3 года после прекращения менструаций могут забеременеть и даже родить. Но это крайне нежелательно. Потому что рост и развитие плода предъявляют к стареющему организму женщины высокие требования, отсюда риск рождения неполноценного ребенка. Чем позже беременность, тем больше и риск. Поэтому в первые годы после наступления менопаузы все-таки рекомендуется использовать противозачаточные средства. А каждые 2,5-3 месяца посещать гинеколога.

Чукча поступает в Литературный институт.
Его спрашивают:
- Что написал Лев Толстой?
- Не знаю.
- Какие произведения написал Федор Достоевский?
- Я не знаю.
- А какие книги вы читали, что вам нравится читать, -
спрашивают члены комиссии.
- Чукча не читатель, чукча писатель...
(Из любимых анекдотов автора)


№ 712. Где можно прочитать в полном объеме советы специалистов по проблемам генетики и развития беременности, чтобы избежать тех или иных ошибок?

По этим проблемам постоянно публикует статьи журнал "Здоровье". Вышло и немало книг на эту тему. Одна из наиболее интересных и, пожалуй, самых авторитетных - труд профессора А. А. Брусиловского "Жизнь до рождения", рассчитанный на широкий круг читателей. Многие данные, опубликованные в этой книге, я использовал при ответах на вопросы.

Не оставляйте без присмотра
Страну великого аборта.
(Народная мудрость, ибо не все
знают, что автор Владимир Вишневский)


№ 713. Отчего возникают самопроизвольные аборты в первые три месяца беременности?

Почти 70 процентов подобных абортов возникают из-за хромосомных аномалий плода. Генетически дефектный плод оказывается нежизнеспособным, и организм матери изгоняет его. В этой ситуации после выкидыша не нужно каждый раз стараться вновь забеременеть - "вдруг пронесет". Необходимо провести серьезное обследование у генетиков, выяснить и устранить причину самопроизвольного аборта. После выкидыша может измениться и отношение к сексу. К чему это иногда приводит в семейной жизни, говорит письмо.

"У снохи на 6-м месяце получился выкидыш. После этого она мужа к себе не принимает. Говорит, что ей страшно, будто кто-то следит за ней, подглядывает.
И сын теперь разводится. Что это, болезнь или просто глупость? Снохе 20 лет, с сыном прожили один год".

Т. В., 53 года, работница.

- О Мэри, здравствуйте, дорогая!
- Но, извините, я вас не знаю.
- Как, мы же с вами провели такую ночь!..
- Но это не повод для знакомства.
(Из зарубежного фольклора)


№ 714. В какой степени психологическое состояние женщины сказывается на рождении ребенка?

В огромной. Специалисты давно доказали, что желанные дети появляются на свет более крепкими и здоровыми. Если женщина огорчена беременностью, долго раздумывает, сохранять ее или прерывать, нервничает, переживает, то именно по этой причине может родиться ослабленный ребенок.

То, что я стал дедушкой, это великолепно, но то, что я
сплю с бабушкой - это ужасно.
(Из беседы автора с одним известным артистом)


№ 715. Если у меня был выкидыш, что мне нужно учесть, чтобы этого не повторилось?

После выкидыша желательно дать отдых своему организму. Лучше избегать беременности 1,5-2 года. За это время стоит провести обследование, лечение, отдохнуть и окрепнуть. При наступлении новой беременности постарайтесь уменьшить риск любых заболеваний, исключите контакты с больными гриппом, а для этого не стоит бывать в местах большого скопления людей. Не делайте горячие ножные ванны, не мойтесь под горячим душем. При минимальном ощущении тяжести внизу живота обращайтесь к врачу. Необходим физический и психический покой. Нужно постоянно измерять температуру в прямой кишке (нормальная температура - 37,3-37,4 градуса). Если температура снижается, опять же требуется совет врача. Всех этих советов придерживайтесь до 12 недель беременности.

Избегайте тряской езды, скажем, на заднем сиденье автобуса или автомобиля. Если страдаете запорами, старайтесь избавиться от них, не прибегая к слабительным. Ешьте овощные салаты с растительным маслом, чернослив, яблоки, чаще пейте кефир. Следует отказаться от булочек, конфет, пирожных: каждый лишний килограмм веса - один из факторов риска для наступления преждевременных родов. Естественно, половую жизнь рекомендуется вести сверхаккуратно, осторожно, чтобы не испытывать никаких физических напряжений и психических перегрузок.

Легко давать советы. В жизни все намного сложнее.

"На свадьбе нам сказали: "Ребята, воздержитесь от детей, пока не закончите институт". Мы друг для друга были первые, ничего не знали. Воздерживались самым варварским способом.
Через два года решили иметь малыша. В 12 недель беременности начало мазать. Пошли в консультацию, а там сказали, что я не беременна, а это просто задержка менструации в связи с замужеством. Никакие доводы не помогли. Стали делать уколы (как потом оказалось, сокращающие) и выписали домой через два дня. Ночью случился выкидыш, привезли на "скорой" в больницу и выскоблили.
Год рекомендовали не беременеть. Весь год меня трясло - а вдруг больше не будет? Но, слава Богу, получилось.
Рожала трудно - 1,5 суток. Не умела, не знала, как сохранить силы, и, когда наступило время, их у меня не было, а подсказать, сказать хоть одно теплое слово было некому, рядом были только еще пять орущих женщин. Зато гадостей наслушалась типа: "Не надо было давать, а теперь орешь" и мата отборного. Кресло, на котором рожают наши бедные женщины, мне показалось Эверестом (но так как появилось ощущение, что жизнь вот-вот кончится, мне стало все равно).
Ровно в 7 утра родила моего любимого сына, при этом разорвалась ужасно, зашивали полтора часа. А потом оказалось, что врач забыла вынуть... тампоны. Почему она не положила туда еще иголку, до сих пор понять не могу. Когда через несколько часов нужно было сходить "по-маленькому", мне это стоило диких усилий. Их вытащили только через четыре дня, когда начали снимать скобки. При ежедневных гигиенических процедурах никто ничего не заметил. Надо было видеть, как рвало врача, когда она все вынула. Все эти дни была температура 38°, но женщины в палате посоветовали скрывать - и лучше скорей домой.
Через полгода выяснилось, что у меня страшная эрозия, сделали прижигание, вырезали так, что шейка матки стала очень короткой, спираль было ставить не на что. Началась опять ненормальная половая жизнь. Все горести постепенно забылись, и через несколько лет мы решили родить еще одного мальчишку. В 12 недель опять начало мазать (просто рок какой-то). Положили в больницу на сохранение. Пустые, безразличные глаза молодой женщины - палатного врача, которая заскакивала на несколько минут, чисто формально делала обход и убегала. То того нет лекарства, то другого, многое приходилось доставать самим. Когда было уже поздно, привели на консультацию ко мне профессора, и выяснилось, что меня не тем лечили: "Ведь это же явная... Надо было давать..." Началось сильное кровотечение. Женщины пригласили палатного врача, она пришла на минутку, глянула и вышла. Через час, когда стало хуже, ее пытались разыскать, но она уже ушла домой. Позвонили мужу, он приехал и увидел, как кровь капает на пол с пропитанного матраса. Он поставил всех на ноги, вызвали дежурного врача - и все... Делали под наркозом. После того как привезли обратно в палату, ни врач, ни медсестра не зашли ни разу. Беременные женщины, которые были рядом, разжимали зубы, вливали горячий чай, били по щекам, я не могла отойти от наркоза.
Домой я вернулась больная, разбитая, ненавидящая всех врачей до одного.
Я написала только факты своей 10-летней семейной жизни. От своих подруг, знакомых слышала истории намного печальнее. Квалификация врачей-гинекологов на таком низком уровне, что стоит уповать только на собственное здоровье. Да где его взять? Я не встречала ни одной своей сверстницы, у которой не было бы букета болезней.
Фраза, которая стала уже нарицательной, - "у нас в стране секса нет", - на мой взгляд, отражает действительное положение дел. То, чем мы занимаемся, это не секс, а черт знает что. Слава Богу, что еще и от этого получаются дети. А мужчин, умеющих интимные отношения превратить в праздник, а не в отправление физиологических потребностей, у нас в стране надо заносить в Красную книгу".

Валентина С., 30 лет, конструктор.

Отец говорит сыну:
- Понимаешь, аист, который принес тебе братишку,
случайно клюнул твою маму, поэтому ей придется
задержаться на несколько дней в больнице.
- Вот беда! - отвечает мальчик. - Такие
тяжелые были роды, а тут еще это!
(Из цикла "Ах, эти дети")


№ 716. Роды в воде - это полезно или нет?

Есть активные защитники этого метода, есть и противники. Роды в воде в нашей стране начались с 1975 года. Хотя это и достаточно большой срок, тем не менее делать окончательные выводы еще рано. Будущее покажет. Многое свидетельствует в их пользу. Но, если у вас скептическое отношение, не прибегайте к родам в воде. Если хотите рожать только в воде - рожайте. Разумеется, под наблюдением специалистов.

Профессор спрашивает студента на экзамене:
- Какие вы знаете виды родов?
Студент:
- Преждевременные, запоздалые, неправильные.
Профессор:
- Подробнее, пожалуйста.
Студент:
- Преждевременные - за год до свадьбы,
запоздалые - через три года после смерти мужа,
неправильные - когда вместо жены рожает соседка.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 717. После родов почти совсем не выделяется "смазка", не знаю, как называется по-научному. Вход во влагалище почти всегда сухой. Муж натирает член до красноты. Как быть?

Смазывать член гелем на водной основе, использовать любрикаты. Обратитесь к гинекологу, чтобы определить причину изменений, произошедших в вашем организме. Многие люди не любят ходить по врачам. Их понять можно. Но жить по принципу: поболит-поболит и перестанет, право, не стоит. Любую болезнь легче вылечить в самом начале. Иногда незначительная мелочь, небольшой сбой в организме может привести к тяжелейшим последствиям. Вроде бы общеизвестно, но многие люди отмахиваются от известных истин, а потом годами страдают.

Жена - мужу:
- Решай! Или я, или пиво!
- А сколько пива?
(Из непридуманных рассказов)


№ 718. Я слышала, что для повышения аппетита (а у меня во время беременности он полностью пропал) полезно чуть-чуть выпивать пива. Это особого вреда не принесет?

Я уже писал, что алкоголь вреден. Может быть, мнение опытнейшего врача, акушера-гинеколога А. М. Скосыревой прозвучит убедительнее:

"Нам, акушерам-гинекологам, хорошо известно, какую высокую цену платят некоторые женщины за пристрастие к алкогольным напиткам.
Приведу несколько примеров из клинической практики. У тридцатипятилетней М. было пять беременностей. Две первые - еще до того, как она начала пить спиртное. Дети, родившиеся от этих беременностей, росли и развивались нормально. Две последующие беременности, наступившие, когда она пила уже почти ежедневно, закончились выкидышами. Пятую беременность врачи посоветовали прервать, потому что к моменту ее наступления под влиянием алкоголя у М. были серьезно нарушены функции поджелудочной железы и печени, и было ясно, что вряд ли ребенок родится здоровым. Однако М. решила рожать.
Ребенок появился на свет резко ослабленным. Сейчас, в два года, его развитие соответствует развитию семи-девятимесячного малыша. Весит он восемь с небольшим килограммов, длина тела составляет 78 сантиметров, а окружность головы - 45,5 сантиметра. У него плоский облысевший затылок, малоподвижные коленные суставы, правое веко опущено (птоз), глазная щель сужена. Рентгеновское обследование показало, что нарушена минерализация костей и уменьшены размеры головного мозга (микроцефалия). Значительно отстает он и в психическом развитии.
История другой женщины. К алкоголю она пристрастилась с 16 лет, и немудрено, что уже в 28 выглядела совершенно поблекшей. Первая беременность, наступившая в 18 лет, закончилась ранним выкидышем. Две последующие - преждевременными родами. Один ребенок родился мертвым, другой умер вскоре после рождения. Во время четвертой беременности развилась острая анемия. Женщина очень хотела родить, и проведенное лечение дало возможность сохранить беременность. Ребенок родился в срок, но со множественными уродствами: расщеплением верхнего неба (волчьей пастью), с шестью пальцами на руках.
Наконец, третий пример. Двадцатичетырехлетняя 3. в течение длительного времени почти ежедневно пила вино и пиво и к тому же курила. Первая беременность закончилась в срок, но ребенок родился с очень малой массой тела и вскоре погиб. Ко времени наступления второй беременности женщина отказалась от алкоголя, но ребенок тем не менее родился недоношенным, и у него были обнаружены недоразвитие тазобедренных суставов и другие дефекты костной системы. Когда его обследовали в возрасте четырех месяцев, уже явно выраженной была задержка психомоторного развития: он не держал голову, не следил за перемещающимися предметами.
Выкидыши, мертворождения, преждевременные роды, появление на свет нежизнеспособных и неполноценных детей - все это неоспоримое доказательство того, что пьющая женщина не может стать матерью здорового ребенка. Злоупотребление алкоголем часто вызывает и другие тяжелые последствия: нарушение и даже прекращение менструаций, наступление бесплодия.
Хочу подчеркнуть: женщины, о которых здесь рассказано, не считали себя алкоголичками, полагая, что ничего особенно страшного нет в том, что пьют они часто: и в праздники, и в будни, и по любому поводу. И это довольно распространенное заблуждение: многие женщины не отдают себе отчета в том, что допускают явные излишества.
Иногда беременные даже сознательно пьют "для аппетита" пиво, думая, что этот некрепкий алкогольный напиток не принесет никакого вреда. На самом же деле пиво быстро и полностью всасывается, и в крови могут создаваться не менее высокие концентрации алкоголя, чем от крепких спиртных напитков. Так что пристрастие беременной к пиву может стать причиной рождения неполноценного ребенка. Происходит это не только потому, что алкоголь и продукты его распада, беспрепятственно проникая через плаценту, оказывают прямое токсическое воздействие на развивающийся зародыш. Практика показывает, что у женщин, продолжительное время пьющих спиртные напитки до наступления беременности и во время нее, как правило, развиваются токсикоз и другие осложнения. Нарушаются функции печени, нервной и кроветворной систем, снижается содержание гемоглобина в крови, развиваются кислородное голодание, авитаминоз. В результате из организма матери к плоду поступает гораздо меньше, чем ему требуется, кислорода и питательных веществ, что в итоге приводит к существенной задержке его роста и нарушению у него функций различных органов.
Опасность употребления алкоголя усугубляется еще и тем, что он повышает проницаемость плацентарного барьера для других веществ, которые могут оказать неблагоприятное действие: никотина, кофеина, пестицидов и некоторых лекарств.
Недопустимость выпивок, даже эпизодических, во время беременности, и особенно в ранние ее сроки, подтверждает статистика. Алкогольное опьянение у 30-50 беременных из 100 вызывает гибель плода или возникновение у него характерных аномалий развития. Алкоголь часто становится причиной смерти ребенка вскоре после его рождения, особенно в первые дни жизни.
Обратите внимание и на такой факт, установленный специальным исследованием: начиная с 18-й недели беременности спиртные напитки вызывают у плода так называемое состояние зависимости от алкоголя. В таких случаях дети рождаются с признаками абстинентного синдрома, подобного тому, какой бывает у взрослых в состоянии похмелья. На фоне такого синдрома гораздо труднее происходит приспособление новорожденного к окружающей среде. Кроме того, установлено, что внутриутробная алкоголизация может послужить предпосылкой для возникновения патологического влечения к алкоголю в более позднем возрасте.
Растущий организм крайне чувствителен к воздействию алкоголя. Известны случаи, когда маленькие вполне здоровые дети погибали, случайно попробовав даже в небольших дозах спиртные напитки. Для новорожденного могут представлять опасность и те дозы алкоголя, которые поступают к нему с молоком матери, если она пьет спиртное.
Я понимаю, что бесполезно, да и вряд ли реально, чтобы женщина вообще и навсегда отказалась от вина. Но опыт, накопленный учеными и практическими врачами, заставляет предостеречь: если вы собираетесь стать матерью, если кормите грудью, забудьте о существовании алкогольных напитков. Совсем! Ни рюмки, ни капли!"

Предрождественская вечеринка в офисе фирмы. Из
угла слышны голоса двоих молодых сотрудников:
- Ах, Ваня, Ванечка, Ванюшка, ты никогда не
любил меня так... ммм... ааа..., В-ааа-нннн-яяяя...., ах!..
Наверное, так хорошо потому, что скоро праздник?
- Нет, - смущенно отвечает молодой человек, -
скорее потому, что я не Ваня.
(Из коллекции "Московского комсомольца")


№ 719. Есть такое выражение: "праздничные дети". Откуда оно пошло?

Так говорят о детях, зачатых в дни праздников, когда половой акт состоялся после выпивки, организм был отравлен алкоголем, что, конечно, сказалось на здоровье сначала плода, а потом и ребенка.

"Я хочу ребенка только ради него, и он сам четвертый год ждет его появления. Мы не расписаны ("сначала малыш, потом свадьба").
Я стараюсь предохраняться, потому что он часто бывает подвыпившим. Время идет, возраст растет, а я все не беременею. Ходила в женскую консультацию, в частную поликлинику, но все сводилось к общему осмотру, рекомендации отмечать у себя температуру и сделать спермограмму.
Где мне и ему можно безо всякой писанины проверить, можем ли мы стать родителями? Какими словами убедить его в этой необходимости? Как сделать, чтобы он тянулся ко мне трезвым так же сильно, как и тогда, когда "глотнет"?
И не можем порвать друг с другом, и чувствуем, что без малыша становится нам все труднее и труднее. Можем ли мы сами выяснить, будет у нас ребенок или нет? А может быть, у нас неправильная техника сношения? Может, надо что-либо есть перед актом или делать какие-либо процедуры, благоприятные для зачатия?
Когда я была в консультации, поразила очередь в кабинет, где лечат бесплодие".

Н. Б., 27 лет, служащая, г.Калуга.

Вот такая сложная жизненная ситуация. Вероятно, автору письма и ее мужу все же стоит обратиться к специалистам. И помните, женщина в большинстве случаев может убедить мужчину не пить.

Решивший жениться мужчина долго думал, какую из
трех влюбленных в него девушек взять в жены. Он решил
каждой дать по 5000 долларов и выяснить, как они ими
будут распоряжаться.
Первая накупила дорогой одежды, лучшей
косметики, сходила в элитный салон красоты - в общем,
сделала все, чтобы выглядеть идеально, и сказала: "Я
очень люблю тебя и хочу, чтобы все знали, что у тебя
самая красивая жена в городе".
Вторая истратила все деньги на своего
потенциального мужа, купив ему новые костюмы, рубашки,
инструменты для автомобиля, и сказала: "Ты - самое
главное для меня, поэтому я истратила на тебя все деньги".
Третья пустила 5000 долларов в оборот,
заработала еще 5000 и все вернула мужчине: "Я очень
люблю тебя. Я сделала это, чтобы ты понял, что я умна и нерасточительна".
Мужчина подумал - и женился на той, у которой
грудь была больше.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 720. Что такое мнимая беременность?

Начну с рассказа об историческом факте. В конце апреля 1902 года выдающийся русский акушер-гинеколог В. Ф. Снегирев выехал в Белград, чтобы проконсультировать сербскую королеву, готовящуюся стать матерью. 1 апреля у королевы начались сильные схватки, но роды не наступили. Состояние роженицы внушало опасение врачам, поэтому они обратились к мировому светиле - Владимиру Федоровичу Снегиреву.

Королева встретила Владимира Федоровича стоя, сказала, что у нее в прошедшую ночь снова были схватки. Врача, правда, удивило, что королева от обследования отказалась, но тем не менее она подробно рассказала акушеру о том, как развивалась беременность.

Менструации у нее прекратились вскоре после свадьбы, затем появилось извращение вкуса, тошнота, иногда наступала рвота. Королева была уверена и уверяла в этом всех, что беременна. Ее лечащий врач подтвердил наступление беременности, об этом сообщили сербскому народу: "Королева ждет наследника престола!"

Судя по рассказу королевы, беременность протекала спокойно. Быстро нарастал вес, набухали молочные железы, из сосков временами выделялось молозиво. Пять месяцев назад королева явно почувствовала шевеление плода.

Снегирев осмотрел королеву и не нашел у нее никаких признаков беременности: увеличение живота объяснялось простой причиной - доктор легко прощупал мощный сальник, а вот шевеление плода, биение его сердца не обнаружилось. Сообщение русского врача прозвучало сенсацией. Сторонники одной из партий считали, что королева обманывает, они утверждали, что беременность - это миф, с помощью которого она хочет прочнее укрепиться на престоле. На самом же деле она якобы собирается взять у какой-нибудь придворной дамы ребенка и объявить его своим. Румынские и австрийские газеты давали по этому поводу обширные комментарии с довольно нелицеприятными словами в адрес королевы, называя ее авантюристкой, писали о возможном подкупе. В.Ф.Снегирев уже сталкивался с мнимой беременностью. Когда женщина была уверена, что вот-вот родит, а роды не наступали. У таких женщин увеличивался живот, но это происходило не из-за беременности, а из-за быстрого ожирения. Женщина много ела, мало двигалась, подолгу лежала в постели, а малоподвижный образ жизни всегда сопровождается вялостью кишечника, часто наблюдается метеоризм, отсюда - ощущение болей в животе, появление тошноты, иногда и рвоты.

Снегирев провел лечение королевы слабительными средствами, согревающими компрессами и горячими клистирами. Лечение улучшило состояние пациентки, боли в животе прекратились. И, проведя окончательное гинекологическое исследование, врач убедился, что никакой беременности у королевы нет. Тогда и огласили специальный бюллетень, составленный консилиумом врачей, сербский народ оповестили о невольной ошибке короля, королевы и наблюдавших ее врачей. Со стороны супругов, подчеркивал Снегирев в своих интервью, не было преднамеренного обмана, они действительно верили, что появится наследник.

Мнимая беременность наблюдается, как правило, у бездетных женщин, мечтающих иметь детей. Иногда она возникает и у тех, кто боится наступления беременности. Женщины, склонные к неврастении, поддающиеся внушению или самовнушению, с легкостью принимают минимальные изменения в организме за беременность, причем у них действительно наблюдается эндокринное расстройство и происходит нарушение жирового обмена. Месячные прекращаются - иногда из-за перемены климата, физического или умственного перенапряжения, страха перед возможным зачатием или, наоборот, от огромного желания иметь ребенка. Этот психологический настрой и обусловливает процессы, по своим симптомам очень напоминающие беременность: усиливается пигментация околососковых кружков и средней линии живота, могут чуть набухать молочные железы, женщина ощущает боль в животе именно в те дни, когда, по ее мнению, приходит срок родов. В прошлом даже врачи ошибались: обследуя таких женщин, находили у них признаки беременности. Но время шло, роды не наступали, и становилось ясно: беременности нет.

Специалисты подобное состояние называют кортикальной беременностью, то есть возникшей от самовнушения. Об этом писал в свое время Иван Павлов: "...известен такой случай самовнушения, как симптом мнимой беременности, при нем происходит вступление в деятельное состояние молочных желез и отложение жира в брюшной стенке, что симулирует беременность. Но это исходит из головы, из ваших мыслей, из ваших слов, из больших полушарий, для того чтобы влиять на такой тихий, истинно вегетативный процесс, как увеличение жировой ткани".

Конечно, в прошлом мнимая беременность возникала чаще, чем сейчас. Сегодня при любом сомнительном случае по анализу мочи, начиная с семидневного срока, точно определяют - есть беременность или нет. А с помощью специальной ультразвуковой аппаратуры можно выслушивать сердцебиение плода, начиная с 7-8 недель беременности.

Да, задержку менструаций некоторые женщины ошибочно принимают за наступление беременности. Чтобы снять свои страхи, подозрения, ощущения, проверить себя, следует обратиться в женскую консультацию.

Один мужчина оказался на острове амазонок.
Женщины с удовольствием пользовались им. Когда же силы
его иссякли, его решили умертвить.
- Твое последнее желание, мужчина, говори!
- Пусть предаст меня смерти самая некрасивая из вас.
И мужчина остался живым!
(Из придуманных рассказов)


№ 721. После родов я очень боюсь интимной связи с мужем. Мне кажется, что забеременею, а мне это рано делать, дочке только 6 месяцев. Поэтому мы удовлетворяемся руками. Опасаюсь, не будет ли у меня нервного срыва по той причине, что мы не живем нормальной жизнью?

В подобной ситуации действительно может возникнуть невроз на сексуальной почве. Он произойдет из-за постоянной сексуальной неудовлетворенности, как вашей, так и мужа. Раз вам мало взаимных ласк руками - предохраняйтесь. Это может делать и муж. Есть ряд контрацептивов, которые вы можете использовать после консультации у врача.

Муж жене:
- У тебя подозрительное выражение лица. Одно из
двух: либо ты изменила мне, либо собираешься изменить.
- Отчего же одно из двух, может и то, и другое.
(Из непридуманных рассказов)


№ 722. Если у жены после родов влечение сильно ослабло (прошло два года), как быть?

"Брак мой вполне счастливый. В интимной жизни все тоже шло нормально. Впервые ощущение оргазма я почувствовала уже через несколько недель после свадьбы. Потом забеременела.
Когда беременность была на пятом месяце, я перестала испытывать эти ощущения. Сейчас моему ребенку уже год, а все остается по-прежнему. Сначала я все списывала на беременность, потом на то, что кормлю грудью. А сейчас?
Отношения с мужем чудесные, мы любим друг друга. Что же делать?"

Алина И., 24 года, наборщица, г.Вологда

Прежде всего проанализировать, из-за чего это произошло. Может быть, первый год был слишком нервным, напряженным, и вы просто устали. Или произошла переориентировка: все ваше внимание, вся любовь ушли на ребенка, и вы забыли о себе, либидо временно уснуло. Причин ослабевания либидо много. Иначе работает гормональная система, возможны гинекологические осложнения, которые женщина ощущает подсознательно. Надо пройти обследование у специалистов. И муж должен чуть иначе действовать по отношению к супруге, проявлять больше нежности, внимания, тактичности, заново приучать ее к половой жизни.

Временная утрата или ослабление полового влечения могут возникать из-за авитаминозов, резкого переутомления, недосыпания. Причиной ослабевания полового влечения у женщин после родов часто бывают родовые травмы мышц тазового дна и промежности, а также слизистой оболочки влагалища, травматизация нервных окончаний.

- Что будет, если импотента положить на фригидную женщину?
- Революционная ситуация: верхи - не могут, низы - не хотят.
(Из цикла "Армянское радио")


№ 723. После родов я совершенно охладела к мужу. Он стал неприятен. Что делать?

Вряд ли муж, отец вашего ребенка, так резко изменился по характеру, стилю поведения, по отношению к вам, чтобы вы его разлюбили. Наверное, речь идет о том, что у вас снизилось либидо, вам просто меньше хочется секса. Если это так, то помочь можно. Надеюсь, что ответы на вопросы, которые уже были и еще последуют, помогут вам разобраться в проблеме, волнующей многих. Но если муж стал неприятен как человек и одно его присутствие вызывает у вас негативное отношение, отрицательные эмоции, то, наверное, стоит вдвоем с ним серьезно обсудить ситуацию. Прежде чем принимать решение, проконсультируйтесь у специалистов: психологов, психиатров, сексологов.

Просыпается женщина и будит мужа.
- Ой, Вася, такой страшный сон увидела...
- Ну, что там, - спрашивает сонный Вася.
- Да вроде бы я родила...
- Так хорошо, ты же беременна.
- Ну, да только тройню родила... И все
черненькие, с рожками и хвостиками.
- Спи давай, приснится же.
А утром жену увезли в роддом. Вызывают Васю.
- Родила?
- Родила!
- Тройню?
- Тройню!
- Черненькие?!
- Черненькие...
- С рожками и хвостиками?!
- Нет, обычные...
- Ну слава Богу.
(Из правдивых историй)


№ 724. Как вести себя после родов?

В первые дни после родов у женщины бывают кровянистые выделения. Надо в этот период особенно тщательно соблюдать правила гигиены. Даже мыло стоит разделить на два кусочка - одним мыть руки, лицо, а другой использовать для подмывания промежности. Обмывайте молочные железы. Сначала - сосок, потом саму грудь и лишь после этого подмышечную впадину.

Не забывайте, что после родов внутренняя поверхность матки представляет собой обширную рану, она покроется новой слизистой оболочкой лишь через 7-8 недель. Поэтому не рекомендуются, а если точнее, не допускаются интимные отношения в первые два месяца. Чтобы матка лучше сокращалась, а в ее полости не скапливалась кровь, которая может стать питательной средой для микробов, полезно несколько раз в день лежать на животе и ежедневно заниматься гимнастикой. Многие женщины не ощущают позывов к мочеиспусканию после родов, из-за чего мочевой пузырь переполняется и мешает сокращению матки. Поэтому старайтесь, есть желание или нет, через каждые 2-3 часа мочевой пузырь опорожнять. И обязательно делайте это перед кормлением ребенка. После родов иногда бывают запоры. С помощью определенного питания приучите себя опорожнять кишечник ежедневно, что также способствует лучшему сокращению матки. Если вам после родов на промежность наложили швы, постарайтесь около пяти дней не сидеть. Через некоторое время, при условии нормального заживления, поначалу садитесь на кончик жесткого стула, плотно сжав ноги. Такой режим соблюдайте дома в течение 7-10 дней. От того как вы проведете послеродовой период, во многом зависит ваша половая жизнь. При осложнениях, гинекологических заболеваниях, чувстве боли, жжении вам, конечно, будет не до половых отношений с мужем, отчего пострадаете оба, а в результате вашего плохого настроения и малыш, который все уже чувствует.

Французский городок. Утро. Дворник метет мостовую -
фши-ик, фши-ик... Голос из окна дома:
- Месье, можно попросить вас мести чуть быстрее или не
мести вовсе, а то весь квартал сбивается с ритма.
(Из выдуманных историй)


№ 725. Увеличивается ли у женщины после родов количество нервных окончаний на поверхности влагалища? Иначе почему усиливается половое влечение?

У разных женщин по-разному протекает половая жизнь после родов. У одних действительно усиливается половое влечение, у других, наоборот, идет резкий спад. Причина этого в переключении внимания женщины на ребенка, а также в лактации - она кормит молоком дитя.

Количество нервных окончаний всегда постоянно. Их чувствительность после родов способна усилиться или ослабнуть.

"Нашей семье три года. До рождения дочки, да и в то время, когда я ее кормила грудью, все шло прекрасно. Мы были счастливы, страстно любили друг друга.
Муж легко мог вызвать мое желание (и наоборот), я трепетала от прикосновения его губ, рук. Обожала, когда он целовал мне груди. Это была самая что ни на есть эрогенная зона. Но вот уже почти год, как я бросила кормить дочку. После этого в моем организме как будто что-то сломалось. И теперь мне хочется, чтобы муж целовал меня, мои груди. Но поцелуи мужа вызывают какое-то непонятное раздражение вместо возбуждения. Мы никак не можем понять, что же произошло, почему так трудно теперь вызвать желание?
Я благодарна мужу за его терпение, поиски нового. Мы вместе стараемся, очень хотим, чтобы все было, как прежде. Но это плохо помогает. Как быть? Обратиться в консультацию, честно говоря, стесняемся".

Лара Т., 24 года, повар, г.Рига

- Что ты любишь больше всего, - спрашивает жена
мужа, - мое прекрасное лицо или мое роскошное тело?
- Твое чувство юмора, - отвечает муж.
(Из подслушанных разговоров)


№ 726. Что такое кесарево сечение? В каких случаях его делают?

Это акушерская операция по извлечению плода через разрез брюшной стенки и матки при невозможности родов через естественные половые пути.

Кесарево сечение делается в интересах матери: 1) когда по состоянию здоровья роды матери противопоказаны; 2) если анатомическое строение таза или влагалища женщины не приспособлено к родам.

Или же кесарево сечение делается в интересах плода.

Женщина обращается к врачу:
- Доктор, скажите, к какой породе зверей я отношусь?
- Гражданка, вы же человек!
- Ну какой же я человек. Утром встаю взъерошенная,
как овца; на работу бегу голодная, как шакал; прицеплюсь на
трамвай, как обезьяна, и еду на нем, как заяц, толкаясь, как
медведь; пока доеду до работы, переругаюсь со всеми, как
собака; вылезу из трамвая ощипанная, как курица; работаю
каждый день, как вол, потом, как ищейка, бегаю по магазинам;
навьючусь, как верблюд; тащусь домой, как загнанный ишак.
Дома, готовя обед, на детей рычу, как тигр, а на соседей
шиплю, как змея. Муж приходит с работы, спрашивает:
"Кисонька, обед готов?" Накормлю всех, вымою посуду, уложу детей
спать, сама ложусь. Муж, ложась, говорит: "Подвинься, корова, а то
разлеглась, как свинья". Какой же я человек, доктор?
(Из услышанного по радио)


№ 727. Как совместить работу, секс, сон и маленького ребенка?

Любить ребенка, помнить о правилах сексуальной жизни, стараться быть организованным человеком и верно воспитать любимого.

Ответ может быть и таким: когда нет сна, а ребенок спит, занимайтесь сексом.

- Послушай, мать, - говорит муж жене, - я хочу
проверить, кем вырастет наш сын.
Положил на стол десятидолларовую купюру, библию и
запечатанную бутылку виски.
- Если он возьмет деньги, то станет банкиром, если
библию - то священником, а если виски - будет лодырем и
бездельником.
Родители спрятались и стали ждать.
Сын, весело насвистывая, зашел в комнату и сразу
увидел все, что было на столе. Оглянулся, убедился, что за
ним никто не наблюдает и подошел к столу. Взял купюру,
посмотрел на свет и положил обратно. Полистал библию. Потом
еще раз оглянулся, откупорил бутылку, понюхал и закупорил
опять. Потом сунул деньги в карман, взял библию и бутылку и,
насвистывая, вышел из комнаты.
Отец в ужасе:
- Боже мой! Наш сын станет политиком!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 728. Верно ли, что недоношенные дети - 6- и 7-месячные вырастут сексуально холодными людьми?

Конечно, недоношенные дети развиваются сложнее, порой медленнее, и впоследствии сексуально они могут быть спокойнее, чем дети, родившиеся после девяти месяцев беременности. Но это совсем необязательно. Многое зависит от унаследованного темперамента, чувства либидо. Я уже писал, что дело не в половых органах (у недоношенных детей, особенно в первое время, возможно отставание в развитии, в том числе и половых органов), а в умении, технике, эмоциональной наполненности. Поэтому утверждение, что недоношенные дети будут сексуально холодными, неверно.

Прежде чем переходить к группе вопросов, связанных с урологией - разделом медицины, изучающим болезни мочевой (а у мужчин - мочеполовой) системы, их лечением и мерами предупреждения, - небольшой тест, заняться которым можно вместе с ребенком. Он поможет оценить ваше умение абстрактно мыслить и определить, насколько легко вы делаете логические обобщения. А способность логически мыслить необходима в любом возрасте и во всех жизненных ситуациях, в том числе и в сексе.

Перед вами 14 рядов слов. Каждый из них включает по пять слов, четыре из которых можно объединить по общему для них признаку, а одно этим требованиям не соответствует. Найдите его (например, в ряду слов: "Василий, Федор, Семен, Петр, Иванов" первые четыре - имена, а последнее - фамилия, поэтому исключать надо слово "Иванов").

1. Дряхлый, старый, изношенный, маленький, ветхий.

2. Смелый, храбрый, отважный, злой, решительный.

3. Молоко, сливки, сыр, сало, сметана.

4. Скоро, быстро, поспешно, постепенно, торопливо.

5. Лист, почка, кора, дерево, сук.

6. Дом, сарай, постройка, изба, хижина.

7. Ненавидеть, презирать, негодовать, возмущаться, наказывать.

8. Темный, светлый, голубой, ясный, тусклый.

9. Гнездо, нора, муравейник, курятник, берлога.

10. Неудача, крах, провал, поражение, волнение.

11. Молоток, гвоздь, клещи, топор, долото.

12. Минута, секунда, час, вечер, сутки.

13. Грабеж, кража, землетрясение, поджог, нападение.

14. Успех, победа, удача, спокойствие, выигрыш.

Правильные ответы: 1 - маленький, 2 - злой, 3 - сало, 4 - постепенно, 5 - дерево, 6 - постройка, 7 - наказывать, 8 - голубой, 9 - курятник, 10 - волнение, 11 - гвоздь, 12 - вечер, 13 - землетрясение, 14 - спокойствие.

Если вы ошиблись более одного раза, это значит, что вы не всегда поступаете логично при разрешении жизненных ситуаций и проблем.

- Доктор, вот уже три года я замужем, а детей все нет
и нет. Помогите, доктор, мы очень хотим ребенка. Он, мой
муж, я знаю, бросит меня, если не будет детей!
- Раздевайтесь, прилягте в соседней комнате на
кушетку. Я сейчас вымою руки и к вам подойду.
- Но доктор! Я хотела бы иметь ребенка от своего мужа!
(Из наблюдений гинекологов)


№ 729. В какой степени излечимо мужское бесплодие?

Мужское бесплодие может быть врожденным и приобретенным. К врожденным формам относят аномалии яичек - такие, как первичный гипогонадизм, отсутствие обоих яичек, крипторхизм.

Приобретенное бесплодие связано с последствиями воздействия на сперматогенный эпителий яичек различных инфекционных болезней, а также с длительным переохлаждением, нарушением питания, радиоактивным или рентгеновским излучением, алкоголизмом.

Причины приобретенного мужского бесплодия кроются также в недостатке или отсутствии в пище витаминов А и Е, стимулирующих сперматогенную функцию яичка, в нарушении кровообращения яичка, что может привести к развитию варикоцеле - расширению вен семенного канатика.

При лечении мужского бесплодия применяют общеукрепляющие средства, проводят лекарственную терапию, используют оперативное вмешательство. Если обратиться к врачу по поводу возникновения мужского бесплодия в его начальной стадии, установить точную причину происходящего и начать своевременное лечение, то возможен хороший результат.

Недоносок - этот тот, кто не может донести
до лаборатории сперму на анализ.
(Из высказываний сексологов)


№ 730. Верно ли, что урологи занимаются исследованием спермы?

Сперматорея - потеря семенной жидкости без эрекции, оргазма и эякуляционных толчков. Простаторея - выделение в конце мочеиспускания или при дефекации секрета предстательной железы без примеси сперматозоидов. Асперматизм - когда отсутствует эякуляция при половом акте. Азооспермия - отсутствие в эякуляте зрелых сперматозоидов при наличии недозревших их форм.

Это урологические заболевания. Исследуя сперму, урологи дают заключение о наличии нормы или о какой-либо патологии.

Султан собрал триста своих жен и говорит:
- Я покидаю вас, я полюбил другой гарем.
(Из правдивых историй)


№ 731. Может ли кончиться семенная жидкость и как ее восстановить?

Если наступает климакс, перестают работать с возрастом или из-за перенесенных заболеваний гормональные системы и организм не вырабатывает семенную жидкость, то восстановить ее невозможно. С этим придется смириться.

Муж никак не может попасть билетом в щель
компостера. Когда трамвай остановился, жена закричала:
- Иван, сунь скорее, пока стоит!
(И в трамвае можно услышать забавное)


№ 732. Что такое приапизм?

Приапизм - это длительная болезненная эрекция пениса, не сопровождающаяся половым влечением. Иногда приапизм наступает внезапно во время полового сношения, после акта мочеиспускания или дефекации. При этом эрекция сопровождается сильной болью в пенисе, которая отдается в крестцовой области. Острый приапизм зачастую продолжается несколько дней и даже недель. Заболевание поддается лечению.

Мочеиспускание - единственное наслаждение,
которое не оставляет укоров совести.
(Из любимых афоризмов урологов)


№ 733. Я страдаю энурезом. Очень боюсь после полового акта заснуть и... Вы меня понимаете?

Человека, задавшего подобный вопрос, понять легко. Но и ответить легко - необходимо лечение.

В какой степени соответствует средний член мужчины
длиной 15 см другим особям животного мира? У гориллы длина
члена 8 см; у дикого кабана - 45 см; у коня - 75 см; у слона -
200 см; у белого кита - 240 см.
(Из проверенных данных)


№ 734. Рак полового члена - неужели это бывает?

Среди злокачественных опухолей полового члена наиболее распространен рак. Это заболевание редко бывает у жителей Европы и Северной Америки, но часто встречается во многих странах Азии, Африки и Латинской Америки. В начале болезни симптомы выражены слабо, так как опухоль в большинстве случаев развивается под крайней плотью и клинические признаки болезни появляются только после присоединения воспалительных явлений. Опухоль чаще всего возникает в венечной бороздке, затем на головке члена и реже на внутреннем листке крайней плоти. Лечат рак полового члена комбинированным путем - оперативно-лучевым. Важное значение имеет профилактика рака полового члена, заключающаяся в устранении скопления смегмы. Необходимо систематическое соблюдение правил гигиены начиная с детского возраста.

- У моего мужа заболело сердце.
- Он в кардиологической больнице?
- Нет, в урологической клинике. У него болит второе
сердце - простата. Но доктор говорит, что после операции оно
будет биться нормально.
(Из услышанных разговоров)


№ 735. Аденома предстательной железы - можно ли продолжать сексуальную жизнь после операции?

Примерно у 50 процентов мужчин после 50 лет может развиться доброкачественное новообразование - аденома. Она появляется в области простаты. В свое время считалось, что эта опухоль исходит из самой предстательной железы. Теперь доказано, что аденома развивается из небольшой группы рудиментарных периуретральных и парапростатических желез, которые располагаются в подслизистом слое шейки мочевого пузыря и в начальном отделе мочеиспускательного канала.

Думаю, мнение члена-корреспондента Академии медицинских наук Н. Д. Джаваж-заде полезно знать всем мужчинам.

"Образование опухоли простаты обусловлено специфическими биологическими процессами в стареющем организме мужчины, когда происходят изменения в деятельности эндокринной системы, в том числе и в половых железах. Неравномерное угасание функций половых органов или наличие эндокринных нарушений приводят к расстройству регуляции между половыми и другими железами внутренней секреции, нарушению гормонального баланса. На фоне этого нарушения и происходят бурный рост периуретральных и парапростатических желез и образование аденомы.
Возникновению и развитию этой болезни способствует также ряд других факторов. Прежде всего сидячий образ жизни, обусловливающий застойные явления в органах малого таза. К застойным явлениям предрасполагают длительные запоры и задержка мочи. Поэтому активный образ жизни: ежедневная ходьба, посильный физический труд, гигиеническая гимнастика - важные меры профилактики аденомы простаты. Надо следить, чтобы стул был ежедневно, и по возможности стремиться не задерживать мочеиспускание.
Процесс развития опухоли, как правило, длительный - 10-15 лет и более. Достигая значительных размеров, она сдавливает не только предстательную железу, вызывая ее атрофию, но и мочеиспускательный канал, нарушая выделение мочи. К сожалению, симптомы неблагополучия проявляются тогда, когда аденома уже сформировалась.
Первая стадия заболевания характеризуется тем, что мочеиспускание учащается ночью, главным образом во вторую ее половину. К тому же оно становится затрудненным, и приходится натуживаться, выделяя мочу в несколько приемов. Струя ее слабая, тонкая, отвесная. Днем эти расстройства обычно бывают менее выраженными. Но они усиливаются, если человек долго сидит, подавляет позывы к мочеиспусканию, а также часто охлаждается. Первая стадия заболевания может растянуться на несколько лет. Но во многих случаях очень скоро болезнь переходит во вторую стадию.
Этот переход совершается незаметно. Аденома постепенно увеличивается, нарастает и ослабление мышц мочевого пузыря, из-за чего он опорожняется не полностью, не помогает даже натуживание. Первое время количество остаточной мочи невелико (несколько миллилитров), но затем возрастает до 0,5 - 1 литра и более. Сначала так бывает только ночью или утром, а затем и днем. Струя мочи становится еще более тонкой, вялой, нередко вытекает каплями. Сам акт мочеиспускания удлиняется, к тому же больному приходится подолгу ожидать его начала. К этим болезненным проявлениям присоединяется ощущение тяжести в области таза, прямой кишки.
Все это отражается на самочувствии больного: он плохо спит из-за частых позывов помочиться, а плохой сон приводит к тому, что возрастает чувствительность даже к слабым позывам. Присоединяются и расстройства пищеварения. Больной заметно слабеет.
Часто возникают острые задержки мочи. Они могут быть после горячей ванны или рюмки водки, вина, кружки пива. Алкогольные напитки, горячая вода вызывают резкий прилив крови к органам малого таза, отек шейки мочевого пузыря. В подобных случаях требуется безотлагательное хирургическое вмешательство.
Постоянное наличие остаточной мочи в пузыре способствует развитию мочевой инфекции - развивается цистит, пиелонефрит, сильно отягчающий состояние.
Если больной не лечится, наступает стадия заболевания, для которой характерна постоянная хроническая задержка мочи. Мочевой пузырь очень сильно растянут, растяжению подвергаются мочеточники и почки. Все это резко снижает их функциональную способность. Почечная недостаточность прогрессирует, нарушается водно-солевой обмен. В крови нарастает содержание невыведенных азотистых шлаков, что приводит к самоотравлению организма. В то же время продолжает усиливаться расстройство мочеиспускания: оно становится очень частым, чуть ли не каждые 5-10 минут, развивается недержание мочи. Причем она вытекает каплями, несмотря на переполненный мочевой пузырь, в результате предельного ослабления его стенки и мышечного жома. Столь грозные признаки говорят о запущенности болезни.
Сама по себе аденома предстательной железы не угрожает жизни, опасность таится в осложнениях, порой очень тяжелых. Это прежде всего постоянная задержка мочи, которая, как мы уже говорили, способствует развитию цистита, пиелонефрита, а также образованию камней в мочевом пузыре и воспалению самой простаты. Нередко первым признаком развития опухоли бывает кровотечение из пузыря.
Лечение страдающих аденомой в какой-то мере зависит от стадии болезни. На первой стадии порой бывает достаточно консервативной терапии, включающей медикаментозные средства, диету, гигиенический режим.
Важную роль в профилактике заболевания и его обострений играет рациональное питание. Пища человека зрелого и пожилого возраста должна быть разнообразной, богатой витаминами, умеренно калорийной. Полезны кисломолочные продукты - простокваша, кефир, творог, сметана, рекомендуются нежирные мясо и рыба в отварном виде, овощи, крупяные и фруктовые супы. Исключаются острые приправы, пряности и, конечно, алкогольные напитки. Не следует перегружать организм жидкостью, старайтесь большую ее часть выпивать в первую половину дня. Но нельзя и резко уменьшать количество жидкости, поскольку с мочой из организма выводятся ядовитые продукты обмена веществ.
Из медикаментозных средств применяют гормональные препараты, общеукрепляющие, а также витамины. Однако консервативная терапия эффективна только тогда, когда болезнь не запущена. Вот почему важно как можно раньше обратиться к врачу.
Но случается, что и на первой стадии заболевания лекарственная терапия не приносит желаемого результата. Поэтому если врач считает операцию необходимой, не следует от нее отказываться или откладывать на более поздний срок. Вовремя произведенное хирургическое вмешательство дает хорошие результаты, и человек обретает прежний жизненный тонус и работоспособность.
Поскольку акт мочеиспускания у страдающих аденомой простаты затруднен, опорожнение пузыря сопровождается сокращением мышц брюшного пресса. Это приводит к резкому повышению внутрибрюшного давления, а следовательно, к подъему диафрагмы, что отрицательно сказывается на положении сердца и его деятельности. У таких больных часто наблюдаются сердечно-сосудистые расстройства, которые проходят после удаления опухоли и нормализации акта мочеиспускания, что еще раз доказывает необходимость и эффективность хирургического лечения.
Оно заключается в вылущивании опухоли с сохранением самой предстательной железы. Раннее оперативное вмешательство помогает предотвратить необратимые изменения в самой железе и на долгие годы сохранить ее функциональную способность, ее деятельность как эндокринного органа.
Своевременное хирургическое вмешательство имеет и другие преимущества для больного. В раннем периоде болезни аденома удаляется одномоментно. В запущенном случае операцию приходится расчленять на два этапа. На первом накладывают свищ на мочевой пузырь. И только спустя один-два месяца после улучшения состояния больного удается произвести второй этап операции - вылущить и удалить опухоль.
Когда состояние заболевшего тяжелое, удалить аденому не представляется возможным и в два этапа. Лечебная помощь ограничивается или частичной резекцией аденомы, или наложением свища. Оба эти вмешательства направлены на отведение мочи из пузыря, но не на радикальное излечение. Поэтому еще раз повторяем: не отказывайтесь от предложенной врачом операции, не запускайте болезнь. А о том, вести или не вести половую жизнь, в каком ритме, конечно, нужно посоветоваться с врачом".

Поймали в Африке людоеды троих белых. Привели к
вождю. А вождь и говорит:
- Если мне кто-нибудь из них скажет слово,
какого я не знаю, - оставим в живых.
Американец говорит:
- Линкольн.
- Я три года на такой машине езжу. Сожрать этого белого!
Француз говорит:
- Камю.
- Я два года только такой коньяк и пью. Его тоже сожрать.
Подошла очередь русского.
- Кайф!
Вождь удивился и попросил русского объяснить
значение этого слова.
- У тебя пиво есть? Тащи сюда бочку!
Вождь тут же приказал принести бочку пива. Сели
русский с вождем племени пить пиво. Выпили по кружке,
по второй, по третьей... Вождь говорит:
- Я больше не могу!
Русский:
-Пей!
Тот пьет. Наконец взмолился.
-Не могу больше, хочется...
- Пей тебе говорят!
Вождь опять пьет. Опять взмолился.
- Пей, тебе говорят!
Вождь опять через силу продолжает пить. Опять взмолился:
- Да не могу уже терпеть!
- Ну, ладно, иди.
Вождь убежал, через несколько минут прибегает,
счастливый, довольный...
Русский:
- Ну как, кайф?
- О, кайф!!!
P.S. Больные циститом всегда испытывают кайф.
(Из урологических анекдотов)


№ 736. Каковы первые признаки цистита?

Цистит - инфекционно-воспалительный процесс в стенке мочевого пузыря - одно из наиболее частых урологических заболеваний. Возбудители цистита: кишечная палочка, стафилококк, энтерококк, протей, стрептококк и т. д. Цистит бывает чаще у женщин, чем у мужчин. Ему могут сопутствовать воспалительные процессы в предстательной железе, семенных пузырьках, придатках яичка и мочеиспускательном канале. Иногда инфекция вносится в мочевой пузырь при введении катетера с целью получить мочу для исследования или при других урологических обследованиях.

Первые признаки острого цистита - частое, болезненное мочеиспускание, боли в области мочевого пузыря. Чем сильнее выражен воспалительный процесс в мочевом пузыре, тем чаще позывы к мочеиспусканию и интенсивнее боли. При тяжелых формах цистита больные мочатся каждые 20-30 минут, при этом испытывая резкую боль. Иногда в конце мочеиспускания выделяется несколько капель крови. Боли могут изнурять человека, так как не прекращаются ни днем, ни ночью. Резкие боли при прохождении мочи через воспаленную шейку мочевого пузыря заставляют детей воздерживаться от опорожнения мочевого пузыря, и по этой причине особенно у детей, особенно у мальчиков, наблюдается острая задержка мочеиспускания.

Хронического цистита как самостоятельного заболевания в принципе не существует. В большинстве случаев - это вторичное заболевание, которое осложняет имеющиеся заболевания мочевого пузыря, мочеиспускательного канала, почек, половых органов (камень, опухоль мочевого пузыря, хронический пиелонефрит).

Больным острым циститом необходим постельный режим, из пищи надо исключать острые, раздражающие блюда. Хороший эффект дают мочегонные средства - медвежьи ушки, полевой хвощ, почечный чай.

Но самое главное - все-таки выяснить причину возникновения цистита. А это может сделать только врач.

Естественно, при цистите половую жизнь вести нельзя.

Ромашка и василек на лесной поляне.
- Ромашка, ты меня любишь?
- Люблю.
- А ты меня хочешь?
- Хочу.
- Эх, скорей бы эти пчелы прилетели!..
(Из наблюдений ботаников)


№ 737. У меня достаточно продолжительный половой акт, но никогда нет выделения спермы. С чем это связано?

Скорее всего, у вас аноргазмия, то есть отсутствие оргазма при половых сношениях. Причин аноргазмии много, и, для того чтобы дать точный ответ, отчего это происходит, нужно пройти обследование у специалистов. А может быть, вы страдаете асперматизмом - отсутствием эякулята при половом акте. И первое, и второе заболевания поддаются лечению.

- Можно ли яйца красить кисточкой?
- Можно, если муж не боится щекотки.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 738. Автор "Сексопатологии" А. Свядощ утверждает, что у мужчин левое яичко должно быть обязательно крупнее и ниже, чем правое. У меня наоборот. Неужели это патология?

Нет, это не патология, но у большинства мужчин яички (семенники, текстикулы) расположены именно так, как утверждает А. Свядощ.

Струве говорил: "Долго не кончать -
достоинство мужа, а не оратора".
(Из неустаревающих истин)


№ 739. Что значит диспареуния?

Под диспареунией понимают неспособность достигать состояния оргазма при нормальном, с точки зрения техники, протекании полового сношения с постоянным партнером. То есть, если поменять партнера, оргазм есть и семяизвержение происходит, но с каким-то конкретным партнером оргазм почему-то не возникает. Причина диспареунии - неправильный подбор партнера, а также ситуация, когда человек вбил себе в голову, что у него не будет оргазма при контакте именно с этим партнером.

Диспареуния при сексуальном контакте с одним партнером может создать предрасположение для ее проявления и с другим партнером. У женщин под диспареунией понимают сексуальные нарушения, проявляющиеся в отсутствии интереса к сексуальным контактам, вплоть до отвращения, вероятно ощущение боли во время этих контактов и как следствие - невротические реакции.

Таким образом, диспареуния - это отсутствие оргазма с тем или иным партнером, при том что причин для того, чтобы оргазм не наступил, практически нет.

Можно трактовать данное понятие (хотя трактовка достаточно вольная) как отсутствие любви, отчего и возникает торможение: сексуальное влечение есть, а любви, эмоциональной наполненности нет, половой акт приобретает чисто физиологическое значение. Происходит механическая работа, не доставляющая наслаждения, радости.

Заходит старик в электричку, видит - сидит
старуха, а рядом с ней мешок.
Других мест нет, и он садится на мешок.
Старуха кричит: "Осторожно яйца!"
- Дура, кто же в мешке яйца возит?!
- Да нет, в мешке гвозди.
(Из транспортных анекдотов)


№ 740. Отчего бывает водянка в яичках. Как лечить ее без хирургии?

Правильно это заболевание называть гидроцеле. У трети больных водянка яичка отмечается в детском возрасте, у взрослых возникает в возрасте 20-30 лет. В основном все-таки это врожденная болезнь. Иногда причина гидроцеле - воспалительные заболевания или травмы яичка. Различают две формы водянки оболочки яичек: острую и хроническую. Острая бывает редко, как правило, вследствие травмы. Хроническая встречается чаще, в основе воспалительного процесса могут лежать туберкулез, ревматизм, часто повторяющиеся травмы мошонки.

Лечение водянки - оперативное, без помощи хирурга не обойтись.

Зоотехник приехал делать искусственное
осеменение коровам. После работы он садится в
автомобиль и хочет уехать. Но не может, так как
машину обступили коровы.
- А ну, разойдись! - командует он.
В машину просовывается коровья морда:
- А поцеловать?
(Из придуманных рассказов)


№ 741. Каковы первые признаки простатита?

Простатит - заболевание предстательной железы, простаты. Ее называют вторым сердцем мужчины. Она, являясь органом внутренней секреции, оказывает воздействие на весь организм и принимает активное участие в регуляции половой функции мужчины. Простата расположена возле шейки мочевого пузыря (как бы прилегая к нему, охватывает мочеиспускательный канал почти со всех сторон, открываясь на его задней стенке несколькими протоками).

При сокращении мышц железы секрет выбрасывается в просвет мочеиспускательного канала. Секрет, смешиваясь со спермой, вырабатываемой яичками, служит питательной средой для сперматозоидов, оказывая влияние на их подвижность и жизнеспособность.

Первые признаки простатита - ощущение боли, иногда очень сильной, в промежности и в области заднего прохода. После дефекации не происходит освобождения, такое чувство, что человек не опорожнил кишечник, появляется ноющая тяжесть. Нередко нарушается мочеиспускание, сами по себе позывы к нему учащаются, и одновременно оно становится затрудненным. При первых же признаках простатита необходимо обращаться к врачу.

Юноша с девушкой сидят на лавочке. Девушка настроена игриво:
- Ой, у меня щечка болит!
Юноша поцеловал ее в щечку.
- Теперь не болит?
- Нет. Ой, у меня шейка болит!
Юноша чмокает её в шейку.
- А как теперь?
- Не болит!
Сидевший на лавочке пенсионер вдруг спрашивает:
- Молодой человек, а вы, случайно, простатит не лечите?
(Из коллекции "Московского комсомольца")


№ 742. Какова профилактике простатита.

Активный, подвижный образ жизни.

Физическая культура, водные процедуры.

Санация очагов хронических инфекций, исключение переохлаждения.

Рациональное питание (пища должна быть разнообразной и преимущественно молочно-растительной, исключаются копчености, маринады, соленья и алкогольные напитки). Регулярная половая жизнь.

Доктор спросил у больного:
- И как это вы умудрились
летом схватить воспаление легких,
получить отит уха, ангину? Все это
и привело к простатиту.
- Ха! Так я же прошлой ночью на
балконе до утра почти раздетый простоял.
- Как почти раздетый?
- В одном презервативе...
(Из медицинских баек)


№ 743. Хронический простатит, как протекает и чем он опасен?

Простатит бывает острый или хронический. Острый простатит развивается бурно, с быстрым подъемом температуры, с изнуряющими ознобами. Если воспалительный процесс в простате не лечить, он может привести к образованию абсцесса в железе, который иногда вскрывается в прямую кишку или в мочеиспускательный канал. После этого состояние больного улучшается, но возникает угроза образования кишечного свища.

Хронический простатит чаще всего бывает, если в ткань железы внедрились патогенные микробы - кишечная палочка, стафилококки, микробактерии туберкулеза, вирусы, грибки и т. д. Возбудитель проникает в железу по кровеносным и лимфатическим путям как из близлежащих органов - мочевого пузыря, прямой кишки, мочеиспускательного канала, так и из любых других пораженных органов: скажем, даже из уха, если у человека отит, из придаточных пазух носа при гайморите, из миндалин при тонзиллите.

Однако связывать простатит только с проникновением в железу инфекции неверно. Немало мужчин страдают отитом, уретритом, кариесом зубов, но далеко не у всех начинается воспалительный процесс в простате. Это заболевание нередко спровоцировано застоем венозной крови в органах малого таза и в самой железе, а также трещинами в заднем проходе, травмами промежности, геморроем и алкоголизмом. Есть и так называемый застойный простатит, возникающий из-за венозного застоя крови и скопления секрета простаты в самой железе, что наблюдается при нарушении ритма половой жизни. Для хронического простатита характерно чередование периодов - обострения и облегчения.

В период обострения у больного наблюдается ощущение давления в области промежности и заднего прохода, тупая боль, отдающая в крестец, промежность, прямую кишку и паховую область. Нередко в болезненный процесс вовлекается мочеиспускательный канал, семенные пузырьки, шейка мочевого пузыря, что осложняет течение заболевания. Длительный простатит становится причиной расстройства половой функции, что, естественно, отражается на психике и работоспособности больных.

Посмотрите вопрос № 155. Должно быть
разнообразие не только в сексе!
(Из авторских прибамбасов)


№ 744. Если у мужчины хронический простатит, означает ли это, что от него невозможно забеременеть?

При хроническом простатите, особенно в состоянии ремиссии, мужчина способен вести половую жизнь и от него можно забеременеть. При простатите нужно трезво, без паники оценивать ситуацию: да, заболевание сложное, но лечению поддается, да, могут быть сложности в сексуальной жизни, но и они поддаются корректировке. Нельзя терять веру в себя, нельзя смотреть на мир так, как это делает автор письма.

"Я полтора месяца назад женился. Счастлив. И все было бы просто прекрасно, но у меня обнаружили болезнь - простатит. Прошел курс лечения антибиотиками, физиотерапией. Сейчас анализы нормальные.
Но поймите, что у меня на душе. Отчаяние, страх, переживание. И знаете, если бы был один, может быть, переносил все это легче. Но у меня есть жена, мой самый любимый человек, мой друг, товарищ, единомышленник. Она человек великой души, доброты, милосердия. О том, что она для меня значит, сказать трудно.
Но в связи с этой болезнью меня все чаще стала посещать мысль о разводе. Да, это страшно для меня, это мое падение без возможности встать. Я знаю, что она не пойдет на это. Для нее важнее, чтобы я был рядом, чтобы был живой.
Но, будем откровенны и правдивы, я понимаю, какие последствия возможны у этой болезни. И я не могу строить свое счастье на несчастье любимого человека. Что мы будем делать, если со мной что-либо случится в смысле потенции? Пусть не сегодня, не через год, но через 5, 10 лет?
Женщина рождена для того, чтобы быть матерью, чтобы рядом с ней всегда был полноценный мужчина. Обрекать ее на измену? Это невозможно, да и неприемлемо ни для нее, ни для меня.
Помогите мне сохранить себя как личность, а не стать тряпкой от одиночества и отчаяния! Помогите сохранить нашу семью".

Владимир С., 23 года, офицер, г. Кимры.

Одесса. Два дома напротив. Утром на
балконы своих квартир выходят две соседки:
- Послушай, Соня, ты что, заболела?
От тебя в два часа ночи ушел доктор!
- Ай, если от тебя каждое утро уходит
полковник, так что, началась война?!
(Из анекдотов, присланных читателем
И. Боруховичем из г. Одессы)


№ 745. Как лечат простатит?

В комплекс лечения входят медикаментозная терапия, физиотерапевтические процедуры. Одна из важнейших задач - ликвидировать имеющиеся в организме очаги инфекции: в придаточных пазухах носа, зеве, зубах и пр. Ни в коем случае в состоянии воспаления не надо самостоятельно принимать антибиотики, ибо они эффективны только тогда, когда назначаются с учетом чувствительности возбудителя простатита к тем или иным лекарствам. А это можно определить, лишь проведя бактериологическое исследование секрета предстательной железы.

Для улучшения кровообращения в предстательной железе и устранения в ней застоя секрета проводят пальцевый массаж, способствующий повышению тонуса мышечных волокон, уменьшению застоя венозной крови и отделению секрета простаты. Делать массаж должен только врач, так как неумелые, грубые действия способны вызвать атрофию мышечных волокон железы.

При остром простатите, а также в период обострения хронической формы массаж не рекомендуют. Освобождению железы от секрета и улучшению кровообращения способствует и регулярная половая жизнь.

Хорошее действие на простату оказывает и иглоукалывание. При простатите не рекомендуется проводить прерванный или искусственно продленный половой акт, при некоторых формах простатита иногда достаточно упорядочить половую жизнь, и воспаление ликвидируется без медикаментозного лечения.

Но в любом случае нужно не жалеть времени на лечение. Если нет специалистов в поселке, то стоит поехать в ближайший город, где могут провести диагностику и вылечить.

Это мой банальный совет-комментарий к письму:

"В начале нашей совместной жизни у мужа были прекрасные мужские способности. Однажды, подняв что-то тяжелое, он почувствовал резкую боль в паху, и сразу в его голове промелькнула мысль, что это как-то отразится на половой жизни. И действительно, потенция снизилась довольно быстро. Отсюда постоянный страх, неуверенность, плохое настроение, раздражительность, мысли об уходе из жизни.
Мы живем на "точке", и у нас нет таких специалистов. Во время отпуска были у врача. Определили простатит. Пролечился. Но ни днем, ни ночью не может избавиться от мысли, что он импотент. Не пьет, бросил курить. Временами бывают улучшения, но эрекция неполная. И боль в паху возникает периодически. Я вас очень прошу, помогите моему мужу".

Нина 3., 29 лет, жена офицера, г. Уфа.

Муж звонит домой жене:
- Алло, дорогая, ты не будешь возражать, если к
нам на ужин придут трое моих друзей?
- Какие возражения, милый! Ведь ты же знаешь,
что твои друзья - это мои друзья...
- Ах, извините, я кажется, не туда попал!
(Из коллекции "Московского комсомольца")


№ 746. Отчего бывает уретрит?

Уретрит - воспалительный процесс стенки мочеиспускательного канала - делят на гонорейный, трихомонадный, бактериальный, вирусный и кандидамикотический. Кроме того, он может быть первичным и вторичным. При первичном уретрите воспалительный процесс начинается непосредственно с мочеиспускательного канала, а при вторичном - инфекция попадает в уретру из воспалительного очага, имеющегося в другом органе (в мочевом пузыре, предстательной железе, семенных пузырьках, соседних тазовых органах). Первичный уретрит чаще всего возникает при получении инфекции во время полового сношения. Иногда причиной уретрита может быть травма мочеиспускательного канала.

Гонорейный уретрит - венерическое заболевание, возбудителем которого является гонококк. Наиболее возможный путь заражения гонорейным уретритом - при половом сношении с больным человеком.

Трихомонадный уретрит развивается обычно через 15 дней после заражения. Нередко такой уретрит осложнен трихомонадным простатитом, что, естественно, усугубляет течение заболевания и затрудняет лечение.

При уретрите обычно возникают гнойные выделения из мочеиспускательного канала, сопровождающиеся жжением и болью.

Ах ты Ваня, милый Ваня!
Слышишь ножик точится?
Сделай, Ваня, обрезанье -
Мне в Израиль хочется.
(Из услышанной частушки)


№ 747. Что за болезнь, когда почти не открывается головка полового члена?

Это фимоз. Сужение крайней плоти, не позволяющее обнажать головку полового члена. Подобное состояние у детей раннего возраста является физиологическим. Если, конечно, не развивается воспалительный процесс - баланопостит, который чреват, как я уже писал, рубцеванием наружного отверстия крайней плоти. У детей баланопостит иногда вызывает страх и беспокойство перед мочеиспусканием, так как сам акт мочеиспускания сопровождается болевыми ощущениями. Ребенок старается задержать мочеиспускание, что может привести к увеличению вместимости мочевого пузыря, а это, в свою очередь, к осложненным болезням мочевого пузыря.

Фимоз и баланопостит, естественно, затрудняют половую жизнь.

В синагогу приезжает проверяющий.
- Скажите, вот свечки горят, но ведь остаются
огарки. Что вы с ними делаете?
- Собираем. Упаковываем. Отсылаем в областной
центр. Получаем новые свечки.
- Скажите, вот продаете мацу, что с крошками делаете?
- Собираем, упаковываем, отсылаем в областной
центр. Там перемалывают, потом снова получаем мацу.
- Хорошо. Понятно. А вот обрезание... Куда
кусочки деваете?
- Отправляем в областной центр, а потом, вот
таких, как вы, присылают.
(Из непридуманных историй)


№ 748. Как влияет операция обрезания крайней плоти на половую жизнь?

При некоторых формах фимоза проводят операцию. Она положительно влияет на половую жизнь. Операция несложная, а результат, как правило, хороший. Ее делают детям 4-5 лет, но, если возникает необходимость, и взрослым.

- Почему ты в постели? Заболела. А вид у тебя
здоровый. Ужасно есть хочу. Лежи, лежи. Я сам все
приготовлю. Где у нас вермишель? В банке? В какой? Их
тут пять штук. Не вставай, я сам найду. В этой мука...
В этой сахар... Не все ли равно что просыпалось? Ну,
крупа какая-то. Зачем ты пришла? Я сам соберу. Ложись
и не волнуйся. Где у нас открывашка? В столе нет.
Опять встала? Ты же больна! Где нашла? Я там два раза
искал. Иди, я все сделаю сам... У нас есть йод?
Перебинтуй мне, пожалуйста, палец. Осторожно, очень
больно! Голова закружилась, пойду лягу. Принеси мне
анальгин. Выключи радио. Открой форточку. Нет, яичницу
не надо, лучше блины. И закрой дверь на кухню, больным
нужен покой.
(Из подслушанного монолога записанного Маргаритой Кравчук)


№ 749. Можно ли снизить сильную возбудимость головки полового члена? Даже при небольшом прикосновении к ней я чувствую сильное возбуждение.

У вас слишком чувствительны нервные рецепторы головки полового члена. Это, скорее, преимущество, чем недостаток. Можно смазать специальным кремом, что чуть снизит возбудимость. Но суть, видимо, не в том, что вы сильно возбуждаетесь, а в том, что не в состоянии удержать это возбуждение, продлить его.

Иногда снизить чувствительность помогает презерватив. Потом навык техники секса, который приобретается с использованием презерватива, останется и при проведении полового акта без него.

- Нравится мне групповой секс!
- Чем же нравится?
- Всегда сачкануть можно.
(Из юношеских анекдотов)


№ 750. Если прикосновение к головке полового члена вызывает неприятные ощущения, боль, что это значит?

Возможно, это следствие несоблюдения правил гигиены, когда раздражение вызвано скоплением смегмы под крайней плотью. В любом случае не нужно терпеть и приучать себя к боли. Надо обратиться к врачу.

Где самые вежливые полисмены? В Англии. Сначала
электрической дубинкой по яйцам, а потом:
- Сэр, вам не больно?
(Из непридуманных рассказов)


№ 751. В 18-летнем возрасте переболел правосторонним орхитом - осложнение после гриппа. Какова вероятность того, что я бесплоден?

Орхит - воспаление яичка, возникающее после травмы или как осложнение после гриппа, бруцеллеза, тифа, пневмонии. Больные ощущают боль в яичке, температура повышается до 38-39 градусов, появляется озноб, яичко увеличивается в размере. Через две - четыре недели эти признаки исчезают, но в ряде случаев возникает нагноение. Если орхит не лечить, то может начаться абсцесс, само яичко атрофируется.

Односторонний орхит не приводит к бесплодию, а вот двусторонний в детском или юношеском возрасте порой становится причиной бесплодия. Чем раньше провести лечение, тем лучше результат. Поэтому после травмы яичка, даже если боли прекращаются, необходимо пойти к специалисту.

- Для чего хирурги надевают на лицо маски?
- Чтобы в случае неудачной операции их не
смогли опознать.
(Из фольклора студентов мединститута)


№ 752. К какому врачу обращаться по поводу варикоза и стоит ли?

При расширении вен - варикозе - необходимо обратиться к хирургу.

И снова тест. На этот раз - только для мужчин.
"Чья очередь мыть посуду?"

Многие женщины убеждены, что общество требует от них больше, чем от мужчин. А вот некоторые мужчины думают, что нет ничего легче домашних забот, а для детей, мол, созданы детские сады и ясли. Кое-кто считает, что жены не интересуются работой своих супругов и не могут понять, почему вечером они возвращаются домой такие уставшие. Наверное, потому во многих семьях спорят, кто же больше заботится о семье...

За каждый вопрос, на который вы искренне и смело сможете ответить "Я", вы получите 1 очко.

1. Кто из супругов ведет более активную жизнь?

2. Кто больше заботится о детях?

3. К кому дети чаще обращаются со своими проблемами?

4. Кто чаще ходит на родительские собрания в школу?

5. Кто организует детские торжества в саду, школе или дома по большим праздникам?

6. Кто больше читает книг по воспитанию детей?

7. Кто позднее возвращается с работы?

8. Кто в вашей семье выполняет тяжелую физическую работу?

9. Кто больше подвержен стрессам, хандре, апатии?

10. Чья работа более тяжелая?

11. Кому из вас дольше ехать до работы?

12. Кто из вас больше заботится о семье?

13. Кто более раздражительный?

14. Кто выполняет домашнюю работу, которая требует наибольшей сосредоточенности?

15. Кто из вас обычно готовит?

16. Кто чаще ходит за продуктами?

17. Кто в семье шьет, вяжет?

18. Кто стирает?

19. Кто убирается?

20. Кто из вас выполняет мелкий ремонт по дому?

21. Кто в основном поддерживает контакты с соседями, друзьями?

22. Кто поддерживает отношения с родственниками?

23. Кто пишет письма от имени семьи?

24. Кто платит за свет, выписывает газеты?

25. Кто кормит кошку, собаку, рыбок?

26. Кто возится в огороде, на даче, занимается комнатными растениями?

27. У кого, не считая отпуска, больше свободного времени?

28. Кто больше внимания уделяет учебе детей?

29. Кто планирует семейный бюджет?

30. Кто планирует свободное время семьи и за кем остается последнее слово?

22 и более очков. В вашей семье можно говорить об идеальном распределении домашних хлопот. Вы как настоящий рыцарь взяли на себя большую часть обязанностей по дому. Ваша жена может с полным основанием считать себя счастливой.

13-21 очко. В вашей семье нет причин для тревоги. Если ваша жена и берет на себя большую часть домашних хлопот, то не слишком часто. И как только у вас появляется первая возможность, вы помогаете своей супруге.

12 и менее очков. Быть может, вам кажется, что в вашей семье домашние заботы распределены справедливо. Пожалуй, вы обманываете себя, ваша жена несет на себе куда большую ношу. Подумайте об этом, не ждите, пока над вашей семьей соберутся грозовые облака взаимных придирок и раздражения, возьмите на себя какую-то часть домашних хлопот. Это будет и разумно, и справедливо. То, что вы вместе будете многое делать по дому, только улучшит семейную атмосферу.

Перед тем как переходить к вопросам, связанным с гинекологией, выдержки из трех читательских писем:

"Замужем я полтора года и помню только два-три случая, когда мне было действительно хорошо при половой связи с мужем.
А после рождения ребенка интимные отношения стала принимать как нежелательную вещь. Муж даже начал говорить, не изменяю ли я ему, не могу же я сказать, что не удовлетворяюсь.
В роддоме врач сказала, что у меня короткая шейка матки. Может, это влияет? Во всяком случае, я хочу жить с мужем в полном согласии и любви".

Л. С., 21 год, студентка, г.Воркута.

"Муж сказал мне, что у нас не будет детей и что за четыре года, что мы женаты, он ни разу не удовлетворился. Раньше он этого мне не говорил, не хотел, чтобы я переживала.
Он считает, что у нас "несоответствие", что у него могут быть дети и у меня, но не у нас. Мы любим друг друга".

Марина Е., 24 года, работница, г.Пермь.

"Мне тяжело писать об этом. Я фригидна. Муж чувствует это и, боюсь, уйдет от меня.
Стараюсь притворяться, но обман есть обман. Не могу забеременеть и причину этого вижу в своей фригидности. В женской консультации, куда я обращалась не раз, в помощи мне отказывают, ссылаясь на то, что у меня все в порядке, отклонений нет. Так и мучаюсь уже второй год".

Галина Б., 23 года, киномеханик, г.Тамбов.

Доктор, осмотрев прелестную пациентку, говорит:
- Женщина, хочу сообщить вам приятную новость.
- Простите, но я девушка.
- О, тогда я вынужден вас огорчить - вы беременны.
(Из наблюдений гинекологов)


№ 753. В какой степени гинекологические заболевания могут осложнить половую жизнь?

В огромной. Приступая к ответам на вопросы, связанные с гинекологическими заболеваниями, я размышлял, как мне быть: подробно рассказывать о женских болезнях? Но для этого потребовалось бы большую часть книги посвятить гинекологии, так как в женских половых органах нередко возникают воспалительные процессы, появляются опухоли, многим известно такое, к сожалению, распространенное заболевание, как рак матки.

Я решил ограничиться основными сведениями, которые необходимо знать каждой женщине и каждому мужчине, применительно к сексуальным отношениям.

Раз в полгода, это должно стать нормой, обязательна консультация у гинеколога. Не старайтесь победить болезнь самостоятельно. Жжение, боль, нарушение мочеиспускания, подозрительные выделения из влагалища - все это поводы для обращения к врачу.

Вот вы пишете - "радиация, радиация..." А наши подводники по
два-три года на атомных подводных лодках плавают, и ничего - их
жены в это время рожают абсолютно нормальных, крепких детей.
(Из писем, полученных автором)


№ 754. Какой процент женщин страдает гинекологическими заболеваниями?

Более 15 процентов женщин страдают стойкими гинекологическими заболеваниями.

Я не могу иметь детей, поэтому если есть
искусственные зародыши хорошего качества, нельзя
ли их завезти в магазины Смоленска?
(Из коллекции "СПИД-инфо")


№ 755. Какие гинекологические заболевания наиболее распространены?

Прежде всего воспаление. Особенно это характерно для тех, кто живет в прохладном климате. Женщины не соблюдают правил гигиены половых органов, предпочитают ходить в тонких колготках, чулках и, конечно, в плохую погоду могут застудить половые органы. А хроническая простуда, воспалительные процессы приводят к бесплодию.

Дисфункция яичников. Это заболевание на втором месте. Появляется нередко из-за стрессовых ситуаций, которые переживает женщина. Оно тесно связано с нервной системой и психикой. Нередко заболевание передается и по наследству, от матери к дочери. Дисфункцию яичников можно предупредить, если проводить серьезное гинекологическое обследование у девочки-подростка, у девушки. Раннее обращение к врачу поможет вылечить это сложное заболевание.

Кроме того, дисфункция яичников может возникнуть из-за небрежного отношения к менструальному циклу. Если в период менструации вести себя так, будто ничего не происходит, не соблюдать правил гигиены, не избегать тяжелого физического труда, это также приведет к нарушению менструального цикла.

Я иду, а мне навстречу
Уточка с утятами.
Не любовь - одни аборты
С нашими ребятами.
(Из популярной частушки)


№ 756. Какова вероятность, что первый аборт станет причиной бесплодия у женщин?

В 15 случаях из ста первый аборт становится причиной бесплодия.

- Ты, гад, жертва аборта.
(Из услышанного в автобусе)


№ 757. Почему некоторые женщины решаются на криминальный аборт, то есть делают его вне медицинского учреждения?

Чаще всего молодые женщины избирают такой способ прерывания беременности из-за страха, что о беременности узнают близкие. Как правило, это женщины, не состоящие в браке, лишенные поддержки отца будущего ребенка, либо замужние, но забеременевшие не от супруга. Нежелание огласки заставляет их делать криминальный аборт, то есть вне медицинского учреждения. Очень часто такие аборты, проведенные неквалифицированно, заканчиваются всевозможными осложнениями, а то и гибелью женщины. Судебная хроника пестрит случаями, когда акушерки неумелыми действиями наносят женщинам тяжелейшие травмы: прободение матки, ранение кишечника...

В брюшную полость вылилось более литра крови, "скорую" вызвали поздно - больная скончалась. Еще один случай. Женщина, 28 лет, трижды благополучно рожала, была счастливой матерью и женой. Обычно у нее менструальный цикл всегда протекал ритмично, а задержки наступали лишь при беременности. И однажды не пришла очередная менструация. Женщина испугалась (у нее была интимная связь в то время, когда муж находился в командировке) и сама себе поставила диагноз - беременность. Не стала ждать срока, когда можно сделать медицинский аборт, и прибегла к помощи знакомой медсестры, которая ввела в матку острый металлический стержень, поранив крупные сосуды. Началось сильное кровотечение, вызвали "скорую помощь", с трудом женщину удалось спасти. Гистологическое исследование показало, что беременности у нее не было. Обратись женщина в консультацию, пройди несложное обследование, и все выяснилось бы.

Что такое аборт? Мои подруги думают одно, а я другое.
(Из письма в газету "Московский комсомолец")


№ 758. Чем мини-аборт лучше обычного, традиционного?

При аборте расширяют шейку матки и производят выскабливание плодного яйца острой кюреткой. В 60-х годах нашего столетия стали производить аборт путем отсасывания содержимого беременной матки при помощи металлических цилиндрических наконечников с боковыми отверстиями и электровакуумным насосом. Этот способ оказался значительно лучше, так как позволил сократить продолжительность операции и уменьшил возможность осложнений: перфорации матки, кровотечений, занесения инфекции. Чем больше срок беременности, тем вероятнее осложнения после операции.

С увеличением срока беременности в женском организме начинается гормональная перестройка, которую аборт нарушает, происходит сбой, для восстановления требуется время. Поэтому чем меньше размер полости матки и плодного яйца, тем, естественно, меньше повреждаются сосуды, а значит, менее драматично протекает аборт.

Лучше всего проводить его при 4-5-недельной беременности. При мини-аборте от металлических расширителей отказываются, то есть не подвергают риску травмы мышечный аппарат шейки матки, тогда реже возникают осложнения, которые в дальнейшем нередко становятся причиной невынашивания, если женщина захочет родить. При аборте на ранней стадии беременности не требуется общий наркоз, который сам по себе - достаточно серьезное вмешательство в организм женщины. Мини-аборт женщинам проводят под местной анестезией. Мини-аборт - это вакуум-аспирация, а не выскабливание; прерывание беременности на ранней стадии, до 20 дней со дня задержки менструаций, а не в 10-12 недель; использование гибкой, пластмассовой канюли, а не острой металлической кюретки; возможность обходиться без расширения шейки матки, когда вводят металлические бужи, а также проведение операции без местного наркоза. И пожалуй, одно из самых больших достоинств мини-аборта - он длится не больше 1,5 - 2 минут (сама операция, исключая время, необходимое для ее подготовки).

После мини-аборта женщине необходимо минут 30-40 полежать, а через 2-3 часа она может вернуться к повседневной жизни.

Осложнений после мини-абортов в 5-6 раз меньше, чем после абортов, проведенных традиционным способом. Но, к сожалению, и при мини-аборте осложнения все-таки случаются.

Поэтому три-четыре дня после аборта следует избегать переохлаждений, исключать физические перегрузки. В течение трех недель запрещается половая жизнь. Для того чтобы сокращение матки проходило нормально, важно следить за своевременным опорожнением кишечника и мочевого пузыря.

У многих женщин через два-три дня после мини-аборта могут появиться выделения, похожие на менструальные, но это не менструация - это своеобразная реакция организма на гормональную перестройку после проведенной операции. Пока продолжаются выделения (а они могут идти в течение 7-10 дней), необходимо себя беречь, организовать щадящий режим, ограничить нагрузки.

Через две недели после операции обязательно нужно показаться гинекологу, ибо у одного процента после мини-аборта все-таки возможно продолжение развития беременности - чаще в матке, реже - вне ее. Причина в том, что аборт проводился при малом сроке и прервать беременность все-таки не удалось или же не распознали внематочную беременность.

Противопоказаниями к проведению мини-аборта могут быть гинекологические или общевоспалительные и инфекционные заболевания.

Супруги ужинают. Жена говорит мужу:
- Ты помнишь, как девять месяцев назад ты брал на две
недели отпуск, чтобы половить форель?
- Да, помню.
- Сегодня одна из форелей позвонила и сказала, что ты
стал отцом...
(Из непридуманных рассказов)


№ 759. В какой степени урологические заболевания связаны с гинекологическими?

Сошлюсь на мнение доктора медицинских наук А. Л. Шабада.

"Урологам часто приходится сталкиваться с тем, что у женщин заболевания мочевых путей и почек сочетаются с заболеваниями половых органов. Причем обычно выясняется, что урологическому заболеванию предшествовало гинекологическое.
В клинике, где я работаю, проведено обследование 200 женщин, у которых были фибромиомы, хроническое воспаление матки и кисты яичников. У 23 из них мы выявили хронический пиелонефрит, а у 4 - почечнокаменную болезнь. Были изучены также истории болезней 312 женщин, страдающих пиелонефритом и почечнокаменной болезнью, и оказалось, что у 147 из них, то есть почти у половины, имеются или были в прошлом воспалительные процессы и доброкачественные опухоли в половых органах.
Интересно, что воспалительные заболевания почек или камни в них в 4 раза чаще обнаруживались в той стороне, где отмечались ранее заболевания гениталий. Иными словами, если было воспаление правых придатков, то камни или воспаление возникали в правой почке.
Причина такой закономерности легко объяснима. Половые и мочевыделительные органы женщины анатомически и функционально очень тесно связаны. Мочеиспускательный канал, например, плотно прилегает к передней стенке влагалища и открывается в его преддверии. Задняя стенка мочевого пузыря соседствует и с передней стенкой влагалища, и с шейкой матки. Нижние отделы мочеточников, проходящие через клетчатку таза, располагаются в непосредственной близости от матки, яичников и маточных труб.
Поэтому, когда возникает, например, воспаление влагалища (кольпит), вызвавшие его микробы нередко попадают в мочеиспускательный канал, и развивается уретрит. Если же кольпит становится хроническим, воспалительный процесс зачастую распространяется не только на мочеиспускательный канал, но и на мочевой пузырь, мочеточники и даже на почки. (Такой путь распространения инфекции называется восходящим.)
Кроме того, микробы проникают из половых органов в мочевыделительные по кровеносным и лимфатическим путям.
Воспалительные процессы в половых и мочевыделительных органах могут быть вызваны самыми разными микробами. В частности, стафилококком, кишечной палочкой, а также возбудителями туберкулеза, гонореи, трихомоноза. Известны случаи, например, уретрита, цистита или даже пиелонефрита гонорейного и трихомонадного происхождения. Не случайно, прежде чем сделать назначения, врач берет у больной мазок, чтобы установить, какой именно микроб стал причиной заболевания.
Тяжесть воспалительного процесса во многом определяется тем, не нарушен ли отток мочи. Застой ее в почке приводит к хроническому пиелонефриту, трудно поддающемуся лечению, способствует образованию камней.
А именно так часто происходит при урологических заболеваниях, развивающихся на почве гинекологических. К примеру, вслед за воспалением матки (эндометритом) или придатков (аднекситом) в болезненный процесс обычно вовлекаются нижние отделы мочеточников. Постепенно их просвет суживается, нарушая отток мочи, и нередко возникает пиелонефрит, образуется камень.
Отток мочи нарушается также в тех случаях, когда фибромиома матки или киста яичника начинает давить на нижние отделы мочеточников. Тогда их верхние отделы и почечные лоханки расширяются, перестают нормально сокращаться, что препятствует свободному оттоку мочи.
Чем дольше длится гинекологическое заболевание, тем вероятнее, что со временем разовьется урологическое.
Поэтому, если возник воспалительный процесс в половых органах, надо принять все меры, чтобы он не стал хроническим. А это во многом зависит от самой женщины. Выделения из влагалища, боль внизу живота, отдающая в поясницу, нарушения менструального цикла - это сигналы для немедленного обращения к гинекологу и скрупулезного лечения. Необходимо остерегаться всего, что может способствовать дальнейшему развитию заболевания, - не переохлаждаться, следить, чтобы нормально работал кишечник, соблюдать правила гигиены половой жизни, предохраняться от нежелательной беременности. Очень важно также выявить и своевременно ликвидировать такой очаг инфекции, как кариозные зубы. Женщины, страдающие хроническим тонзиллитом, должны систематически проводить лечение, а если врач посоветует удалить миндалины - согласиться на операцию.
Гинекологические заболевания развиваются исподволь и до поры до времени протекают скрыто, не причиняя особого беспокойства. Именно поэтому гинекологи настаивают на том, чтобы, независимо от самочувствия, женщины регулярно, не реже, чем раз в полгода, проходили профилактические осмотры. Настаивают на этом и урологи.
Осмотры часто позволяют выявить начавшееся заболевание гениталий. В таких случаях гинекологи, проводя лечение, периодически дают направление и на лабораторное исследование мочи, если в ней обнаруживаются изменения, свидетельствующие о начавшемся воспалительном процессе в почках и мочевых путях, женщину направляют на консультацию к урологу.
Тем, у кого выявлено гинекологическое заболевание, необходимо быть настороже, постоянно помня о том, что оно может дать толчок развитию воспалительного процесса в почках и мочевых путях. Привлечь внимание и заставить немедленно обратиться к урологу должно появление гнойных выделений из мочеиспускательного канала, неприятных ощущений при мочеиспускании, примесей крови и гноя в моче, боли в пояснице, даже незначительной, ноющей.
Бывают случаи, когда урологические заболевания, и в частности острый пиелонефрит, проявляющийся не только изменениями в моче, но и высокой температурой, ознобом, развиваются во время беременности. Предрасполагает к этому нарушение оттока мочи вследствие давления увеличивающейся матки на мочеточники. И если в организме беременной есть очаг инфекции (кариозные зубы, хронический тонзиллит), она с током крови попадает в почку, задерживается в ней и обусловливает ее воспаление. Причем врачи заметили, что чаще процесс развивается с правой стороны, поскольку беременная матка обычно несколько смещается вправо.
Нет нужды говорить, сколь важно для здоровья и самой женщины, и ее будущего ребенка предупредить возникновение острого пиелонефрита во время беременности. Поэтому, решая вопрос о материнстве, следует проконсультироваться у специалистов и, если потребуется, пройти необходимое лечение. С самого начала беременности надо встать на учет в женской консультации, регулярно сдавать мочу на лабораторное исследование. Это поможет врачу сразу же принять меры для предупреждения развития опасного для беременной острого воспаления почек. Нельзя ослаблять к себе внимание и после родов, особенно в первые два-три месяца, так как в этот период тоже нередко развивается острый пиелонефрит. Это связано чаще всего с тем, что тонус мочевых путей, пониженный во время беременности, восстанавливается медленно и, следовательно, медленно восстанавливается отток мочи.
Кроме того, после беременности у некоторых женщин постепенно развивается нефроптоз, то есть опущение почки, что тоже может быть чревато пиелонефритом, а также повышается артериальное давление.
Нефроптоз дает о себе знать болью в пояснице и в подреберье. Она появляется при физическом напряжении и когда женщина стоит или ходит, стирает, когда она ложится.
Чтобы предупредить опущение почки, надо сразу же после родов начать заниматься гимнастикой и носить специальный бандаж".

- Я категорически настаиваю на разводе, - заявил
в суде отчаявшийся истец. - Жена продолжает держать в
спальне ручную козу, и я просто не в силах выносить
этот запах.
- Вам можно только посочувствовать, - покачивая головой,
согласился судья. - Но нельзя ли было открыть окно?
- Что? - воскликнул муж. - И выпустить прочь
всех моих голубей?
(Из непридуманных рассказов)


№ 760. У моей жены, хотя она человек очень аккуратный и соблюдает все правила гигиены, тем не менее всегда неприятный запах из влагалища. Что это такое? Как с этим бороться?

Скорее всего, во влагалище вашей жены происходит воспалительный процесс. Это заболевание. Наиболее распространенное - кольпит, или иначе вагинит.

Во влагалище здоровой женщины постоянно обитают микроорганизмы. Среди них есть влагалищные палочки, которые вырабатывают молочную кислоту, губительную для болезнетворных микробов. Казалось бы, сама природа способствовала тому, чтобы происходило самоочищение слизистой оболочки влагалища. Тем не менее кольпит, или вагинит, возникает. Почему?

Влагалищные палочки способны поддерживать кислую среду во влагалище лишь при условии нормально функционирующих яичников, под влиянием которых вырабатываются гормоны, способствующие обновлению клеток слизистой оболочки влагалища. Если женщина переносит какое-либо заболевание, как правило, эндокринное, когда нарушается баланс гормонов яичников, то меняется и микробная флора во влагалище. Падают ее защитные функции, размножаются болезнетворные микробы, попавшие во влагалище извне или обитавшие в нем и раньше, но в кислой среде не имевшие возможности проявить свою агрессивность.

Кольпит может быть следствием перенесенных заболеваний, он нередко развивается на фоне авитаминоза, язвенного колита, гастрита или туберкулеза.

Кольпит неизбежно возникает, если болезнетворные микроорганизмы попадут во влагалище в большом количестве. Чаще всего возбудителями кольпита становятся трихомонады, стафилококки, стрептококки, кишечные палочки. Заражение трихомонадами, как правило, происходит половым путем.

Причиной кольпита может стать и попадание во влагалище различных возбудителей в случаях, если женщина не соблюдает элементарных гигиенических правил: не подмывает половые органы, редко меняет белье. У некоторых женщин развивается так называемый грибковый кольпит, или молочница. Это происходит в ситуациях, когда женщина принимает антибиотики в слишком больших дозах.

Кольпит сопровождается обильными, дурно пахнущими выделениями, в которых содержится гной или даже кровь. Стекая по внутренней поверхности бедер, такие выделения вызывают сильное раздражение кожи, из-за чего бывает сложно ходить. Женщина испытывает жжение и мучительный зуд во влагалище, в области наружных половых органов. Все это действует на психику, вызывая неприятные ощущения во время интимной близости, сама близость становится для женщины в тягость.

Кольпит чреват осложнениями. Со слизистой оболочки влагалища воспалительный процесс способен распространиться на мочеиспускательный канал, прямую кишку, на канал шейки матки, ее полость и придатки. Это может спровоцировать развитие эрозии шейки матки, возникновение эндометрита и привести к бесплодию.

Восхождению инфекции способствуют половые сношения во время менструации, когда открывается канал шейки матки.

Чем дольше не лечить кольпит, тем вероятнее осложнения. Если кольпит вызван трихомонадами, то лечение необходимо проводить одновременно обоим супругам. Бывает, что кольпит принимает хронические формы, и периоды улучшения сменяются периодами обострения.

Барышня приходит к гинекологу:
- Я бесплодна.
- Все, что я могу посоветовать, это купить ксерокс.
- При чем тут ксерокс?
- У вас просто нет другого выхода. Если, конечно, вы
действительно хотите непременно что-нибудь размножить.
(Из записной книжки жены гинеколога)


№ 761. Правда ли, что киста яичника может рассосаться или переродиться в рак?

Нет, киста яичника не может переродиться в раковую опухоль, но может рассосаться. Женщина, у которой есть подозрение на кисту яичника, должна наблюдаться у врача. Если киста не рассасывается, ее необходимо удалять.

Киста располагается на ножке, иногда достаточно длинной. Этим объясняется большая подвижность кисты. У многих женщин происходит, причем без видимой причины, даже перекрут ножки. В таких случаях женщина ощущает резкую боль в животе, появляются тошнота и рвота, повышается температура, ухудшается общее состояние. Возможны и другие осложнения: разрыв кисты, ее нагноение, что часто приводит к воспалению брюшины. В таких ситуациях только незамедлительное хирургическое вмешательство спасает женщине жизнь. При гинекологическом обследовании бывает трудно отличить кисту, особенно если она небольшая, от кистомы, которая действительно нередко перерождается в рак.

Жена врача-гинеколога, неожиданно раньше времени
вернувшаяся домой, застает его лежащим в постели с
незнакомкой.
- Дорогой, - удивленно произносит она, - неужели у
тебя так много работы, что ты решил брать ее на дом?
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 762. Что такое загиб матки?

Матка располагается посередине малого таза, ее тело наклонено вперед под углом к шейке влагалищной части матки. Свободно подвешенное на связках тело матки легко смещается. Например, когда мочевой пузырь переполнен, она оттесняется назад. Или когда переполнена прямая кишка, матка оттесняется вперед. Но ее подвижность имеет пределы, и если матка постоянно занимает неправильное положение, то и образуется загиб. Причин у подобного явления несколько: хронические запоры, длительная задержка мочи, врожденная слабость связочного аппарата матки. Иногда это результат длительного лежачего положения на спине во время болезни, а также задержки сокращения матки после родов.

Нередко матка остается подвижной и при загибе, и женщина не испытывает болезненных ощущений и в лечении не нуждается. В таком случае беременность возможна. Если же неправильное положение матки зафиксировано сращениями, спайками из-за перенесенного воспаления матки, придатков, тазовой брюшины, то женщина ощущает в пояснице боль. Иногда появляются болезненные менструации. Фиксированный загиб матки может стать причиной первичных выкидышей и бесплодия. Лечение проводится индивидуально в зависимости от причины, вызвавшей загиб. Специальный гинекологический массаж и лечебная физкультура способствуют восстановлению нормального положения и подвижности матки.

- Что такое зарплата?
- То же, что и менструация: ждешь месяц, а
в три дня кончается.
(Из цикла "Армянское радио")


№ 763. У подруги две недели после менструации неприятие секса, а потом - разбойница. Это нормально?

Нормально. Это индивидуально.

Старый гаишник уходит в отпуск, оставляет
вместо себя молодого и говорит:
- Вот тебе презерватив, чтобы, когда
вернусь из отпуска, у тебя все было: и машина, и
квартира, и т.д.
Приходит из отпуска, видит - у молодого
гаишника ничего нет.
- Ну, - говорит, - тогда смотри и учись.
Останавливает водителя:
- Вы пьяны, дышите!
Оштрафовал. Штрафует другого, третьего,
четвертый водитель говорит:
- Это не трубка, это презерватив.
Гаишник ему:
- Трезвый, езжайте.
(Из коллекции "Московского комсомольца")


№ 764. Возможен ли половой акт во время менструации, хотя бы с применением презерватива?

Не рекомендуется.

Жена фермера говорит мужу за утренним кофе:
- Дорогой, а ведь завтра двадцать пять лет, как
мы с тобой женаты! Не заколоть ли по этому поводу
кабанчика?
- Вот еще вздор! Кабанчик-то в чем виноват?
(Из непридуманных рассказов)


№ 765. Бывает, что у мужа возникает острое желание близости во время менструации. Я, как правило, в это время чувствую себя неважно и не испытываю никакого полового влечения. Ласково прошу его подождать два-три дня, но успокоить его не могу. Муж ерзает руками, ногами, вздрагивает всем телом, скрипит зубами - так он может промаяться всю ночь. Чувствую себя виноватой, иногда соглашаюсь удовлетворить его через задний проход, при этом морально чувствую себя ужасно (как подстилка). Получается, что в этой ситуации кто-нибудь из нас все равно недоволен, раздражен. Посоветуйте, как поступать?

В период менструации половые сношения не желательны. Медиками давно доказаны неблагоприятные последствия, которые могут наступить, если проводить половые сношения в этот сложный для женского организма период. Наверное, надо изменить технику секса и методично, спокойно воспитывать у мужа уважение к вам. Он должен вас понять. В данной ситуации он поступает неверно.

- Карлсон, есть ли у вас менструации?
- Есть ли у меня менструации? Да у меня на крыше
10000 менструаций!
И вообще я самый великий менструаторщик в мире!
(Из интервью Карлсона автору)


№ 766. Что такое предменструальный синдром? Я говорю о психической неуравновешенности, наблюдаемой у значительного процента женщин перед менструацией и в ее начале. Поддается ли это коррекции? Некоторые женщины становятся в такой период конфликтными и неуправляемыми настолько, что это способно привести к нарушениям в браке.

Да, у ряда женщин перед менструацией и в период менструации происходят изменения в психической сфере. Ослабляется память, появляется раздражительность. Иногда возникает бессонница. В такой ситуации женщина способна на немотивированные поступки. Специалисты наблюдали даже кратковременные психозы, возникающие именно перед менструацией и во время ее. Коррекции эти явления поддаются. Есть лекарства, способные воздействовать на психику женщины и исключить причины появления предменструального синдрома, так как он связан со сложной системой гормонального развития. Мужчины должны учитывать особенности поведения женщины в этот период и уметь прощать, так как виновата не женщина, а ее организм.

Идет суд. Слушается дело о разводе.
Истица: - Уважаемый судья, разведите меня
с моим мужем. Я не могу с ним больше жить!
Судья: - Но стоит ли торопиться? В конце
концов у него были же достоинства, из-за которых
вы вышли за него замуж?
Истица: - Да! Были... Но увы, он их все
израсходовал! И, как я подозреваю, на других!
(Из фольклора адвокатов)


№ 767. Правда ли, что за несколько дней до менструального цикла и после него падает и повышается возбудимость женщины?

Да, между возбудимостью женщины и менструальным циклом наблюдается зависимость. У каждой женщины есть свои дни, когда она наиболее готова к сексу. Обычно между девятым и четырнадцатым-пятнадцатым днем после менструации. Перед самой менструацией половая возбудимость, как правило, падает, это связано с гормональными процессами, происходящими в организме женщины.

Очередь к гинекологу. Подходит мужчина и
спрашивает, кто последний.
- Понимаете, - говорят ему, - это очередь
к гинекологу.
- Да-да, - отвечает он, - я знаю.
- Но... это женский врач.
- А скажите, это он спиральки ставит?
- Да, он.
- Ну, значит, он и снимает.
(Из услышанных разговоров)


№ 768. У моей жены (женаты два месяца) при введении пениса возникает несильная боль. Насколько это нормально?

Это плохо, необходимо провериться у врача. Любые болевые ощущения во время полового акта говорят о том, что есть какие-то заболевания.

"Дорогой Шахиджанян Владимир Владимирович! Поймите меня правильно, только вы можете мне помочь.
Замужем пятый год. Растет дочка, ей 2,5 года. С мужем живем хорошо, но хотелось бы лучшего в интимных отношениях.
После рождения ребенка при половой близости мне стало немного больно, щиплет, да и не хочется совсем. У нас с мужем такая проблема. Он может без предварительных ласк жить, а я, прежде чем соединиться, хотела бы много ласки. Каждый раз, ложась, хотела бы обнимать и целовать его, а он говорит, что от этого у него голова будет болеть, ему необходимо разрядиться. А я просто без ласки пожить и отвернуться я не могу.
Обратилась в консультацию к сексопатологу, сказали, нужно прийти с мужем. А он не хочет. Говорит, что здоров и в любую минуту способен".

Людмила Ш., 23 года, нянечка, г.Лысьва.

Сидит компания гинекологов. После седьмой рюмки
наиболее трезвый голос:
- Господа, что это мы все о работе да о работе.
Давайте поговорим о женщинах.
(Из коллекции "СПИД-инфо")


№ 769. В какой степени эрозия шейки матки влияет на половую возбудимость?

Ни в какой. Эрозия шейки матки - заболевание и к сексуальной возбудимости отношения не имеет. Гинекологи и онкологи считают, что эрозия шейки матки - предраковое заболевание.

Ванечка сидит на уроке и ничего не пишет.
Учительница:
- Ванечка! Ты почему не записываешь?
Ванечка (щелкает ручкой с выдвижным стержнем):
- Марь Ивановна! Вот никак не пойму: ручка женского
рода, стержень мужского, а почему детей нет?
Учительница:
- Ванечка, выйди вон.
Ванечка выходит из класса, садится в коридоре и
продолжает щелкать ручкой. Проходит директор:
- Ванечка, ты почему не на уроке?
- Меня выгнали.
- А за что?
- Да вот вопрос задал: ручка женского рода,
стержень мужского, а почему детей нет?
Директор берет ручку, долго ее изучает,
разбирает и наконец облегченно восклицает:
- Да ведь здесь же спираль!
(Из дневника директора школы № 17)


№ 770. Правда ли, что женщинам, не рожавшим и не делавшим аборт, нельзя пользоваться внутриматочной спиралью?

Можно пользоваться спиралью. Просто некоторые врачи иногда неудачно вставляют спираль не рожавшим женщинам. Тем не менее учитывайте, что те или иные гинекологические заболевания могут быть противопоказанием для применения спирали.

Прежде чем перейти к группе вопросов о методах предупреждения беременности, попробуйте проверить свое внимание. Тест, который вам предлагается, так и называется -

"Жил человек рассеянный".

О том, насколько вы рассеянны, можно узнать, ответив "да" или "нет" на следующие вопросы.

1. Если вы играете в какую-либо игру, часто ли проигрываете из-за невнимания?

2. Разыгрывают ли вас ваши знакомые?

3. Умеете ли одновременно заниматься каким-либо делом и слушать то, о чем говорят вокруг вас?

4. Находили ли вы когда-нибудь на улице деньги или ключи?

5. Смотрите ли вы внимательно по сторонам, когда переходите улицу?

6. Способны ли вспомнить о деталях фильма, который посмотрели вчера?

7. Когда вас отрывают от чтения или от другого дела, раздражаетесь ли?

8. Проверяете ли сдачу в магазине?

9. Быстро ли находите в квартире нужную вещь?

10. Вздрагиваете ли, если вас внезапно кто-то окликнет на улице?

11. Бывает ли, что вы одного человека принимаете за другого?

12. Увлекшись беседой, можете ли пропустить нужную остановку?

13. Можете ли быстро назвать даты дней рождения ваших близких?

14. Легко ли пробуждаетесь от сна?

15. Найдете ли в большом городе без посторонней помощи то место, где побывали единожды в прошлом году?

По одному очку оцениваются ответы "да" на вопросы 2, 3, 4, 5, 6, 8, 9, 13, 14, 15 и ответы "нет" на вопросы 1, 7, 10, 11, 12. Суммируйте полученные очки.

11 очков и больше. Вы удивительно внимательны и проницательны. Вашей памяти можно только позавидовать.

От 5 до 10 очков. Вы достаточно внимательны, не забываете ничего важного. Однако и на старуху бывает проруха - кое-что можете запамятовать. И все же вы способны в ответственный момент сосредоточиться и не допустить промашки.

4 очка и меньше. Вы очень рассеянны, и в этом причина многих бед. Но вы упорно не придаете значения таким "пустякам", хотя из-за вашего невнимания неприятности терпят и окружающие. Что значит, например, забыть завернуть водопроводный кран или потерять взятую у кого-то книгу? А ведь и в зрелые годы (тем более в молодые) каждому под силу быть собранным, натренировать память.

Разговаривают две подруги:
- Представь себе, сегодня утром я разбила тарелку. Боюсь,
что это плохая примета и она повредит моему будущему ребенку.
- Какая ты суеверная, Мэри! Когда моя мать была
беременна мною, она разбила граммофонную пластинку, и ты
видишь, что со мной ничего не случилось, ничего не
случилось, ничего не случилось...
(Из непридуманных рассказов)


№ 771. Говорят, что есть физиологический, или ритмический, метод предохранения от беременности. В чем он заключается?

Основное преимущество метода - полное отсутствие противопоказаний. То есть его могут применять все женщины без исключения.

Но у метода есть существенный недостаток - он не дает 100-процентной гарантии успеха. Специалисты определяют его эффективность как 90-процентную.

В одной из своих работ кандидат медицинских наук А. Легун и главный врач роддома Л. Берник подробно рассказывают, в чем состоит метод. Он основан на том, что в течение менструального цикла вероятность зачатия не одинакова. Есть дни, когда она минимальна или вовсе не существует, а есть опасный период, когда наиболее вероятно зачать ребенка. Такой период начинается с момента овуляции (выхода созревшей яйцеклетки из яичника). Если не было контакта со сперматозоидом, то яйцеклетка погибает. Это и означает конец опасного периода.

Эти сроки приблизительно одинаковы для всех женщин. Но только приблизительно, потому что существуют индивидуальные сроки наступления овуляции.

Чтобы выяснить, когда именно у вас наступает овуляция, необходимо хотя бы в течение трех месяцев измерять ректальную (то есть в прямой кишке) температуру. В момент овуляции ректальная температура снижается, но уже на следующий день повышается. Если женщина будет ежедневно измерять температуру, она сможет установить, когда у нее происходит овуляция. Делать это следует утром, в течение 7-10 минут, сразу после пробуждения, не вставая с постели, даже не открывая глаз, так как яркий свет может усиливать выделение гормонов, способствующих изменению ректальной температуры. В результате измерений у вас получится температурный график.

В норме с самого начала менструального цикла (его продолжительность исчисляется от первого дня предшествующей менструации до первого дня последующей) и до наступления овуляции ректальная температура - ниже 37 градусов и может колебаться в небольших пределах, к примеру от 36,6 до 36,8 градуса. В момент овуляции температура немного снижается, скажем, до 36,4 градуса, назавтра подымается выше 37 градусов. На этом уровне держится уже до начала следующей менструации.

Снижение температуры и следующий за ним скачок за черту 37 градусов позволяют определить срок овуляции.

При 28-дневном цикле у здоровой женщины овуляция обычно происходит на 13-14-й день цикла. Но можно ли считать опасными только эти два дня? Отнюдь нет. Даже четко определив свой индивидуальный срок овуляции, нельзя быть гарантированной от случайностей. Если вы понервничали, переутомились, резко поменяли климат, а иногда и вовсе без видимых причин, овуляция может наступать на день-два раньше или позже обычного срока. Кроме того, надо учитывать длительность жизнеспособности яйцеклетки (примерно 24 часа) и сперматозоида (48 часов). Помня об этих обстоятельствах, опасный период исчисляют, удлинив его на три дня в ту и другую стороны, и если овуляция произошла на 13-14-й день менструального цикла, то воздерживаться от половой близости надо не с 13-го, а с 9-го дня и не до 14-го, а до 18-го включительно. Это и есть опасные дни, когда наступление беременности более всего вероятно.

Таблица облегчит вам пользование ритмическим методом предупреждения беременности.

Продолжительность менструального цикла (в днях) | Дни опасного периода, считая от начала последней менструации
21 | с 3-го по 10-й
22 | с 4-го по 11-й
23 | с 5-го по 12-й
24 | с 6-го по 13-й
25 | с 7-го по 14-й
26 | с 8-го по 15-й
27 | с 9-го по 16-й
28 | с 10-го по 17-й
29 | с 11-го по 18-й
30 | с 12-го по 19-й
31 | с 13-го по 20-й
32 | с 14-го по 21-й
33 | с 15-го по 22-й

Необходимо добавить, что у женщин, страдающих заболеваниями половых органов, кривая ректальной температуры не всегда имеет типичный характер. В этом случае только врач может дать вам правильные рекомендации, как пользоваться физиологическим методом.

Для определения опасного периода можно пользоваться и формулами. При регулярном менструальном цикле из числа дней цикла вычитают 18 - это 1-й день опасного периода. Последний его день можно определить, вычитая из того же числа 11. Так, например, у женщин с регулярным 26-дневным циклом опасный период продолжается от 8-го (26-18) до 15-го (26-11) дня включительно.

- Примите сегодня две таблетки, а
завтра, если проснетесь, еще две.
(Из медицинского фольклора)


№ 772. Мне 16 лет. Менструации начались год назад, но появляются нерегулярно (каждые 2-3 месяца). Могу ли я принимать таблетки?

Во-первых, не следует торопиться с началом сексуальной жизни. Необходимо еще раз обдумать вероятные последствия. Если все-таки вы решились на половую связь, то обратитесь к гинекологу, который поможет выбрать метод контрацепции. Это зависит не только от возраста, но и от физической и моральной зрелости, частоты половых актов. Гормональные противозачаточные таблетки (овидон, постинор) принимать можно только тем, у кого менструальный цикл является регулярным по меньшей мере в течение двух лет. Если кто-то живет нерегулярной (1-2 половых акта в месяц) половой жизнью, то можно применять таблетки постинор. Хорошо бы мужчине использовать презерватив в сочетании с желе "Тимидон". К сожалению, презервативом часто пренебрегают, хотя он эффективен в предупреждении беременности и надежно предохраняет от венерических заболеваний. Для тех, кто живет регулярной половой жизнью и имеет регулярные менструальные кровотечения, лучше использовать комбинированные противозачаточные таблетки ригевидона, антеовина. За последнее время появилось много новых противозачаточных средств. Они широко рекламируются. Но прежде, чем сделать выбор, мой совет основательно проконсультироваться с врачом.

Новое, увы, не всегда лучше старого. Модное, увы, нередко бывает вредным, если говорить о лекарствах.

- Доктор, дайте мне таблетку от жадности -
и побольше, побольше!
(Из любимых анекдотов детей автора)


№ 773. Во время приема таблеток, прописанных доктором, возникло кровотечение. Прекратить ли прием таблеток?

Ни в коем случае. Продолжайте прием таблеток до 21-го дня, независимо от того, каков характер кровотечения. Кровотечение, возникающее во время 21-дневного приема таблеток, называется "прорывным" кровотечением.

Причина в том, что уровень гормонов в крови по определенным причинам понижался и был недостаточным для сохранения внутренней поверхности слизистой матки, измененной под влиянием гормонов. В то же время уменьшается защищенность от беременности. Если кровотечение появляется во время приема таблеток первого или второго пакета, необходимо подождать, так как в большинстве случаев оно впоследствии прекращается спонтанно. В других случаях (например, если кровотечение постоянное или возникает во время полового акта) необходимо обратиться к гинекологу.

Определенные гинекологические изменения (полип, повреждение зева матки) тоже могут вызвать кровотечение. Их выявит обследование врача.

- Ты что, заболела?
- Нет.
- А что тогда таблетки глотаешь?
- Сегодня срок их годности заканчивается.
(Из придуманных анекдотов)


№ 774. Я прекратила принимать таблетки, очень хотела забеременеть, но безрезультатно. Виноваты ли в этом таблетки?

После отмены таблеток практически во всех случаях восстанавливается способность к беременности, таблетки не вызывают окончательного бесплодия! Однако, поскольку основное действие таблеток заключается именно в торможении высвобождения яйцеклетки, вполне понятно, что для восстановления требуется определенное время, для каждого индивидуальное. Совершенно не обосновано распространенное мнение о том, что после приема таблеток может начаться бесплодие. Согласно результатам исследований, у большинства принимающих таблетки не позже чем через два года после отмены таблеток восстанавливается способность к беременности. Однако примерно у 10-15 процентов женщин, независимо от того, какой они препарат применяли, беременность не возникает в течение года. Они составляют группу женщин с пониженной возможностью беременности. Если женщина прекращает прием таблеток и сразу не беременеет, то, скорее всего, просто совпали эти два фактора. К тому же с возрастом вероятность забеременеть уменьшается, что также нужно учитывать. В этих случаях, если не наступает беременность, таблетки не виноваты. Для определения причины необходимо обследоваться у врача.

Приходит женщина к доктору и просит у него что-нибудь
от импотенции. Доктор ей:
- Хорошо, вот новое лекарство поступило.
Пожалуйста, по одной таблетке перед едой, и я думаю,
все восстановится.
Приходит женщина на второй день и говорит:
- Ой, доктор, спасибо большое. Такие таблетки,
такие таблетки.
Доктор ей:
- Да вы рассказывайте!
- Сели мы с ним за стол, ну я с жадности ему три
штуки и дала, он сразу начал сексом заниматься.
На столе.
- Ой, вам же неудобно было.
- А-а... Мы в тот ресторан больше не ходим!
(Из непридуманных рассказов)


№ 775. Могут ли гормональные таблетки вызвать какие-либо изменения в грудных железах?

Некоторые женщины, принимающие таблетки, начинают чувствовать, будто грудь увеличивается (крайне редко кажется, что она уменьшилась). Как правило, такое изменение прекращается после приема таблеток второго пакета. Если во время приема таблеток наблюдаются молокообразные выделения из груди, необходимо обратиться к врачу для проведения обследования.

Бывает, что у женщин, не принимающих таблеток, перед менструацией возникает в груди напряженность и болезненная чувствительность грудных желез. У одних эти явления прекращаются с начала приема таблеток, у других - особенно проявляются в первые месяцы приема. Если неприятные ощущения продолжаются длительное время, следует прибегнуть к таблеткам с меньшим гормональным содержанием. Проводившиеся до сих пор исследования показали, что таблетки не вызывают злокачественной опухоли грудных желез, наоборот - обеспечивают определенную защиту против возможных доброкачественных изменений в грудных железах.

- Доктор, приезжайте поскорее. Мой муж, встав с
постели, принял таблетку от болей в желудке, затем
витаминное драже, лекарство против гриппа, порошок от
печени и микстуру от кашля. И не успел зажечь
сигарету, как послышался ужасный взрыв!
(Из анекдотов, рассказанных главным врачом
"Скорой помощи" столицы Игорем Семеновичем Элькисом)


№ 776. Ребенок случайно принял несколько гормональных таблеток. Это очень опасно?

Такие случаи ни разу не имели серьезных последствий. Правда, вероятны тошнота, рвота, иногда необходимо сделать ребенку промывание желудка. Если девочка случайно проглотила несколько таблеток, через пару дней может возникнуть кровотечение из матки. Это вызвано тем, что принятые гормоны "утолщают" внутреннюю поверхность матки 4-5-летней девочки, что обычно бывает лишь в 12-летнем возрасте, в период полового созревания.

В аптеке интеллигент подает провизору деньги и
тихим голосом просит:
- Дайте мне две пачки вот этих.
- Гражданин! Что вы пальцем тычете! Если вам
надо презервативы, то и говорите, что вам надо
презервативы. Анна Сергеевна, пробейте товарищу за
презервативы! А вы, гражданин, возьмите ваши
презервативы и не морочьте голову!
Покупатель:
- Спасибо, милая! Граждане, вы все слышали? Я
иду с любимой кувыркаться!
(Из рассказа заведующей аптекой № 13)


№ 777. Я хочу ребенка. Достаточно ли просто прекратить прием таблеток?

Женщины часто боятся, что, если беременность наступит в течение нескольких месяцев после приема таблеток, у новорожденного возникнет порок развития. Многочисленные исследования не подтверждают подобной зависимости. Несмотря на это, рекомендуется подождать три менструальных цикла до беременности после отмены таблеток. В это время используйте для предохранения шеечные колпачки, презервативы и т. д.

Ожидаемый срок родов можно точно предсказать, если после прекращения приема таблеток прошла по крайней мере одна менструация. Если женщина сразу забеременеет, пока еще не было кровотечения, точно вычислить дату родов сложно. Кроме того, необходимо учитывать, что в ходе приема таблеток в организме уменьшается количество определенных витаминов. Поэтому в течение трехмесячного ожидания хорошо бы восстановить их (прежде всего фолиевую кислоту).

Конечно, нет ничего страшного, если беременность возникнет сразу после отмены таблеток, еще до кровотечения. Но лучше, по мнению специалистов, соблюсти трехмесячный интервал.

Жена:
- Ты надел сегодня презерватив?
Муж:
- А я его и не снимал, дорогая.
(Из непридуманных рассказов)


№ 778. Забыла принять таблетку, что делать?

Не паникуйте. Вероятность беременности очень мала. Однако ни в коем случае не допускайте, чтобы такая забывчивость вошла в привычку. Для надежности следует соблюсти следующее правило: если после "забытой" таблетки прошло не больше чем 12 часов, немедленно следует принять дополнительную таблетку, затем возвратиться к повседневной практике, то есть следующую таблетку принимать в обычное время.

Старый аптекарь оставил молодого ученика, а сам
выскочил куда-то.
Возвращается и спрашивает:
- Кто-то приходил?
- Угу, трех пациентов принял. У первого кашель.
- Что ты ему дал?
- Слабительное...
- Идиот! Что с ним? Где он?
- Да все в порядке! Вон он стоит, кашлянуть боится!
- А второй?
- Ноги сломаны. Я ему тоже дал слабительное. Он
на костылях полкоридора прошел, потом костыли бросил -
побег куда-то.
- Ну а третий?
- Девушка противозачаточное просила. Я дал два
пузырька слабительного и велел принять ей и ему перед
тем как..., пусть попробуют детей заиметь!!!!!
(Из любимых анекдотов доктора Михаила Алшибая)<


№ 779. В каком возрасте лучше отказаться от приема гормональных противозачаточных таблеток?

Сегодня общепринято, что если нет факторов риска (гипертонии, курения), то принимать комбинированные таблетки можно до 40-летнего возраста, после чего лучше перейти к иным способам предохранения. Редко, в особых случаях таблетки можно принимать и после 40 лет, но только под тщательным наблюдением врача.

Старуха заходит в аптеку.
- Дай мне, дочка, 30 презервативов от
головной боли.
- Неужели помогает? - удивляется
молоденькая аптекарша.
- Еще как! Даю их внучке с собой в школу,
и целый месяц голова не болит.
(Из коллекции "Московского комсомольца")


№ 780. Как правильно принимать противозачаточные таблетки?

Таблетки нужно стараться принимать ежедневно, желательно в одно и то же время дня, отклонение не должно превышать 1-2 часов. Это объясняется тем, что после всасывания препарата удаление гормона из организма производится печенью и почками. Поэтому, если после приема первой таблетки до приема второй проходит более 24 часов, из-за снижения уровня гормонов возникают так называемое прорывное высвобождение яйцеклетки и нежелательная беременность. Неожиданное высвобождение яйцеклетки чаще встречается, если принимать препарат низкого содержания гормонов (например, регивидон), а также у женщин с ожирением, при поносах, рвотах. Для того чтобы не забыть о приеме лекарства, сочетайте это с повседневными регулярными действиями, например, пакетик таблеток положите рядом с зубной щеткой.

На одной из лекций был задан вопрос, какое
противозачаточное средство дает стопроцентную гарантию?
- СпиодИн, - произнес я, усиленно делая ударение на
последнем слоге.
Через месяц на другой лекции получаю записку:
"Шахиджанян, обошел все аптеки, но никто такого лекарства
СпиОдин не знает. Где его достать?"
(Из архива автора)


№ 781. В каких случаях женщинам противопоказаны комбинированные противозачаточные таблетки (бисекурин, овидон, ригевидон, антеовин)?

При определенных заболеваниях женщины ни в коем случае не должны принимать эти таблетки. Абсолютными противопоказаниями являются: перенесенный или имеющийся тромбоз любой локализации (ноги, легких и т. п.), кровоизлияние в мозг, инфаркт миокарда, тяжелое заболевание печени, наличие или подозрение на беременность, невыясненное гинекологическое кровотечение, опухоль грудных желез или прочие гинекологические опухоли.

- Что делать полной женщине, чтобы похудеть?
- Нужно крутить обруч, хула-хуп.
- А если она такая полная, что не влезает в обруч?
Армянское радио замолчало, задумавшись. Тут на эту волну
настроилось турецкое радио и сказало:
- Ради Аллаха, господа, не нужно портить красивую женщину!
(Из цикла "Армянское радио")


№ 782. Правда ли, что употребление гормональных контрацептивов может вызвать полноту?

Да, некоторые контрацептивные препараты способствуют увеличению веса женщины, повышению аппетита. Поэтому нужно следить за диетой. И подбирать препараты лишь с помощью специалиста.

Франция. Париж. Мужчина заходит в аптеку.
- Дайте мне, пожалуйста, черный презерватив.
- А почему именно черный?
- Понимаете ли, у моей любовницы умер муж...
- О, месье! Как это тонко...
(Из непридуманных рассказов)


№ 783. Не вредно ли долгое время пользоваться презервативом при сношении: 2-3 года и более?

Не вредно.

У туриста перед отъездом осталось 25 франков, ну
он и думает - куда бы их деть? Заходит в магазин.
Продавец:
- Что желаете?
- Кусок мыла.
- 100 франков.
- А если я вам дам 50 франков, вы дадите
половину куска?
- Пожалуйста...
- А если 25 - четверть куска дадите?
- Конечно...
Турист отсчитал деньги, смотрит - продавец дает
ему мыло и еще какой-то маленький пакетик. Мужик
разворачивает, а там - презерватив.
- Это подарок. Мы заинтересованы, чтобы такие
клиенты, как вы, не размножались.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 784. Как же все-таки регулировать рождаемость?

"Циклы" у женщины - штука сложная и не всегда мужчине известная. Что, по вашему мнению, надежнее: прерванный половой акт или презерватив? Презерватив, ибо прерванный половой акт оставляет ощущение дискомфорта и плохо влияет на психику. Только не путайте прерванный половой акт с пролонгированным.

Приходит новенькая учительница географии в класс, а
там гогот, визг ну и т.п. Говорит:
- Здравствуйте, дети.
А ей в ответ:
- Вы нам мешаете...
Та с рыданиями вылетает из класса и к директору. А он
ей говорит:
- С ними надо по-другому: надо сначала удивить и
заинтересовать.
Идет он в класс, а учительница за ним плетется. Дверь,
как положено, ногой открывает:
- Здорово, мужики...
- Здорово, директор.
- Слабо презерватив на глобус натянуть?
- А что такое глобус?
- Вот об этом вам и расскажет новая учительница.
(Из коллекции "Московского комсомольца")


№ 785. Можно ли мужчине применять одновременно несколько презервативов, надевать друг на друга для большей надежности?

Если нравится, надевайте, правда, при этом сильно уменьшается чувствительность пениса. Кроме того, как бы один из презервативов не остался во влагалище.

- Скажите, отчего он умер? От рака?
- Нет.
- От сердечного приступа?
- Нет.
- От СПИДа?
- Да нет же, от гриппа.
- От гриппа? Ну, это не страшно.
(Диалог на похоронах)


№ 786. Существуют ли какие-нибудь другие, кроме презервативов, средства, снижающие риск заражения СПИДом для мужчин?

Существуют. Есть, например, способ. Он называется "Спи один". О нем я уже писал несколько раз.

Турист из России получил от друзей задание -
купить в Париже 100 разных презервативов. В виде
рыбки, с пупырышками, в виде щеточки.
За день до отъезда домой он вспомнил об этом и
вечером зашел в ближайшую аптеку, сделал покупку.
Придя в гостиницу, он обнаружил, что одной упаковки не хватает.
Утром он снова отправился в аптеку и попросил
недостающую упаковку. Дама, которая обслуживала его
накануне, выдала презерватив со словами извинения:
- Месье, я очень сожалею, что испортила вам
такую ночь!..
(Из непридуманных рассказов)


№ 787. Ваше отношение к презервативам с пупырышками, насадками, рожками?

За рубежом выпускают презервативы различных конфигураций, модификаций, размеров, с пупырышками, насадками и так далее. Только учтите, что женщина может привыкнуть к дополнительным раздражителям. И если вам придется проводить половой акт без такого презерватива, она может не получить удовлетворения. Решать вам. Но, разумеется, насадки, пупырышки, рожки не должны быть столь большими, чтобы причинять боль женщине.

Француз и англичанин сидят на берегу реки,
ловят рыбу. Вдруг хлынул проливной дождь и
вымочил их до нитки. Решили согреться. Достает
англичанин пачку сигарет - все насквозь мокрое.
А француз, усмехаясь, достает сухонькие сигареты
из презерватива. Англичанин, восхищенный идеей,
бежит в аптеку:
- Could you help me, please. I need а
condom!
- For men or for women?
- For "Camel"!
- ОН!!! Sex Giant!
(Учите английский - это полезно)


№ 788. Иногда у презервативов неприятный резиновый запах. Нельзя ли придумать специальную ароматическую смазку?

Можете взять любой крем для смазки, но медики совместно с химиками разработали презервативы практически без запаха.

- Сколько стоит банан?
- Два су, мадемуазель.
- Сколько стоит банан?
- Два су, мадемуазель.
- Сколько стоит банан?
- Два су, мадам.
-Почему вы всех называли мадемуазель, а меня - мадам?
- Вы так держите этот банан...
(Из непридуманных рассказов)


№ 789. Муж уверяет, что чем чаще происходит половое сношение, тем меньше вероятности, что женщина забеременеет, а чем реже, тем вероятнее. Верно ли это?

Относительно. Конечно, при первом семяизвержении больше жизнеспособных сперматозоидов и, соответственно, большая вероятность забеременеть. При повторном половом акте меньше самой спермы, меньше сперматозоидов, способных к зачатию. Но такой расчет весьма ненадежен.

- В жизни каждой женщины есть три активных
периода.
- Какие же?
- Первый, когда она действует на нервы своему
отцу, второй - мужу, а третий - зятю.
(Народная мудрость. К презервативу отношения не имеет)


№ 790. Правда ли, что с презервативом чувствительность пениса снижается?

Да. Но это лучше, чем проводить коитус без презерватива и подвергаться опасности заражения венерическим заболеванием или получить женщине нежелательную беременность.

Хозяйка рассчитывает служанку. Та с
обидой:
- А вот теперь я могу сказать о вас все,
что думаю! Вы злая, жадная, глупая женщина! И в
постели вы хуже, чем я.
- Это вам кто сказал, мой муж?
- Нет, ваш шофер!
(Из классических анекдотов на все времена)


№ 791. Испытывают ли удовольствие от полового акта женщины, которые принимают противозачаточные таблетки? Ведь таблетки, как я понимаю, тормозят созревание яйцеклетки, и сексуальное желание может не возникнуть. Я знаю двух сексуальных женщин, которые никогда не предохранялись, жили в свое удовольствие и делали аборты. Так как же обстоит дело с сексуальным удовлетворением женщин после принятия таблеток? Нельзя ли выпускать таблетки для мужчин?

В начале 90-х годов за границей была выпущена опытная партия таблеток и для мужчин. Гормональные препараты не притупляют полового чувства. Хотя реакция на таблетки индивидуальна.

- Может ли женщина, будучи три раза
замужем, остаться девственной?
- Может, если первый муж француз, второй -
голубой, третий - старейший академик.
(Из цикла "Армянское радио")


№ 792. Для прорыва плевы лучше использовать презерватив или нет?

Лучше использовать презерватив. При разрыве девственной плевы после одного-единственного полового акта тоже можно забеременеть.

Встречаются две пожилые подруги.
- Как поживает твоя дочь?
- Прекрасно. Вышла замуж, ничего не делает, по
утрам он ей приносит кофе в постель...
- А сын?
- Очень плохо. Неудачно женился, она ничего не
делает, по утрам он ей приносит кофе в постель.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 793. Дело медленно, но верно идет к половому акту. И вот он состоялся. Оглушенные (ослепленные, одурманенные и так далее) накатившей страстью, его участники - Он и Она - не подумали о предохранении от беременности - так все естественно и стремительно произошло. Мужчине-то что, он рассчитывал, что обо всем позаботится партнерша, и ни о чем не беспокоился. Женщина тоже непозволительно расслабилась. На что они надеялись? На чудо? (Имеется в виду не чудо зарождения новой жизни.) Оправдана ли беззаботность обоих?

Не оправдана. Этот вопрос убедительнее ответа. Прочтите анекдот. Лучше сначала кофе. Потом ванна. А потом уже секс. Зачем торопиться. Как говорила одна моя знакомая, торопливость нужна при ловле блох и то мокрыми руками.

А если серьезно отвечать. То лучше всего женщине сразу подмыться. Редко, но это помогает. И если даже все пройдет без последствий, впредь быть осмотрительней.

Старшеклассница приходит из школы:
- Мамочка! Нас сегодня обследовал гинеколог, и
оказалось, что во всем классе только одна девушка!..
- Надеюсь, это ты, радость моя?
- Нет, что ты! Это наша учительница!.. Ты представляешь,
она краснеет даже при слове презерватив!
(Из коллекции "Московского комсомольца")


№ 794. Моя жена категорически отказывается принимать какие-либо таблетки, а мне не нравится презерватив. Как убедить ее воспользоваться достижениями медицины?

Может быть, для вашей жены будет авторитетным слово члена-корреспондента Академии медицинских наук И. А. Мануйловой. Вот что по этому поводу говорит специалист:

"Создание надежных и безопасных средств предупреждения нежелательной беременности - проблема, над которой билось не одно поколение ученых. И сегодня во всем мире нет еще идеального средства, которое безоговорочно отвечало бы всем предъявленным требованиям. Однако гормональная или оральная контрацепция (ОК) с каждым годом становится все более популярной, особенно новый ее вид - трехфазная ОК (тризистон).
В каждом отдельном случае врач решает, что будет лучше для пациентки - ОК (оральная контрацепция) или внутриматочное средство (ВМС). И хотя ни ОК, ни ВМС нельзя считать абсолютно идеальными средствами, если правильно пользоваться ими, женщина может избежать беременности и не знать, что такое аборт.
В последние десятилетия широко вошли в практику гормональные препараты, высокая эффективность которых объясняется способностью подавлять овуляцию, то есть ежемесячное созревание фолликул, необходимое для зачатия.
Чаще всего применяют комбинированные препараты, представляющие собой синтетические аналоги естественных половых женских гормонов - эстрадиола (фолликулина) и прогестерона.
Синтетические прогестины, изготовляемые из корней мексиканского винограда, близки по своей структуре к прогестерону, вырабатываемому в организме женщины. Это позволило использовать для контрацепции очень маленькие дозы прогестина. В таких, например, препаратах, как бисекурин, овидон, и особенно ригевидон, гормонов содержится очень мало. Благодаря этому уменьшилось их побочное действие, но противозачаточные свойства сохранились полностью.
Контрацептивная эффективность гормональных препаратов составляет 96-98 процентов, 2-4 процента неудач происходят за счет нарушения правил приема таблеток. Обычно их назначают по одной таблетке в день, начиная с пятого дня менструального цикла, в течение 21 дня. Пропуск приема хотя бы одной таблетки может свести на нет действие ранее принятых.
Гормональные контрацептивы оказывают не только противозачаточное, но и профилактическое и лечебное действие.
Установлено, что оральные контрацептивы предупреждают развитие внематочной беременности, воспалительных заболеваний внутренних половых органов, оказывают благоприятное действие при нарушениях менструального цикла и болезненных менструациях. Эти препараты назначают при фиброзно-кистозной мастопатии, анемии, ревматоидном артрите и ряде гормональных нарушений.
Мало того - обнаружено, что ОК уменьшают риск развития таких злокачественных заболеваний, как рак яичника, матки, шейки матки и молочных желез.
Во всем мире гормональными контрацептивами пользуется около 120 миллионов женщин. И все-таки с тех пор как началось широкое применение этих препаратов, раздаются и голоса, призывающие к осторожности.
Почему же возникло недоверие? В известной мере оно объясняется побочными действиями, которые вызывают гормональные контрацептивы, особенно в начале их применения: это нагрубание молочных желез, головная боль, головокружение.
Надо помнить, что эти средства предназначены для здоровых. Я бы советовала здоровым женщинам пренебречь незначительным недомоганием и принимать эти препараты. Если, конечно, нет противопоказаний к их применению. А о них обязательно нужно знать.
ОК не следует принимать женщинам старше 35 лет, а также страдающим гипертонией, диабетом, желчнокаменной болезнью, варикозным расширением вен, имеющим избыточную массу тела (превышающую норму на 10 или более килограммов), а также курящим. Эти женщины и составляют группу повышенного риска развития побочных реакций и осложнений. К числу самых тяжелых осложнений, вызываемых ОК, относится венозная тромбоэмболия - закупорка вены образовавшимся тромбом. Однако по мере того как усовершенствовались гормональные препараты за счет снижения дозы гормонов в 2-3 раза, частота этого осложнения значительно снизилась, и сейчас она сведена к минимуму (1:10000). Но надо помнить, что в жизни возможны ситуации, когда возникает риск образования тромбов - например, в послеоперационном периоде. Поэтому если женщине предстоит какое-либо хирургическое вмешательство, то за шесть недель до этого надо прекратить прием ОК и возобновить его не ранее чем через четыре недели после операции.
Другое редкое осложнение - инфаркт миокарда (к нему склонны страдающие от ожирения). Но вероятность инфаркта в большей степени определяется возрастом женщины: до 35 лет она практически отсутствует, риск появляется у женщин после 40 лет, и чаще - у курящих.
Таким образом, при всех неоспоримых достоинствах ОК нельзя принимать всем. Есть одно непременное условие - контрацептив должен подбирать врач! Ведь только специалист может учесть все противопоказания, сопоставить их с индивидуальными особенностями гормональной системы женщины, с ее возрастом, определить длительность курса и вид ОК.
Если при применении гормональных контрацептивов появляется головная боль, боль в груди или ногах - нужно немедленно обратиться к врачу".

Три сперматозоида плывут по направлению к яйцеклетке. Самый
большой мечтательно произносит:
- Я когда вырасту, стану генералом.
- Я буду полковником, - говорит другой.
- Ну, а я получу чин поручика, - мечтает третий.
- Что-то долго не видно цели. - Поручик, отправляйтесь-ка в
разведку! - приказывает генерал.
Спустя полчаса посланный возвращается и взволнованно сообщает:
- Господа, нас предали, мы - в анусе!
(Средство против беременности, но оно чревато заболеваниями прямой
кишки)


№ 795. Какими средствами для предохранения от беременности не рекомендуется пользоваться?

Иногда женщины прибегают к влагалищным спринцеваниям растворами слабых кислот - молочной, борной и других. Действительно, в кислой среде сперматозоиды теряют подвижность. На этом принципе, кстати, основано действие многих химических контрацептивов. Но, как показывает опыт, эффективность спринцевания - не более 30 процентов: сперматозоиды обладают высокой подвижностью и в течение нескольких минут переходят из влагалища в канал шейки матки, где становятся недоступными для химического и механического воздействия.

При спринцевании, даже проведенном быстро и тщательно, удается лишить подвижности и вымыть струей жидкости только часть сперматозоидов, оставшаяся часть может проникнуть в шейку матки.

Кроме того, частые спринцевания все-таки изменяют микрофлору влагалища. Слизистая оболочка из-за постоянного орошения кислым раствором становится сухой и плотной, что чревато неприятными ощущениями во время коитуса.

К врачу приходит мужчина.
- Доктор, что со мной? По утрам -
головокружение, в сон клонит, на солененькое тянет...
- Так, давайте посмотрим. Батенька, да вы
беременны. Как это вас угораздило?
- А все, доктор, началось с мытья посуды.
(Из непридуманных рассказов)


№ 796. Многие женщины жалуются на ненадежность химических и механических контрацептивов, а в рекламе говорится об их надежности. Чем вызвано противоречие?

Некоторые женщины неправильно применяют контрацептивные средства. Могут пропустить день приема таблетки, невнимательны к высчитыванию дней, мужчины часто используют презерватив с большим сроком давности. Порой женщины без совета врача выбирают контрацептивные средства, а потом удивляются, почему они оказались ненадежными.

Солдат отпросился домой на несколько дней,
ссылаясь на роды у жены.
По возвращении в казарму офицер спрашивает:
- Так кто у тебя родился, мальчик или девочка?
- Откуда мне знать? Это выяснится только
через девять месяцев.
(Солдат - всегда солдат)


№ 797. Какие есть химические противозачаточные средства?

Промышленность выпускает много таких средств в виде паст, пенообразующих кремов, таблеток, свечей, шариков и растворов. Наибольшее распространение получили контрацептив-Т, грамицидиновая паста и шарики с лютенурином.

Эти препараты вводят во влагалище за несколько минут до полового сношения с тем, чтобы под влиянием температуры тела они растворились и оказали свое действие. Но применение химических средств нежелательно при разрывах и эрозиях шейки матки, воспалениях влагалища и некоторых других гинекологических заболеваниях, а также при неправильных положениях матки - в этом случае химические средства оказываются малоэффективными.

- Почему обычно презерватив белого цвета?
- Потому что белый цвет полнит.
(Из цикла "Армянское радио")


№ 798. Верно ли, что если пользоваться презервативом, то женщина никогда не испытает настоящего сладострастного чувства при половом акте?

Презерватив несколько притупляет половое чувство, но не настолько, чтобы женщина не испытала удовлетворения, если умело проводить коитус. Мужчина достаточно быстро привыкает к презервативу, тонкая резина не становится серьезной преградой для получения полноты ощущений. Хуже другое - доказано, что сперма, вливаясь во влагалище, положительно воздействует на женский организм, так как в ней много биологически активных веществ. А презерватив исключает такую возможность. Поэтому пользоваться презервативом лучше кратковременно - после того, как закончился курс приема противозачаточных таблеток, или была извлечена ВМС, или наступили слишком опасные дни.

Презервативы у меня есть, колпачок Кафки вставила,
противозачаточных паст закупила, менструации нормальные,
опасные дни считать умею. Все у меня есть. Только мужика
нет. Где его найти? Дайте мое объявление в газете. Я
хорошая, рожать не буду. Алименты исключены.
(Из письма к автору)


№ 799. Как определяется размер шейного колпачка Кафка?

Шейные колпачки Кафка изготавливаются из алюминия или специальной пластмассы. Каждый последующий номер больше предыдущего на миллиметр. Эффективность его применения - 90 процентов, но она повышается до 95-97 процентов, если в колпачок ввести химическое противозачаточное средство, например грамицидиновую пасту.

Разве писатель Кафка был и гинекологом?
Это он изобрел колпачок - противник детей?
(Из письма автору)


№ 800. Насколько надежен шейный влагалищный колпачок Кафка как средство предотвращения беременности?

Надежен. Но очень важно точно подобрать размер, и надеть колпачок должен врач в женской консультации. Колпачок плотно закрывает шейку матки, преграждая сперматозоидам путь в матку и маточные трубы.

Надевают колпачок через несколько дней после окончания менструации, а за два-три дня до наступления следующей менструации снимают, с этой операцией справится уже сама женщина, получив инструктаж в женской консультации. Правда, шейными колпачками нельзя пользоваться тем, у кого есть эрозии или послеродовые разрывы шейки матки.

Попробуйте все, что здесь лежит.
Попробуйте со всеми, кто вам может стать близким.
Попробуйте, а только потом покупайте много.
Тем кто купит партию в 20 штук, 21-ю даем бесплатно.
Если вы еще не очень стары, то должны пробовать - это
продлевает молодость. Иногда - возвращает ощущения
молодости.
(Из рекламы в отделе противозачаточных средств)


№ 801. У меня разрыв шейки матки. Что лучше - колпачок Кафка или КР - влагалищный резиновый колпачок?

В таких случаях лучше предохраняться с помощью влагалищного резинового колпачка, КР (влагалищной диафрагмы), они тоже имеют разные размеры, и вы должны выяснить свой на консультации у специалиста, который скажет, стоит вам пользоваться КР или нет.

Колпачок Кафка удобнее влагалищного резинового колпачка КР тем, что его можно ввести на продолжительное время, тогда как колпачок КР нужно вводить перед каждым половым сношением, оставляя его не менее чем на 6 часов, но не более чем на 10. Если извлечь его сразу после полового сношения, сперматозоиды могут проникнуть в матку, а если оставить надолго - возможно раздражение слизистой. Добавлю, что после удаления колпачок КР необходимо промыть с мылом проточной водой, высушить полотенцем и хранить в марлевой повязке.

Влагалищную диафрагму не страшно применять при эрозиях, наличии родовых разрывов и разрывов шейки матки. Но противопоказано при слишком длинной шейке матки, при опущении стенок влагалища, при снижении тонуса мышц тазового дна, что обычно бывает у женщин, рожавших несколько раз. Вот почему без предварительного гинекологического обследования диафрагмой пользоваться не стоит.

- Вы 20 лет тому назад сделали аборт
и плод выбросили в унитаз?
- Да.
- Так здравствуй, мама!!!
(Из анекдотов читателей журнала "Студенческий меридиан")


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 802 803 804 805 806 807 808 809 810
811 812 813 814 815 816 817 818 819 820
821 822 823 824 825 826 827 828 829 830
831 832 833 834 835 836 837 838 839 840
841 842 843 844 845 846 847 848 849 850
851 852 853 854 855 856 857 858 859 860
861 862 863 864 865 866 867 868 869 870
871 872 873 874 875 876 877 878 879 880
881 882 883 884 885 886 887 888 889 890
891 892 893 894 895 896 897 898 899 900
901 - 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 802. Если женщина окажется в числе 1-2 процентов, которым не везет, и беременность наступит, хотя она и применяла ВМС, не помешает ли ВМС развитию плода?

Не помешает. Развитие плода и роды протекают нормально и при наличии ВМС.

Но поскольку необходимость предохраняться отпадает и женщина решает рожать, ВМС надо удалить.

- Как француженка делает аборт?
- Тьфу!
(Из коллекции "СПИД-инфо")


№ 803. Как долго петля, спираль или пружина могут оставаться в матке?

Некоторые зарубежные специалисты считают, что сроки могут быть неограниченными. По наблюдению советских акушеров-гинекологов, лучше всего ВМС извлекать не позднее чем через 4-5 лет.

Мать спрашивает сына:
- Кого ты хочешь, брата или сестру?
- Зеленого крокодильчика, - отвечает сын.
На следующий день приходит из детсада:
- Мы с мужиками посоветовались - или
крокодильчика, или аборт, а лучше предохраняйся, мама.
(Из цикла "Ах, эти дети")


№ 804. На чем основано действие внутриматочных средств?

Они вызывают усиленную перистальтику труб, что способствует ускоренному продвижению яйцеклетки, и в матку она попадает еще не готовая к дальнейшему существованию. В то же время внутриматочные средства создают неблагоприятные условия для прикрепления и развития оплодотворенной яйцеклетки. Поэтому эффективность ВМС равна 98-99 процентам.

Восьмидесятилетние супруги отправляются в свадебное
путешествие. В первую ночь они медленно, в предвкушении
раздеваются и ложатся в постель, муж берет руку жены в свою
и держит ее, пока не засыпает. То же самое повторяется во
вторую и третью ночь. Вечером четвертого дня муж вновь
пытается взять руку своей супруги, но она останавливает его:
- Не сегодня, милый, я сегодня забыла выпить таблетку,
да и голова у меня болит...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 805. Каким требованиям должны отвечать контрацептивные средства?

Они должны быть эффективными, безвредными, доступными, обладать временным действием, чтобы после отказа от них у женщины могла наступить беременность. И наконец, главное - они не должны нарушать физиологии и эстетической окраски интимной близости.

- Ванечка, ты когда вырастешь, кем будешь?
- Гинекологом.
- Почему?
- Да вот гляжу, как отец по бабам бегает, а тут
они сами ко мне захаживать будут.
(Из цикла "Ах, эти дети")


№ 806. Сегодня довольно часто применяют метод стерилизации женщин. Ваше отношение к подобному?

Хирургическая стерилизация женщин используется во всем мире. В Индии, например, устраивают массовые бесплатные стерилизации. Каждая женщина должна сама решить вопрос - подходит ей такой способ контрацепции или нет? Стерилизацию можно проводить несколькими способами. Есть способ газовой гистероскопии, но она требует сложнейшей аппаратуры. Китайские медики предлагают вводить в устья маточных труб пробки. В нашей стране чаще всего применяют наложение клипс (колец) на маточные трубы во время лапроскопии и мини-лапроскопии. Используя лапроскопический метод, можно в амбулаторных условиях провести стерилизацию за 15-20 минут. Но многие медики против того, чтобы считать показанием к стерилизации лишь пожелание женщины. Необходимы и медицинские показания. Некоторые девушки в 17-18 лет, не будучи замужем, ведут легкомысленный образ жизни и, боясь "подзалететь", готовы пойти на стерилизацию. Но стоит подумать, как потом сложится жизнь девушки, не захочет ли она когда-нибудь стать матерью, не приведет ли к разводу ее бесплодность. В Германии, например, разрешают стерилизацию в 30 лет, если женщина имеет троих детей, в 35 - если двоих и в 40 - если у женщины вообще нет ребенка.

Молодая жена после первой недели супружеской жизни:
- Что ты за человек?! В понедельник ты ел бобы, во
вторник ел, в среду и четверг тоже ел, а в пятницу вдруг
придумал, что терпеть их не можешь!
(Из коллекции "Московского комсомольца")


№ 807. Спасите - подскажите! Я выхожу замуж, до сего дня половой жизнью не жила. Мой будущий супруг тоже очень неопытен, а нам просто необходимо прожить года три без детей. Через пару недель я пойду к врачу, но что нам делать в первые дни? Презервативы - это панацея? А если порвется?! Читала, что при повторном акте его можно уже не использовать. Это верно? А нужно ли спринцеваться после этого и чем лучше? Я много читала, но оказалось, что ничего не знаю... Алена, 22 года.

Насколько эффективны таблетки? Гормональные контрацептивы в таблетках предохраняют от беременности в 95-99 процентах случаев. Но бывают серьезные противопоказания к их применению. Поэтому акушер-гинеколог может вам посоветовать, какие таблетки лучше принимать. При этом он наверняка попросит вас пройти обследование у терапевта, невропатолога, эндокринолога. Отнеситесь к его рекомендациям серьезно. Это не пустая формальность, а разумная предусмотрительность. Дело в том, что эндокринная система организма очень чуткая и не любит постороннего вмешательства. Необоснованное применение гормональных средств может нарушить в организме тонкое равновесие гормонов, разбалансировать их, что, в свою очередь, приведет к достаточно сложной цепи эндокринных, нервных, сосудистых и иных расстройств. Обычно врачи назначают гормональные контрацептивы при расстройствах менструального цикла, при болезненных менструациях, при дисфункции маточных кровотечений и ряде других заболеваний. Дело в том, что гормональные таблетки - овулен-50, бисекурин, нон-овлон, овидон, микрогенон, инфекундин - содержат в разных соотношениях женские половые гормоны. Противозачаточное действие этих препаратов основано на способности подавить овуляцию, то есть созревание и выход из яичника яйцеклетки. Повторяю еще раз, чтобы эффект не нарушался, препараты нужно принимать сверхаккуратно, в точно определенные сроки, то есть с 5-го по 21-й день менструального цикла. Но желательно пользоваться ими не более года. Недопустима передозировка препаратов, ибо все-таки они обладают побочными действиями. У некоторых женщин в результате приема гормональных средств для предотвращения беременности развивается депрессивное состояние (5-6 процентов). Применение гормональных контрацептивов противопоказано женщинам, страдающим сосудистыми поражениями мозга, злокачественными опухолями половой системы и молочных желез, нарушением функций печени, сахарным диабетом, гипертонической болезнью, склонным к депрессивным состояниям.

Молодым женщинам обычно гормональные препараты назначают с перерывами в 3-6 месяцев. И в перерыве советуют пользоваться другими контрацептивами, обязательно при этом проходить обследование для выяснения, не повлияли ли препараты на репродуктивную функцию, то есть на возможность родить. Но под влиянием постоянного приема гормональных препаратов, после того как женщина прекращает их принимать и планирует увеличение семьи, возрастает вероятность многоплодной беременности.

Миллионы женщин пользуются внутриматочной спиралью, которая подходит далеко не всем. Нельзя использовать этот вид контрацепции женщинам, страдающим острыми воспалительными заболеваниями половых органов. Разновидностей внутриматочных спиралей много, они различаются по форме, размерам и жесткости. Но одним из самых распространенных стал полиэтиленовый контрацептив, так называемая петля Липса.

Внутриматочную спираль вводит врач на 4 - 6-й день менструального цикла, а после родов - не раньше чем через три месяца, после аборта - сразу же или спустя месяц. Через 7-10 дней после введения внутриматочной спирали нужно пройти контрольное обследование в женской консультации, в дальнейшем следует проходить его раз в три месяца. Иногда внутриматочная спираль самопроизвольно как бы изгоняется из матки, это может произойти незаметно для женщины. Хотя в большинстве случаев внутриматочная спираль удерживается прочно и не причиняет особого беспокойства, лишь первое время некоторые женщины ощущают незначительную боль в животе, у них могут появиться небольшие кровянистые выделения. Но подобные явления обычно быстро проходят. После извлечения внутриматочной спирали способность зачатия сохраняется. Правда, врачи советуют, чтобы спираль стояла не более 4-5 лет. Если внутриматочную спираль использовать с протестироном, то этот срок еще меньше - всего год. Затем необходим небольшой перерыв.

Некоторые в качестве контрацептивов используют растворы для спринцевания, например, такой: две чайные ложки столового уксуса на литр воды или сок одного лимона на 0,5 литра воды. Но эффективность спринцевания, к сожалению, не велика, так как сперматозоиды довольно быстро проникают в маточные трубы, примерно через 90 секунд они становятся недосягаемы.

"Моя ситуация типична для молодых женщин.
Вышла замуж год назад. Родила ребенка. И у меня нет никакого желания сразу же иметь и второго. Организм женщины после родов долго приходит в себя. Но, даже когда он придет в норму, появляется... страх. Да, я боюсь вступать в интимную связь со своим мужем, хотя и люблю его. Я, конечно, могу прожить без половых отношений (это мое "мальчишеское" воспитание виновато), но у мужчин все обстоит иначе. Он мучается, хотя и понимает меня.
Вот и прошу вас: объясните, как можно женщине предохраняться от беременности. И не рекомендуйте презервативы, надоели."

Елена X., 21 год, студентка, г.Домодедово.

"Когда говорят о вреде аборта, внушают женщинам, а это касается и мужчин.
Моя подруга, например, не хотела второго ребенка, и ничьи уговоры на нее так не подействовали, как твердое слово мужа. И сейчас она ни о чем не жалеет.
А у другой все вышло иначе. Еще до свадьбы забеременела и решила не рожать: защита диплома, распределение, свадебное путешествие. Сделала аборт. Через полгода никаких препятствий вроде не осталось, решили рожать. Оказалось, что после аборта одна труба совсем закрыта, а вторую надо лечить. Лечится уже три года, но, кажется, напрасно, семья распалась. Муж сказал, что бесплодная ему не нужна. Но ведь и он виноват в этом! Женщина иной раз безрассудна. Может быть, в глубине души она ждала, что он скажет: "Рожай! А с дипломом я помогу. Нас ведь теперь двое..." Не сказал.
Еще у одной моей подруги, которая не хотела делать официальный аборт, дело было так. Знакомая медсестра колола ей стимулирующие уколы. Так она потом почти месяц ходила согнутой, зеленой. Оказалось, плод вышел не весь, частица осталась, стала разлагаться. Отсюда воспаление матки, температура сорок. На "скорой" без сознания отвезли в больницу.
Так что проблема эта не так проста. И по мне уж лучше аборт, который делает квалифицированный врач".

С. Т., 25 лет, служащая, г.Малая Вишера

Она:
- Вынуждена вас предупредить, что мой муж
будет дома через час.
Он:
- Но я не делаю ничего предосудительного!
Она:
- Вот именно. А времени остается все меньше...
(Из непридуманных рассказов)


№ 808. Правда ли, что долька лимона может помочь избежать беременности?

Правда. Лимонный сок убивает сперматозоиды. Только нужно сделать все очень аккуратно, не забыть после полового акта вынуть дольку лимона, а самое главное, не надо запихивать весь лимон, что сделала одна женщина. Это, конечно, вредно.

Есть и более курьезные случаи. Узнав про свойства лимона, женщина съела килограмм лимонов. "Было отвратительно, противно, и беременность все равно наступила".

- Говорят, ты женился на очень умной и красивой женщине!
- Кто тебе это сказал?
- Твоя жена.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 809. Какие есть контрацептивы без побочных явлений?

Таких контрацептивов нет.

Старичок-пенсионер смотрит передачу "В мире
животных". На экране схватились два таракана, поодаль
стоит тараканиха. Наконец один таракан забодал
другого, подбежал к тараканихе - и...
Старичок выключает телевизор и сокрушенно качает
головой:
- Вот везде теперь так: насилие и секс,
секс и насилие.
(Из наблюдений телекритика)


№ 810. Чревато ли применение петли Липса какими-либо осложнениями?

Петля Липса может быть маленькой по отношению к размерам полости матки. В этом случае риск забеременеть возрастает. Напротив, чрезмерно большая петля вызывает боли внизу живота (особенно во время менструации).

Иногда говорят, что ВМС "врастает" в стенку матки, - это необоснованные слухи. Риск же развития опухоли матки при применении ВМС составляет тысячные доли процента.

Золушка собирается на бал. Фея предлагает ей свои услуги:
- Давай я тебе бальное платье дам, девочка моя.
- Не надо крестная, у меня есть прекрасная кожаная курточка!
- Тогда возьми хрустальные туфельки.
- Да не надо, у меня хорошие кроссовки есть! Лучше подарите-ка вы
мне спиральку, там принц все-таки будет.
Делать нечего, подарила. Наутро возвращается Золушка вся
измученная, ноги в раскорячку и говорит:
- Что же это вы меня, крестная, не предупредили, что ваша
спиралька в двенадцать часов в тыкву превратится?!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 811. Полгода применяла спираль, и вдруг она выпала. В чем причина?

Размеры полости матки нередко определяются на глазок. Может быть, вам ввели спираль меньшего размера, чем необходимо. Вероятна неправильная установка ВМС, наличие миомы матки, обильной менструации. Может быть, причина кроется в половом акте во время менструации, в некоторых других ситуациях.

Шестидесятипятилетний богатый холостяк
решил жениться на молоденькой девушке и
советуется с приятелем:
- Как ты думаешь, если я скажу ей, что мне
55 лет, мои шансы повысятся?
- Я думаю, - отвечает рассудительный
приятель, - что твои шансы невероятно возрастут,
если ты скажешь ей, что тебе 85 лет!
(Из невыдуманных историй)


№ 812. Я провожу половой акт без презерватива. Акт пролонгированный. Надеваю презерватив перед тем, как кончить. Есть ли 100-процентная гарантия, что беременности не будет?

Такой гарантии никто вам не даст. Вероятность, что сперматозоиды попадут во влагалище со смазкой мужчины, не исключается. Но возможна и внезапная эякуляция. Бывают ситуации, когда мужчина не в состоянии себя сдержать. До этого сдерживал десятки раз, вроде бы закрепился рефлекс, но, как говорится, и на старуху бывает проруха.

Кроме того, во время полового акта вместо нежных слов, которые полагалось бы шептать на ухо любимой, вы должны думать: не пора ли вытаскивать член и надевать презерватив?

На некоторых женщин такие действия производят неблагоприятное впечатление - она блаженствует, и вдруг... Вы должны взять презерватив, натянуть его, чтобы снова все продолжать. Этим можно сбить секс-пик.

Студентки ветеринарного института проходят практику
на селе. Им дают задание случить быка с коровой.
Проходит час, другой, а они что-то пыхтят, суетятся.
- Что так долго? Какие трудности? - спрашивают их.
- Да мы никак не можем заставить корову лечь на спину!
(Из наблюдений отдыхающих)


№ 813. Во время полового акта я срываю влагалищем презерватив. Может быть, что-то у меня не в норме?

Думаю, что все в норме. Скорее всего, ваш партнер не совсем правильно пользуется презервативом. Плохо натягивает его на пенис или же использует старый презерватив, иссохший, отчего он не прилегает плотно к коже. В то же время, если вы слишком сильно зажимаете половой член, некоторые женщины умеют это делать, то в самом деле можно вытащить член, а презерватив останется во влагалище. Использование любриката - смазка как внутри, так и снаружи - лучший способ для предотвращения подобных ситуаций.

А теперь - два теста, которые помогут вам понять психологию взаимоотношений людей друг с другом.

Тест "Командовать или подчиняться?"

Всегда есть кто-то, кто командует, поскольку всегда находится кто-то, кто хочет, чтобы им командовали. Тот, кто стремится быть лидером, счастлив, только когда командует. "Ведомый", даже если ему предоставить возможность руководить, не будет знать, что делать с данными ему полномочиями.

Понять свою роль в обществе, в коллективе, в семье очень важно для правильного мироощущения. Кто вы - капитан или рядовой? Попробуйте определить это с помощью теста.

1. Дружба для вас:

А - сотрудничество;
Б - поддержка;
В - альтруизм.

2. Настоящий художник (артист) должен прежде всего обладать:

А - талантом;
Б - решимостью;
В - подготовкой.

3. На вечеринке вы чаще чувствуете себя:

А - "петушком";
Б - "курицей";
В - "цыпленком".

4. Если бы вы были геометрической фигурой, то были бы:

А - цилиндром;
Б - сферой;
В - кубом.

5. Когда вам нравится мужчина (женщина), вы:

А - делаете первый шаг;
Б - ждете, пока он (она) сделает первый шаг;
В - делаете мелкие шажки.

6. Вы сталкиваетесь с неожиданностью (не только сидя за рулем) и:

А - тормозите;
Б - прибавляете скорость;
В - теряетесь.

7. Если вам приходится говорить на публике, вы чувствуете, что:

А - вас слушают;
Б - вас критикуют;
В - смущаетесь.

8. В экспедицию лучше брать товарищей:

А - крепких;
Б - умных;
В - опытных.

9. Скажем правду, Золушка была:

А - несчастная девочка;
Б - хитрюга-карьеристка;
В - брюзга.

10. Как бы вы определили свою жизнь:

А - партия в шахматы;
Б - матч бокса;
В - игра в покер.

Теперь подсчитайте по этой таблице очки:

Вопрос | А | Б | В
1 | 3 | 2 | 1
2 | 3 | 2 | 1
3 | 3 | 2 | 1
4 | 1 | 3 | 2
5 | 3 | 2 | 1
6 | 3 | 2 | 1
7 | 3 | 2 | 1
8 | 3 | 2 | 1
9 | 1 | 3 | 2
10 | 2 | 1 | 3

Если вы набрали не больше 16 очков, то вы - ПРОСТО РЯДОВОЙ.

Вы слишком уважаете других и отождествляете себя со слабостями ближайших, а поэтому не способны командовать и успешно конкурировать, ведь для этого необходимо уметь поглощать и переваривать чужие трудности. Может быть, за вашим отказом от власти скрывается страх или обманутые надежды? Тогда прежде чем делать какие-либо выводы, проанализируйте, сколько раз ваши попытки руководить терпели неудачу. Если же откровенность требует признать, что вы и без лидерства чувствуете себя прекрасно, останьтесь несколько в стороне от событий, в сущности это не так уж и плохо - спокойней.

Если вы набрали от 17 до 23 очков, то вы - МЛАДШИЙ ОФИЦЕР.

Это довольно неловкое положение: между молотом и наковальней. Вы и на работе с трудом принимаете решения, так ведь? Вы - немножко руководитель, немножко командующий, а немножко войско... Вам трудно добиваться признания, ваши аргументы слишком рациональны и основаны лишь на собственном опыте.

Если вы набрали больше 24 очков, вы - ГЕНЕРАЛ.

С детских лет вы всегда в числе первых предлагали свои услуги, когда речь шла об общественных делах, не так ли? С возрастом ваше влияние на других людей крепнет и особенно проявляется в трудные минуты. Если вы честолюбивы и не боитесь работы, этот дар может поднять вас очень высоко. Если же нет - довольствуйтесь тем, что вас считают прекрасным другом (или подругой), советчиком, и вы всегда оказываетесь в центре внимания на вечеринках.

Тест "И лидеры бывают разные"

Попробуйте проэкзаменовать себя: "да", "нет", "не знаю".

1. Уже в детстве необходимость подчиняться другим была для меня проблемой.

2. Считаю, что прогресс в науке и культуре немыслим без людей с развитыми потребностями господствовать над другими.

3. Думаю, что настоящий мужчина умеет подчинять своей воле женщин.

4. Честно говоря, не люблю, когда близкие опекают.

5. Согласен с утверждением, что истинная натура женщины - покорность.

6. Не все, возможно, догадываются, что "брать все на себя" мне приходится из-за постоянных опасений за благополучие родных.

7. По-моему, большинство проблем у нас возникает из-за недостатка лидеров с "железной рукой".

8. В трудных ситуациях, требующих быстрого решения, мне обычно не нужно много времени, чтобы поступить правильно.

9. Знаю, что могу и люблю руководить другими людьми.

10. Не умею и не хочу открываться до конца ни перед кем.

11. Мне не чужды мечты о "тихой пристани".

12. Думаю, что подчиненному просто необходимо уметь выполнять любые приказы начальника.

13. Возможно, это странно, но в отношениях с близкими мне людьми испытываю внутреннее сопротивление, когда вынужден просить о чем-то.

14. Часто сталкиваюсь с ситуацией, в которой кто-то ждет от меня объяснений, хотя, на мой взгляд, все и так ясно.

15. Мне кажется, что мой характер похож на отца, который был опорой в семье.

"Да" - 10 очков, "нет" - 0 очков, "не знаю" - 5 очков.

150-100 очков. Ваши ответы рисуют образ великого диктатора, который считает, что знает, как есть и должно быть. И такому поведению вы легко находите оправдание. Вы умеете убеждать и руководить другими, заставлять выполнять работу в срок. Но иногда что-то в тоне, взгляде, жесте ваших подчиненных говорит: "Дай передохнуть!

99-50 очков. Гармония и решительность, мудрость и расчет, умение дать добрый совет - вот ваши главные достоинства. Если необходимо - руководите, если нужно - уступите, всегда принимая во внимание чужое мнение и желание. Но только вам известно, всегда ли добиваетесь цели достойными средствами.

49-0 очков. Ваши ответы характерны для "психологического ужа". Вы способны проглотить любой упрек, даже если это и необязательно; всем пожертвовать, хотя этого никто не требует. Часто, чувствуя собственное бессилие, вы способны на... решительный поступок. Испытывая беспомощность - ищите в других недостающие вам черты характера. И в этом находите смысл и надежду на лучшую для вас жизнь.

Муж, вернувшийся с работы раньше времени, застает жену
с молодым человеком.
- Познакомься, милый, это Шарль, - говорит жена. - И
ты знакомься, Шарль, это мой муж. Ну, а теперь вы
поболтайте, а я пойду вызову "Скорую помощь".
(Из непридуманных рассказов)


№ 814. Я много слышала о переделке пола, когда из мужчины делают женщину, а из женщины - мужчину. Меня интересует психология этих людей. Как происходит их адаптация? Я понимаю, они не склонны о себе рассказывать, но, может быть, под псевдонимом?

Сообщение об операции в госпитале города Дели, в результате которой 22-летняя индийская девушка Манжучала превратилась в юношу Маниша, облетело весной 1990 года многие страны мира. Манжучала полюбила подругу по колледжу и захотела связать с ней свою жизнь. Операция прошла успешно. Маниш и его подруга Ману поженились. Они счастливы.

Для многих людей сообщение прозвучало сенсационно - неужели возможна переделка пола?! На самом деле первые операции были сделаны в самом начале 60-х годов. Американец Джордж Йоргенсен с помощью врачей превратился в Христину Йоргенсен. Я сообщаю это имя, так как оно давно перестало быть тайной. Новоиспеченная дама написала книгу о том, как она переходила из мужского в женский пол. С тех пор тысячи людей проделали такой же путь. В нашей стране подобные операции делают тоже с начала 60-х годов. Чтобы понять суть операции, мотивы, которые толкают людей на такой шаг, надо разобраться в целом ряде достаточно сложных проблем.

В сексологии существует термин - транссексуализм. Это убежденность человека в "неправильности" своего биологического пола и невероятное желание принадлежать противоположному полу. Желание сопровождается стремлением к переделке пола хирургическим путем и имитацией поведения лица желаемого пола.

Статистика говорит о том, что частота заболеваний гермафродитизмом (гермафродитизм - это двуполость, интерсексуальность, врожденная двойственность репродуктивных органов, когда пол индивида нельзя однозначно определить ни как мужской, ни как женский) - примерно 3-5 человек на 10 тысяч новорожденных.

Не исключено, что число гермафродитов будет увеличиваться, ибо в основе этой патологии лежат нарушения в генах и хромосомах. Иногда происходит мутация из-за загрязнения окружающей среды, повышенной радиоактивности, интенсивного курения, злоупотребления алкоголем.

Если у ребенка рано выявилось явление гермафродитизма, то к тому времени, когда он пойдет в школу, врачи смогут скорректировать его пол в мужском или в женском направлении. Операция сложная, многоэтапная, но дает возможность человеку нормально жить и иметь семью.

Проводят операции и взрослым. Медицина помогает людям, страдающим расстройством половой системы. Потенциально все организмы двуполы, так как получают от родителей гены для развития в обоих направлениях. Когда нарушена анатомия половых органов, гормональная деятельность, соответственно меняется психика и характер полового влечения. Иногда действие одного из генетических кодов превалирует. Поэтому часть гермафродитов относят к мужчинам, другую - к женщинам.

Перевес одного пола над другим бывает непостоянен и даже меняется в зависимости на первый взгляд от возраста, на самом деле от того, как действует гормональная система человека в разные периоды его жизни. И тогда действительно случается, что девушка испытывает влечение к подруге и у нее возникает непреодолимое желание стать мужчиной. Это не лесбиянство, это желание перейти в другой пол.

Необходимо ввести гормоны того пола, который перевешивает, и провести операцию, то есть удалить ненужное, скажем, систему, вырабатывающую гормоны и клетки противоположного пола, чтобы четче выявить анатомические признаки заданного пола, при этом вмешательство хирурга бывает минимальным, все успешно делают гормоны. Но возникают ситуации, когда явление гермафродитизма не очень ярко выражено, и тогда трудно, просто хирургическим путем удалив ненужную часть и проведя гормональную терапию, способствовать резкому проявлению оставшейся части. Например, у гермафродита удалили все, что связано с мужским началом. Провели специальную гормонотерапию. Гормоны сработали и увеличили молочные железы, уже по-другому выглядит фигура, человек развивается по женскому типу.

Если таких операций не делать, то сколько несчастных, больных людей, которым медицина способна помочь, будут обречены на муки. Часто окружающие иронизируют над такими людьми, хотя они не виноваты в собственной беде. Отнеситесь к ним с максимальной тактичностью и пониманием.

Вот исповедь человека, который был мужчиной, стал женщиной. Ее можно назвать "Роковая ошибка природы".

(Человек, всю жизнь считавший себя женщиной, ведет свой рассказ от женского лица. Но чтобы не сбить читателя с толку и самому не запутаться в бесконечных "он" и "она", я перескажу исповедь от лица мужчины.)

Сколько себя помню, всегда мечтал быть похожим на женщину. И внешность у меня была, как я теперь понимаю, женоподобная. Походку, манеры выработал у себя такие, что любая женщина позавидовала бы.
Дома я занимался косметикой, представляя себя красивой женщиной. Когда был маленьким, видел себя снежной королевой или принцессой. После десяти лет - актрисой кино. Ставил себя на их место, чувствуя огромное наслаждение, если окружающие говорили о моем сходстве с какой-нибудь красавицей. Но мне так редко приходилось это слышать. Большинство не понимало, прежде всего - родители. Они хотели, чтобы я носил мужскую одежду, которая была мне противна. Требовали, чтобы я играл с мальчишками, хотя мне нравилось - с девочками.
В 13 лет я практически покинул дом и поселился у полуглухой и полуслепой тетки. Нигде не хотел учиться. Тетка жила в другом районе города, и я надеялся, что там меня никто не знает и я спокойно смогу носить женское платье. Родители иногда приезжали и пытались уговорить меня снова стать мальчиком, юношей, мужчиной. Друзья, видя меня в женском платье, стыдили и угрожали со мной расправиться. За что? Я никому не причинял зла, но меня так обижали, что я понял: такая жизнь мне не нужна. Решил покончить с собой. Принял десять таблеток люминала. Меня откачали и поместили в больницу, оттуда перевели в психиатрическую клинику. Поместили в мужскую палату, мне казалось, что меня выставили напоказ, что все мужчины смотрят на меня и смеются над моей женоподобной внешностью.
Лечащему врачу пришлось рассказать о своих мечтаниях и желаниях, но он не понял: "Как это так, мужчина, а хочет стать женщиной? Неужели тебе нравится женская работа, возня на кухне, стирка, дети?"
А я мечтал работать воспитателем в детском саду... Но если приду, возьмут паспорт, посмотрят и откажут.
Когда меня выписали из больницы с диагнозом - шизофрения, казалось, что жизнь моя, а значит и мучения, отныне бесконечны.
Несколько раз врачи вызывали меня на консультацию. Но я боялся и делал вид, что не получаю повестку.
Как жаль, что меня не проконсультировали те, кто мог разобраться в моей болезни. Через несколько лет повезло: взяли на работу в Мосгорсправку - сидеть в будочке и отвечать на вопросы. Мне страшно нравилось, когда мужчины со мной кокетничали. Хотя по-прежнему хотелось работать с маленькими детьми, в детском саду.
Наконец мне невероятно повезло. Я попал к врачам, которые понимают, что происходит с людьми, похожими на меня. Там я встретил странного "мужчину", который, оказывается, был женщиной.
С детских лет она отличалась хорошим физическим развитием, всегда активно выступала в любой мальчишеской роли. Ее за это ругали. Она была атаманом и верховодила среди мальчишек улицы. Ей нравилась мужская одежда. Она возилась с мотоциклами, покупала различные инструменты, что-то мастерила. Сдала экзамены на водителя машины. Ей было приятно среди мужчин, но как только те узнавали, что по паспорту она женщина, над ней смеялись. Некоторые называли гермафродиткой. Она мечтала иметь мужской паспорт, военный билет и была уверена, что рано или поздно добьется своего, активно ходила к врачам, требуя операции по смене пола. Иногда ей угрожали, что положат в психушку, но меня положили-таки, а ей повезло.
У нас возникла идея - поменяться документами. Но мой диагноз - шизофрения - отмечен в военном билете. С таким диагнозом не разрешат водить автомашину. Она, узнав об этом, очень расстроилась.
Но мы все-таки обменялись паспортами и разъехались в маленькие города, где я первым делом пошел в детский сад, ведь у меня теперь был женский паспорт. На фотографию не посмотрели и, хотя у меня не было опыта, решили взять с испытательным сроком.
Сбылась моя мечта. Все время я проводил только с ребятишками. Чистил, мыл, читал им сказки, пел, учил их рисовать... Родители были довольны: наконец-то появилась хорошая воспитательница. Меня послали на курсы повышения квалификации, которые я закончил с отличием. Через полгода мой портрет повесили на доску Почета. Через год сделали заведующей новым детским садом. Никто мне не напоминал о шизофрении, никто не упрекал, что моя внешность чуть-чуть не соответствует паспорту.
Мне приходилось соблюдать тысячу предосторожностей: никогда не ходить в баню, никогда ни при ком не раздеваться. Меня удручало отсутствие любви. Хотя мужчины на меня засматривались, их ухаживания пугали. Начались новые мучения: неужели так всю жизнь? Хотелось пойти на свидание, особенно с молодым летчиком - он приходил ко мне в детский сад много раз. С женой разошелся, один воспитывал мальчика.
Иногда я переписывался с той женщиной, с которой мы обменялись лишь документами. Ее жизнь сложилась сложнее. В новом городе она попыталась получить водительские права, но у нее потребовали справку из психоневрологического диспансера, а там увидели в военном билете диагноз - шизофрения - и отказались выдать справку, решили поставить на учет, несмотря на ее уверения, что никакой шизофрении нет.
Посоветовали устроиться на работу, получить хорошую характеристику и уже потом попытаться решить вопрос о снятии с учета. Она поступила автослесарем на автобазу, отлично работала, ей (хотя для коллег она была "он") выдали характеристику. Но в диспансере не поверили и предложили лечь в больницу. Эта капля переполнила чашу терпения, она ушла с работы, приехала ко мне. Вы не поверите, но она мне очень понравилась. И тогда мы решили: сделаем операцию, официально поменяем пол и поженимся.

...Операция прошла успешно. Нашим героям поменяли паспорта, они поженились и уехали в другой город. Прекрасно живут. А если бы не было той случайной встречи у врача?

- Люси, ты меня любишь?
- Я не Люси, я Элен!
- Если ты начинаешь сразу спорить из-за всякого
пустяка, лучше нам разойтись подобру-поздорову!
(Из непридуманных рассказов)


№ 815. Делали ли подсчеты, сколько людей хотели изменить свой пол?

Переделка пола - это не баловство, не блажь, когда кому-то хочется ради любопытства попробовать себя в роли женщины или в роли мужчины.

В США провели опрос 717 взрослых американцев, и больше половины были не прочь изменить пол на пять-шесть дней, чтобы ощутить все прелести противоположного пола. Но для них это, конечно, игра. Нормальный человек не откажется от того, что ему назначено природой. Транссексуалы - психически нормальны, среди них есть служащие, учащиеся, специалисты с докторскими степенями, но каждый день и час их существования осложнен тем, что они чувствуют себя ущербными, потому что душа, образ мыслей у них, к примеру, мужской, а тело имеет первичные и вторичные женские половые признаки.

В нашей стране проведено уже несколько тысяч операций по переделке пола, хотя в каждом конкретном случае возникают проблемы юридического порядка, когда требуется сменить документы, сохранить тайну.

Разве это порядок? Это бардак. У меня до
революции был бардак. Вот там был порядок.
(Из воспоминаний старого одессита)


№ 816. Как вы относитесь к возможности появления легальных публичных домов? Ведь в таком случае вероятность заразиться венерической болезнью сведена к минимуму...

Публичные дома существуют во многих странах мира, зачастую - в скрытой форме. И притоны, которые есть и у нас, представляют собой не что иное, как публичные дома, где, правда, затруднен выбор проститутки.

Дежурство проституток у интуристовских гостиниц - тот же публичный дом, только клиент знакомится с "товаром" на улице, а не в помещении.

До 90 процентов проституток болели, болеют или неизбежно заболевают венерическими заболеваниями - гонореей, сифилисом, различными грибковыми и другими болезнями.

Причем сифилис может проявиться от момента полового акта лишь через несколько недель или месяцев, а скрытый (латентный) период СПИДа во много раз больше. Вот и подумайте, стоит ли говорить о том, что в публичных домах вероятность заражения сведется к минимуму.

Отец с малышом проезжают по центру Москвы.
Поравнялись с гостиницей "Националь".
- Папа, папа, - удивленно восклицает сынишка, -
а что здесь делают женщины, стоящие на тротуаре? Их
так много, и все курят.
Отец в затруднении что-то объяснить, начинает
говорить, что эти женщины ждут своих мужей, работающих
в большом здании гостиницы. Таксист оборачивается и
вставляет реплику:
- Неправда, это все девицы... гм... легкого
поведения!
- Папа, папа, а что это такое - девицы легкого
поведения? - спрашивает малыш.
Отец опять в затруднении, еле сдерживаясь, говорит,
что это такие женщины, которые имеют много мужей.
Любопытный ребенок продолжает:
- Папа, значит, у них должно быть много детей. А
когда дети вырастут, кем они станут?
- Они станут таксистами, сын мой, таксистами, -
явно в отместку произносит отец.
(Из записок старого таксиста)


№ 817. Что вы думаете о проституции? Должна ли она существовать?

Я отношусь к проституции отрицательно, но она есть, была и будет. Остается только сожалеть и жить по принципу: делай все от тебя зависящее, чтобы этого не было, правильно воспитывай детей, помогай тем, кто, может быть, случайно или не случайно оказался втянут в проституцию.

В Одессе открылся первый публичный дом.
Рассказывает один из его первых клиентов:
- Захожу я, значит, в него. А там две двери. На
одной написано "блондинки", а на другой - "брюнетки".
Ну, я к блондинкам. Захожу, а там две двери: "платные"
и "бесплатные". Ну, я к бесплатным. Захожу, а там две
двери: "кареглазые" и "голубоглазые". Ну, я к
голубоглазым. Захожу, а там две двери: "полненькие" и
"худенькие". Ну, я к полненьким. Захожу, а там две
двери: "с извращениями" и "без извращений". Ну, я в ту
дверь, где с извращениями.
- Ну и что?!
- И вышел-таки снова на Дерибасовскую.
(Из рассказов старого одессита)


№ 818. Что подталкивает мужчин к общению с проститутками, ведь от них можно заразиться?

"Пишу в надежде, что мое письмо заставит кого-нибудь задуматься. Дело в том, что я постоянно знакомлюсь с диким количеством девушек и женщин. Расхожусь с ними с такой же легкостью, как и знакомлюсь. При всем этом я, признаться, не испытываю никаких угрызений совести. Потому что это нормально не только для меня, но и для моих партнерш (особенно для тех, кто за деньги). В выборе наилучшего необходимо перебрать наибольшее количество вариантов. Не так ли?
Главное - соблюдать осторожность и стараться не покалечить кому-нибудь жизнь. Но, с другой стороны, без этого никак не получается.
И вот к каким выводам я пришел после нескольких лет такой чехарды. Никак не могу остановиться. Другие, кстати, тоже. Я набрал небольшую статистику. Почти все на определенном этапе жизни сталкиваются с несправедливостью, обманом. И страх очутиться вновь лицом к лицу с предательством и подлостью заставляет одних мстить за себя, других метаться от одного человека к другому и, наконец, третьих, разочаровавшихся во всем, просто плыть по течению, не обязывая себя ничем. И вся эта армия "спортсменов" неизбежно на своем пути ставит в "стартовую" ситуацию множество людей. И где гарантия, что этот "старт" не произойдет?
"Спортсмены", задумайтесь!"

Анатолий Б., 21 год, студент, г.Хабаровск.

Чаще всего мужчины идут на это, чтобы просто развлечься. К тому же многие считают, что с продажными женщинами можно вытворять такое, чего не позволишь себе со своими возлюбленными, женами, подругами. В ситуации с проституткой они оплатили свое поведение, то есть откупились, приобрели право на любые вольности.

Подумайте, кто виноват в существовании проституции: только ли женщины, которых покупают? Или все-таки больше виноваты мужчины, которые платят, используя женщин как товар? Я думаю, мужчины, покупающие проституток, грязнее продающих себя женщин. Бороться с проституцией невозможно. Имеет право любая женщина лечь в постель с любым мужчиной тогда, когда она этого захочет? Имеет. Имеет право любой мужчина вытащить из бумажника определенную сумму денег и подарить любой женщине? Имеет. Так за что же, если говорить формально, их, женщин, привлекать к ответственности?

Кто проститутку сделал такой? Не тот ли, кто был у нее первым, вторым, третьим, который строил интимные отношения так, что это врезалось в ее физиологическую память, имело для нее отрицательные психологические последствия? Кто-то эту женщину, сегодняшнюю проститутку, когда-то впервые совращал, приучал, принуждал, далеко не в том возрасте, в каком рекомендуется начинать половую жизнь. Кто ответит за это?

В существовании проституции виноваты мужчины.

Один мужик привел к себе девушку. Она начинает раздеваться.
Вдруг у мужика возникает подозрение, и он спрашивает:
- А сколько тебе лет?
- Тринадцать, - честно отвечает девица.
- Тринадцать?! - орет мужик. - Ты что, с ума
сошла, заниматься этим в тринадцать лет! Ну-ка быстро
одевайся и проваливай!
- О-ля-ля! - отвечает подруга. - Если ты такой
суеверный, то о чем нам с тобой разговаривать.
(Из рассказов сутенера)


№ 819. Неужели бывают проститутки в 14 лет?

Бывают.

О проституции можно написать книгу, но она будет совершенно иной, чем та, которую вы держите в руках. И тем не менее я позволю себе дополнить ответ несколькими письмами:

"Я занимаюсь половой жизнью с 14 лет. Ведь это естественная потребность! Очень люблю физическую силу в мальчиках. Мне нравится пить вино (не столько пить, сколько "балдеть" после выпивки), да и курить уже трудно бросить. С 15 лет перешла на проституцию. Почему? Сама не знаю. Просто предложили получить удовольствие за деньги, я и согласилась. Теперь привыкла, да и деньги ведь всегда нужны.
Если хоть неделю с мальчиком не поработаю, с ума схожу. К концу недели настроение совсем падает, даже на дискотеку не тянет. Но после очередного заработка настроения хоть отбавляй".

Аня М., 16 лет, школьница, г. Мценск.

"Я - за проституцию, хотя сама никогда не буду такой.
Например, ситуация. Моряк полгода болтался в море без женщин, приехал в чужой город. Ему хочется женской ласки. Что делать? Знакомиться с порядочными девушками и обманным путем овладевать ими? Делают проще - покупают женщину на время. Каждый получил, что хотел. Так стоит ли с этим бороться? Я лично не верю, что это можно вывести совсем из жизни".

Александра В., 14 лет, школьница, Ленинградская область, Сиверская.

"Я сама шлюха. Помогите избавиться от "половухи"!
Ко мне пристают мальчишки из старших классов. Приходят домой, лезут в грудь и ниже пояса. Они платят деньги и получают удовольствие. Еще полбеды, если приходят с презервативами, а если без? Вот откуда берутся незаконнорожденные".

Мария Е., 15 лет, школьница, г.Троицк.

Разговаривают две подруги:
- Наташа, милая, ты ведь окончила школу с
золотой медалью, была отличницей в университете!.. Как
же ты стала валютной проституткой?..
- Ах, сама не знаю!.. Наверно, просто повезло!..
(Из коллекции "Московского комсомольца)


№ 820. Верно ли, что некоторые проститутки занимаются своим ремеслом лишь для того, чтобы скопить денег, а потом нормально жить?

Да, некоторые, начиная заниматься проституцией, так рассуждают: скоплю денег, влюблюсь или заставлю влюбиться в себя, начну новую жизнь. Редко, но получается.

Если кто-то захочет бросить занятие проституцией, пусть судьба будет благосклонна к этому человеку! Если кто-нибудь из окружения этой женщины знает о ее занятии и может помочь ей бросить - сделайте это!

"Если бы вы знали, в каких муках рождаются эти строки. Я - потенциальная валютная проститутка.
Мне 24 года. У меня есть довольно приличный муж, дочка, "Жигули". У меня четыре курса технического вуза, но я безработная, сижу с ребенком.
Несмотря на то, что у мужа приличный оклад, я хорошо вяжу, шью, денег мне почти всегда не хватает.
Однажды меня пригласили в "Космос" на свадьбу. Я там упилась. И подцепила какого-то западного немца. За мои пьяные услуги мне заплатили двумя бумажками по 20 марок.
Через неделю я под благовидным предлогом слиняла вечером из дома и сходила на "уголок" (улицы Тверской и Охотного ряда - "Националь"). На сей раз - 50 долларов. Вроде можно успокоиться. Но вот подруга скоро выходит замуж - в ресторане "Интурист" свадьба. Другая подруга зовет летом в Болгарию: "Там с болгарами главное не вязаться, только Запад и скандинавы".
Если бы я верила в Бога, то, наверное, молилась бы: Боже, отвороти от искушения.
После всего "этого" мне на мужа смотреть не хочется. До замужества у меня было с полсотни мужчин, а я у него вторая женщина. Пока мы любили друг друга и дочка была маленькая, я не замечала, как плохо мне с ним по ночам. А сейчас, когда мне так нужна его именно мужская помощь, не могу же я сказать: "Дорогой, я, видишь ли, в прошлом шлюха, а нынче почти валютная путана, поэтому будь, пожалуйста, добр, стань богатым, красивым и Казановой одновременно".

Лена Ф., безработная, г.Пенза.

- Вы, похоже, принимаете меня за проститутку!
- Ни в коем случае! Разве я упоминал о деньгах?
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 821. Какой путь приводит женщину к проституции?

Вместо ответа - письмо.

"Через полгода, уже когда я училась в медучилище, меня познакомили с парнем. Только сейчас, с высоты времени, я понимаю, что это была любовь. Как в бреду... Три месяца мы почти не расставались. Я забросила спорт, он учебу. Началась интимная жизнь. Вообще-то ей больше подходит слово "собачья". Свои отношения мы не афишировали. Дома у каждого была бабушка, поэтому искали приют у друзей, знакомых, на чердаках и в подъездах. Итог - беременность. Он, стоя на коленях, умолял оставить ребенка, создать семью. Я отказалась. Еще бы! Я хотела учиться, а не возиться с пеленками. Он от меня отвернулся.
Сейчас понимаю, что он был прав. Но тогда была трагедия. Чуть не ударилась в проституцию. Хорошо, брат удержал, поняв мое состояние, целый месяц пас. Потом подруга в последний момент схватила меня, когда я пыталась броситься под электричку.
Конечно, со временем я успокоилась. В пионерском лагере, где я работала на последнем курсе училища, были две связи, никому не нужные и нежелательные. Скорее от безысходности и наплевательского отношения к себе.
В лагере я познакомилась со своей сверстницей Юлей. И вот она, которую я считала своей подругой, продала меня. Этой мерзости было 63 года. Он стал домогаться меня. Я не знала, как бороться. Еще бы: связи, деньги, положение. Он обещал мне все, что пожелаю: золото, квартиру, поступление в институт. Выручил опять брат.
Всего же у меня было около 20 половых связей. И вот я думаю, зачем тогда отказалась, оттолкнула? И кто я теперь - проститутка?"

В. С., 20 лет, медсестра, г.Екатеринбург.

Журналист интервьюирует богатую
француженку:
- Мадам, говорят, вы составили себе
капитал, потому что обладаете даром любви?
- Даром! Никогда!
(Из коллекции "СПИД-инфо")


№ 822. Правда ли, что проститутки делятся на "разряды"?

Наряду с уличными проститутками, а также с работающими на вокзалах появились центровые, гостиничные, ресторанные, обслуживающие, как правило, иностранцев.

Число проституток увеличилось, возросла конкуренция между ними. Они стали объединяться в замкнутые группы, куда просто так попасть невозможно: для "прописки" требуется заплатить определенную сумму.

Выработалась своя, достаточно четкая, структура. Проститутки даже собирались на свои съезды, где обсуждались "профессиональные" проблемы, основная - установление таксы. Часто возникали споры: одна отдается за 100 долларов, другая - за 50. Марку надо держать: проститутке, снижавшей цену, обрили голову и предупредили, что за повторение подобного ее убьют.

Проститутки, работающие в центре столицы, разделились: одни обслуживают только фирмачей, другие - только афро-азиатский регион и тому подобные. Проститутки изучают языки тех стран, представители которых являются их клиентами.

Как правило, один сутенер "руководит" несколькими проститутками. Задача сутенера - найти клиента, предоставить место встречи, проконтролировать оплату. С появлением рэкета в поле зрения рэкетиров попали сутенеры и проститутки.

Некоторым жрицам любви выбивали зубы, калечили. Львиная доля заработка таких женщин уходит на оплату сутенера, официанта, если она работает в гостинице, метрдотелей, швейцара, парикмахера, модельера... После "ночи любви" проститутка, как правило, двое суток отдыхает, готовясь к следующей встрече.

Многие работают с постоянным водителем такси и имеют даже своих наемных охранников.

Девочки 14-16 лет, начитавшись о проститутках, узнав об их якобы шикарной жизни, пробуют начать такую жизнь, но обычно дальше вокзалов не прорываются. Попадают в подвалы, сожительствуют с бродягами, заражаются сифилисом, затем попадают в спецприемники, и их отправляют домой. Эти же девочки, достигнув совершеннолетия, все-таки становятся на путь проституции.

Активный возраст проститутки ограничен 30-35 годами.

Статистика органов милиции на начало 1990 года.

Среди валютных элитарных проституток 70 процентов составляют молодые женщины в возрасте до 30 лет.

Из них:

16 - 17-летние - 1,2 процента.

18 - 19-летние - 1,2 процента.

20 - 24-летние - 33 процента.

25 - 29-летние - 25 процентов.

Среди уличных и вокзальных проституток - 85,5 процента старше 35 лет. В возрасте 51-59 лет - 16 процентов.

Еще в XIX веке писатель и ученый Уильям Бутс, собирая материал для книги "В трущобах Англии", провел исследование среди проституток. Только 2 процента женщин пошли в дома терпимости из-за нехватки денег на существование. Остальные - из-за интереса либо нежелания работать. Некоторые потому, что были подвергнуты психологической обработке со стороны своих партнеров. Других затаскивали силой в публичные дома.

Нимфоманки зачастую идут в проституцию удовлетворять свою повышенную сексуальность, да еще и деньги за это получают.

Считалось, что с исчезновением эксплуататорского общества исчезнет и проституция. Предвидение не оправдалось.

В существовании проституции заинтересованы и уголовники. С помощью проституток они устанавливают контакты с коррумпированными элементами, сводя их с лицами, которых необходимо скомпрометировать.

В древние времена проституток, бывало, топили, казнили, но проституцию изжить не удалось. Никакие законы ее не искоренят. Единственное, что может побороть проституцию, - это нравственное возрождение общества, правильное половое воспитание. Когда мужчины перестанут покупать женщин, проституция отомрет.

Одной проститутке предсказали смерть от воды. И через
некоторое время возникла надобность ей куда-то на пароходе
плыть. Подумала она и решила:
- Бог милостивый, не станет же он из-за меня одной
столько людей губить.
И решилась. Только отплыл пароход от берега как, начал
тонуть. Стала проститутка молиться:
- Боже, ну ладно, я грешная, но столько людей-то за
что губить?
И с неба отвечает ей голос:
- Сколько времени я потратил, чтобы всех вас собрать
на этом пароходе!!
(Из непридуманных историй)


№ 823. Можно ли считать это проституцией, если женщина отдается сознательно ради положения, денег?

Мы часто путаем понятия свободная любовь и проституция. Под термином свободной любви понимают половые отношения женщины с разными партнерами ради сексуального удовлетворения, при которых женщина не требует денег или благодарности. Это неверная трактовка термина. Считается, что в свободной любви секс превалирует над всем остальным, становится главным в жизни человека.

Если женщина сознательно отдается ради положения, денег, не испытывая к клиенту (будем называть вещи своими именами) никаких чувств, она как бы превращается в предмет, в вещь, с помощью которой мужчина достигает наслаждения. Но и ее нельзя назвать проституткой, она, скорее, наложница. Она вынуждена, скажем, ради карьеры или получения тех или иных благ отдаться мужчине. Ее склоняют к сожительству, она попадает в зависимое положение. Хотя нередко в подобной ситуации и мужчина становится зависимым от этой женщины.

Свободная же любовь - это такая любовь, когда для нее нет преград: социальных, национальных, материальных. Он и Она любят друг друга, они свободны в своей любви, независимы.

"Я - проститутка. Получать всевозможные материальные блага за возможность обладать моим телом я начала шесть лет назад. Мы с мамой отдыхали в Прибалтике, путешествовали на машине. В одном из кемпингов познакомились с двумя мужчинами из Ленинграда. А так как у нас была принципиальная договоренность, что этим летом мне пора начинать, мама решила, что один из них как раз подходит для дебюта.
Другой, естественно, достался ей самой. Для полной точности надо сказать, что впоследствии мы поменялись. Им было по 35 лет, мне - 15, маме - 32, но она не выглядела и на 25. В общем, месяц с ними мы провели прекрасно. Для ясности скажу сразу: что мы никогда не ищем себе партнеров - они находят нас сами или знакомит наш общий друг (любовник) и, возможно, мой отец Алексей. Дело в том, что никому точно не известно, от кого я была зачата.
Наши "друзья" - люди высококультурные: писатели, артисты, художники и т. д. Ни разу за эти шесть лет я не забеременела, Алексей снабжает нас патентованными противозачаточными средствами. Ну, а то, что все, с кем я встречаюсь в интимной обстановке, здоровы (в отношении вензаболеваний), я знаю точно, ни разу не ошиблась.
Уверенность моя основана на том, что все эти люди женаты, жены их очень приличные женщины, с некоторыми я знакома лично - встречались в ЦДРИ, Доме кино и т. д.
Моя мама - литсекретарь, по работе сталкивается с различными писателями. Поэтому, встретив меня в присутственном месте, мой вчерашний любовник говорит своей жене: "Познакомься, дорогая, это дочь Ирины Викентьевны". А та кивает: "До чего же красивая девочка! Чудо просто. Вы замужем?", не подозревая, что ее дорогой, всеми уважаемый муж еще вчера лежал с этой красавицей в постели и делал все, что она потребует. И что гонорар от публикации в газете пошел не на ремонт машины, а на колечко с натуральным изумрудом, которое сейчас надето на этой девочке.
Вот так я и живу, ничуть не раскаиваясь в этом. У меня есть все, о чем мои сверстницы даже и мечтать не пробовали: квартира с шикарной обстановкой, видео, машина, драгоценности. А круг общения такой, что я получаю информацию по любым сферам жизни, причем достоверную и высшего качества. У меня библиотека около 5 тысяч книг. И все это не наследство богатых родственников, все заработано лично мной.
Вы, наверное, скажете: а как же без любви? Так вот, мне не нужна любовь, какой у нас принято ее представлять: рай в шалаше на мизерную сумму в месяц. Я хочу жить, а не считать копейки, ходить в театры, на выставки, концерты, не давиться в метро по утрам, не стирать носки и трусы пусть даже любимому человеку. Я знаю, что после одного вечера в постели со мной все, все без исключения теряют голову настолько, что готовы для меня на все. А я этим пользуюсь и ничего позорного в том не вижу. Эти люди до того забиты работой, неурядицами, бытом, что несколько часов удовольствия с молодой красивой женщиной они действительно ценят. Умеют ценить.
Я могу сделать так, чтобы им было хорошо, приятно. Разве это позорно? В 25 лет рожу себе ребенка. От кого? Выбор пока, слава Богу, есть. А в том, что я смогу вырастить ребенка одна, с моей второй профессией, я не сомневаюсь. Пример тому моя мама. Кстати, мама никогда не скрывала от меня проблемы взаимоотношения полов. Впервые я увидела ее с мужчиной в постели, когда мне было 7 лет. Потом мама мне все объяснила, и, поверьте, жить мне было много легче и интереснее, чем многим моим подругам, которых нашли в капусте. Поэтому, наверное, самой близкой, да, пожалуй, единственной моей подругой всегда была мама.
Со мной никогда не было никаких проблем: круглая отличница все десять лет в английской школе, золотая медаль, институт, видимо, будет аспирантура. Здоровьем Бог не обидел, внешностью и фигурой тоже. Мальчики в институте до сих пор сходят по мне с ума, но они быстро поняли, что я для них недосягаема, правда, не понимают, почему. Для статистики: самому молодому из моих "друзей" было 30 лет, самому старшему - 58.
Если у меня будет дочь, я ее воспитаю так же, если, конечно, позволит ее внешность..."

Кристина С., 21 год, студентка, г.Москва.

С трудом, но разыскал автора письма. Все оказалось не так, как написано. Она описала свои мечты, то есть выдала желаемое за действительное.

Тест "Умеете ли вы радоваться?"

Если у вас возникают проблемы на работе и в семье, это значит только одно: что вы слишком много времени уделяете развлечениям. И наоборот... Если проблем нет - вы скучно живете. Итак, ответьте на вопросы "да" или "нет".

1. Любите ли вы гулять?

2. Нравится ли вам встречать гостей?

3. С легкостью ли вы расплачиваетесь за друзей "по мелочи"?

4. Всегда ли у вас в доме найдется что-то, чтобы угостить незваных гостей?

5. В компании с хорошими друзьями, в непринужденной обстановке вы можете выпить больше, чем следовало?

6. Любите ли вы хорошую кухню?

7. Часто ли вы устраиваете вечеринки?

8. Есть ли у вас компания, с которой вы регулярно встречаетесь?

9. Любите ли вы петь в компании друзей?

10. Становится ли вам весело, приятно в хорошей компании?

11. Быстро ли у вас проходит плохое настроение?

12. Легко ли вы миритесь, поссорившись с кем-нибудь?

13. Когда вы говорите о прошлом, то вспоминаете в основном приятное?

14. Хорош ли обычно цвет вашего лица?

15. Когда вы плохо себя чувствуете, можете ли вы в компании сделать вид, что у вас все в порядке?

16. Достаточно ли вы следите за своим здоровьем?

17. Часто ли вы просыпаетесь с головной болью, не выспавшись?

18. Случается ли так, что вы не в состоянии пойти утром на работу из-за того, что слишком поздно легли, веселясь с гостями?

19. Если из-за состояния вашего здоровья врач запретит вам пить и курить, вы сможете отказаться от этих вредных привычек?

20. Зарекались ли вы хоть раз, что никогда не будете переходить на диету, что бы ни случилось?

21. Есть ли у вас лишний вес?

22. Часто ли вы отправляетесь поразвлечься без супруга (супруги) или близкого для вас человека?

23. Питаете ли вы слабость к комедиям?

24. Есть ли у вас привычка ложиться поздно?

25. ...и на утро с очень большим трудом вставать?

26. Любите ли вы клоунаду?

27. Часто ли вы опаздываете на встречи?

28. Часто ли вы шутите на работе?

29. Всегда ли вы готовы отложить работу на завтра, чтобы отправиться поразвлечься?

А теперь посчитайте очки. За ответ "да" напишите одно очко.

От 18 до 29 очков. Вы, безусловно, очень большой любитель развлечений. И до такой степени, что в конце концов рискуете пострадать на службе и поставить под удар здоровье. Вам не кажется, что вы ведете слишком бурную жизнь?

От 13 до 17 очков. Вы достаточно разумны, знаете меру в веселье и развлечениях, хотя иногда, быть может, и теряете голову. В этом нет ничего страшного, все зависит от состояния вашего здоровья и от успехов на работе.

От 8 до 12 очков. Вы можете наслаждаться радостями жизни, но лишь в меру. Работа, семья для вас все-таки важнее, чем развлечения. Вы можете нормально отдохнуть, если только это не повредит делу или вашим семейным обязанностям.

От 3 до 7 очков. Вы редко развлекаетесь, и, может быть, поэтому вам трудно оценить удовольствия, которые есть в жизни. Вы весьма разумны и предпочитаете вести спокойную, размеренную и хорошо организованную жизнь. Вы страшитесь избытка радостей и выхода за рамки привычного для вас уклада.

От 2 до 0 очков. Вы созданы для жизни, которая была бы ужасно тяжела, просто невыносима для любителя удовольствий. Вы - полная его противоположность, и ваш характер и отсутствие "аппетита" к развлечениям могут оттолкнуть от вас тех, кто не похож на вас.

Медицинский институт. Начало лекции. Заходит
преподаватель.
- Перед началом лекции я хотел бы рассказать вам одну
историю. Как-то в молодости я с приятелем пошел на танцы. И
там нам обоим понравилась одна симпатичная девушка. Но она
предпочла мне моего друга и с танцев ушла с ним. Вот так я
остался с носом. А мой друг без носа. Запишите тему лекции:
"Сифилис и его последствия".
(Из студенческого фольклора)


№ 824. Слышала, что простатит возникает после перенесенной венерической болезни. Но друг утверждает, что не болел. Можно ли ему верить?

Простатит может возникать не только после венерического заболевания, но и по другим причинам, о чем я уже рассказывал. Поэтому парню можно верить.

В купе двое кувыркаются:
Он: - А у меня, между прочим, триппер.
Она: - А у меня - сифилис.
Он: - Да ладно, я пошутил.
Она: - Ну вот, теперь будешь знать, как шутить!
(Из рассказов проводника поезда "Москва-Саратов")


№ 825. Сказывается ли на здоровье и на половой жизни то, что когда-то болел гонореей?

Если гонорею не лечить, то ее последствия могут оказаться весьма печальными. Если же вылечить болезнь в самом начале, проведя полный курс лечения, то на здоровье это почти не сказывается.

Профессор-паразитолог, глядя в микроскоп:
- Что-то тебя, зараза, давно видно не было?
(Из любимых анекдотов профессора В.Погосова)


№ 826. Бывает ли герпес на половых органах, не передается ли он при контактах?

Герпес (или простой пузырьковый лишай) вызывается вирусом, который находится в организме заболевшего. Развитию болезни могут способствовать неблагоприятные факторы: переохлаждение, лихорадочные заболевания, нарушения функции кишечника. При этом на отечной и покрасневшей коже появляются мелкие пузырьки. Впоследствии они или вскрываются, образуя болезненные эрозии, или подсыхают.

Заживление через 7-10 дней происходит без образования рубца. Характерная особенность герпеса - возникновение заболевания на одном и том же месте. У женщин обострения бывают связаны с определенными фазами менструального цикла.

Содержимое герпестических пузырьков богато вирусными частицами, которые могут передаваться половому партнеру, поэтому контакты во время обострения заболевания не рекомендуются. Кроме того, язвочки при герпесе очень легко спутать с симптомами сифилиса, или мягкого шанкра.

Встретились два друга. Один интересуется у другого:
- Чем ты лечишь своих вошек?
- Да ничем. Они у меня здоровенькие.
(Из коллекции "СПИД-инфо")


№ 827. Расскажите о лобковой вши и как с ней бороться?

Маленькая, почти незаметная лобковая вошь передается при половых контактах - с волос на волосы. Она удивительно быстро размножается. Можно заполучить одну лобковую вошь или несколько личинок, а через две-три недели сотни маленьких - их рассмотреть-то трудно - паразитов прикрепляются к волосу и спокойно живут, плодясь с невероятной быстротой.

После укусов насекомых на коже появляются бледные серовато-синюшные пятна. При распространенном инфицировании человека беспокоит зуд.

Время от времени человек расчесывает сначала лобок, потом ноги. Не понимает, отчего этот сильный зуд. Начинает приглядываться и... обнаруживает маленькие точечки: лобковая вошь. Иногда больные, не зная, что получили лобковую вошь, расчесывают себя до крови, заносят инфекцию. Кожа мошонки, лобок, бедра - все раздражено.

Избавиться от лобковой вши можно, используя ряд мазей, в том числе серо-ртутную. Но запомните, что передозировка мази плохо влияет на печень, почки и другие органы человека.

Лобковая вошь может жить на ресницах, бровях, в бороде и усах, редко по краю волосистой части головы, но никогда - на самой волосистой части головы.

- Девушка, как вас зовут?
- Чё-ё? Ну, Наташа.
Наутро:
- Наташ, а почему ты так странно говоришь?
- А это у меня осложнение от СПИДа.
- Чё-ё?
(Из коллекции "СПИД-инфо")


№ 828. Как скоро после полового сношения появляется СПИД? Насколько можно доверять результатам обследования?

Не СПИД, а инфекция ВИЧ - этот термин вернее.

Считается, что за пять лет с момента заражения СПИДом развернутая клиническая картина болезни развивается лишь у 10 процентов пораженных вирусом. В течение года заболевают 3-5 процентов зараженных. Если исходить из такой статистики, то 100 процентов зараженных могут заболеть в течение 30 лет. Однако не исключено, что некоторый процент зараженных вообще не заболеет или, наоборот - по истечении короткого срока умрут все зараженные, если их не лечить.

Каковы симптомы? Исследования последних лет показывают, что те или иные симптомы могут проявиться уже через несколько дней или недель с момента заражения. Чаще всего это увеличение лимфатических узлов (или, как их иногда называют, желез). Но если вы обнаружили у себя увеличенные лимфоузлы, это еще не значит, что вы заражены вирусом СПИДа. Увеличение может произойти из-за хронического воспаления горла или даже наличия больных зубов.

Подозрительно увеличение лимфоузлов на задней стороне шеи, над ключицей, под мышками. При инфекции ВИЧ увеличиваются несколько узлов, причем в разных местах. Продолжается это в течение месяца и дольше. Иногда наблюдаются повышенная температура, головная боль, нарушение сна, понос, может выступить сыпь. Однако эти показатели не обязательны.

В скрытый период на развитие вируса указывают ослабление реакции иммунной системы, фурункулы, изъязвление слизистой оболочки полости рта, половых органов. К числу неспецифических проявлений инфекции относят поражения половых органов и полости рта герпесом, опоясывающий лишай. Могут быть грибковые поражения кожи и слизистых оболочек.

Если вирус подточил иммунную систему организма основательно, то возникает воспаление легких, сепсис (заражение крови) или опухоль. Больному опасна не любая простуда, а лишь определенные виды вирусов и микробов. Грипп и другие респираторные заболевания больной СПИДом переносит не хуже здорового человека.

Если врач заподозрил у больного инфекцию ВИЧ, он отправляет кровь пациента на исследование. Антитела к ВИЧ в крови появляются через 2-3 недели, иногда через 2-3 месяца после заражения. Поэтому, если со дня заражения прошло менее трех месяцев, при лабораторных исследованиях факт заражения не всегда устанавливается. В конце 90-х годов появились новые усовершенствованные методики по определению ВИЧ инфекции. Результаты обследования становятся известные уже через неделю. Во многих городах открыты пункты анонимного обследования.

Приходит мужик к врачу и говорит:
- Вот, посмотрите: член у меня посинел. С чего бы это?
- А с женой вы часто сексом занимаетесь?
- Да нет... Раза три в день...
- А любовница есть?
- Две... С каждой раз по два раза в день...
- Может, у вас еще какие половые контакты есть?!
- Есть... Рядом общежитие женское. Там 5 девушек в
одной комнате я их всех разложу - и по кругу их, ромашкой...
раз в неделю.
Доктор (удивленно, заикаясь):
- Так все это от того, от ромашки...
- Фу! Я боялся, что от онанизма! Спасибо доктор. Вот
вам коньяк за консультацию. Успокоили вы меня.
- Подождите, пациент. Давайте проверим на СПИД, знаете
ли, всякое бывает.
Берет кровь. Долго колдует со стеклышками, что-то
рассматривает под микроскопом.
- Хорошо, что пришли, - возвращаю вам коньяк. У вас
СПИД, но это точно не от онанизма. Тут можете быть спокойны.
(Из анекдотов пациентов второй инфекционной больницы,
где лечат СПИД)


№ 829. Можно ли заразиться СПИДом, если занимаешься онанизмом?

Я не придумал этот вопрос, он из записки. Ответ, думаю, известен всем: невозможно.

Приходит муж к себе домой и
застает в постели жены мужчину.
Возмущенный, он говорит:
- У тебя хоть есть справка,
что ты не болен СПИДом?
Тот в растерянности отвечает:
- Есть... Могу даже показать.
Муж:
- Можешь ее выбросить.
(Из коллекции "СПИД-инфо")


№ 830. Есть ли какие-либо симптомы, чтобы понять, что партнерша больна СПИДом?

Невозможно ставить диагноз без лабораторных анализов. Если не уверены в здоровье партнера, не вступайте с ним в половые отношения.

Штирлиц зашел в лес и увидел -
голубые ели. Он присмотрелся и заметил,
что они не только ели, но и пили...
(Из коллекции "Московского комсомольца")


№ 831. Одно время распространялось мнение, что больше всех СПИДом болеют гомосексуалисты. Но ведь гомосексуалист в отличие от других может заразиться только в пассивной форме?

СПИДом болеют и гомо-, и гетеросексуалы, нередки вспышки заболевания у наркоманов.

У определенной категории гомосексуалистов слишком тесный круг общения, поэтому они быстрее заражают друг друга. Заразиться может как активный гомосексуалист, так и пассивный - с одинаковой вероятностью. Нередко у гомосексуалистов наблюдается частая смена половых партнеров, что ведет к более быстрому распространению инфекции.

Студентка опоздала на лекцию. Преподаватель ее
спрашивает о причине опоздания. Она говорит: "Да я
смотрела, как на Красной площади голубые и лесбиянки
дерутся!" Лектор (потирая руки): "Ну, как там наши?"
Студентка: "Не знаю, как там ваши, наши еще
продержатся полчаса!"
(Из любимых анекдотов студентов театрального института)


№ 832. В чем особенность заболевания сифилисом у гомосексуалистов?

Только в том, что у них могут быть первые проявления болезни (например, шанкр) не на половом члене, а в заднем проходе, если это пассивный гомосексуалист.

Встречаются две колхозницы.
- Марья, слыхала, нашего-то бригадира в
городе сифилисом наградили!
- Ишь ты! Да зря, однако: этот прощелыга
все равно его пропьет!
(Из непридуманных рассказов)


№ 833. Можно ли сифилисом заразиться дважды? Или если переболел, то уже все?

Бывает, что после полового акта язвочка возникает достаточно быстро, но она травматическая. В этом же месте могло произойти внедрение возбудителя сифилиса, и здесь же сформируется язвочка сифилитическая - твердый шанкр. Спустя несколько недель увеличиваются близлежащие лимфатические узлы, может появиться на коже сыпь, измениться голос, начнется выпадение волос.

От сифилиса можно вылечиться, но на это заболевание, как и на гонорею, организм не вырабатывает иммунитет. Сифилисом можно заразиться повторно много раз.

Слишком застенчивый молодой человек пришел к
врачу-венерологу и говорит:
- Вы знаете, доктор, один мой знакомый,
наверное, заболел венерической болезнью.
- Хорошо, молодой человек, спускайте штаны и
показывайте своего знакомого...
(Из записной книжки венеролога)


№ 834. Чем опасен трихомоноз?

По данным медиков, трихомонозом страдает 10 процентов населения земного шара. Это заболевание необходимо лечить у обоих половых партнеров. Но поставить диагноз трихомоноз иногда бывает трудно, ибо это связано с изменением морфологических, биологических свойств влагалищной трихомонады, ее способностью расти в искусственных питательных средах, а также со сложностью получения материала для исследования (например, из предстательной железы, семенных пузырьков у мужчин, шейки и полости матки, труб, придатков и малого таза у женщин). Трихомоноз, если он возник у одного из супругов, необходимо лечить и мужу, и жене. Даже когда у женщины трихомонады не обнаружены, а у мужчины они есть. Или наоборот. Тем самым предотвращается возможность повторного заражения.

Трихомонада названа влагалищной потому, что когда ее открыли в 1836 году, то решили, что этот одноклеточный организм, относящийся к классу жгутиковых, поражает только влагалище. Влагалищные трихомонады живут и размножаются в человеческом организме и преимущественно передаются половым путем. Естественно, чаще всего заражение происходит в результате случайных половых связей.

Мужчина и женщина могут быть трихомонадоносителями, то есть в половых путях у них обитают эти микробы, не вызывая заболевания.

С момента заражения трихомонозом до появления признаков заболевания проходит обычно от 4 до 15 дней.

У женщин трихомонады вызывают воспаление слизистой оболочки влагалища. В большинстве случаев оно начинается остро - появляются обильные жидкие выделения, бели. Порой они бывают пенистыми, имеют примесь сукровичного секрета с неприятным запахом. Женщину беспокоит жжение, зуд, интимная близость причиняет боль. Это уже так называемый трихомонадный кольпит. Нередко к нему добавляется воспаление мочевого пузыря, сопровождающееся частыми болезненными позывами к мочеиспусканию.

У мужчин при трихомонозе воспаляется слизистая оболочка мочеиспускательного канала, возникает трихомонадный уретрит. Если он начинается остро - характерны опять-таки обильные, иногда пенистые, выделения из мочеиспускательного канала, края которого воспаляются и отекают. Однако чаще всего трихомонадный уретрит у мужчин протекает вяло, без перечисленных симптомов. Единственное - по утрам наружное отверстие мочеиспускательного канала оказывается как бы склеившимся, а вокруг него небольшое покраснение. Проявления трихомоноза у мужчин и у женщин могут исчезнуть, но это не означает самоизлечения. Если не обращаться к врачу за помощью, то трихомоноз может продолжаться годами и даже десятилетиями, периодически обостряясь. Тяжелыми последствиями, в том числе бесплодием, трихомоноз грозит и мужчине, и женщине. Дело в том, что из мочеиспускательного канала трихомонады проникают в придатки яичек и предстательную железу, вызывая в тканях этих органов воспалительные процессы и нарушая тем самым их функции.

Иногда трихомоноз напоминает болезнь, также передающуюся половым путем, - гонорею. Но методы лечения болезней различны. Определить заболевание можно только лабораторным путем.

Больных считают выздоровевшими, если в течение двух месяцев после окончания лечения при повторных исследованиях трихомонады не обнаруживаются.

Теща - зятю:
- Каждый вечер вы рассказываете моему внуку
сказки. Не могли бы вы объяснить, почему все они
заканчиваются одинаково: "Они поженились и жили
счастливо, потому что невеста была сиротой..."?
(Из воспоминаний старой бабушки)


№ 835. Связи - случайные, результаты - печальные. Как уберечься от случайностей и печалей в случае отсутствия предохранительных средств? Я спрашиваю о предотвращении заражения...

"Во время увольнения я был в интимных отношениях с девушкой. Все бы хорошо, но пару дней спустя на половом члене я обнаружил красноватые пятнышки, а дней через пятнадцать начались выделения. В силу своего характера и специфики службы (отдаленная точка) не смог обратиться вовремя к врачу, о чем сейчас страшно жалею.
Пару месяцев спустя выделения прекратились, и я старался больше об этом не думать, хотя пятнышки несколько увеличивались, шелушились и исчезали.
Но через год пришлось вспомнить. Сначала яички как-то опустились и с каждой неделей все больше и больше побаливали. Появилась сыпь в половых областях, увеличились паховые лимфатические узлы. Кое-как отпросился в госпиталь (если бы вы знали, какая это проблема в армии!), осмотрела меня врач-венеролог, успокоила и назначила мазь.
Врачам я привык верить и никогда повторно не обратился бы, если бы состояние не ухудшилось. Она меня осмотрела снова, успокоила и дала понять, что я, дескать, просто хочу уклониться от службы. Уверяю вас, служба мне не в тягость! И только уступив моим настойчивым просьбам, послала на анализ мою мочу и кровь. Моча оказалась хорошей. Уролог тоже ничего не обнаружил страшного. А мне страшно, чувствую, что становлюсь импотентом. В госпитале на меня смотрят, как на врага народа. А у меня снова появились выделения.
Во врачах я разуверился. Были моменты, когда жить не хотелось..."

Олег К., 20 лет, солдат срочной службы

"Я обнаружил на головке полового члена красные пятна, которые потом начали чесаться. Через месяц почувствовал, что проходной канал теряет чувствительность, с каждым днем становилось все хуже, головку щипало все больше. Я не знал, к кому обратиться, у кого спросить совета, как смотреть родителям в глаза, если узнают - подумают, заразился, таскался с кем попало. Оправдаться нечем, я даже не знал, как врач называется, к кому обратиться.
Наконец, в поликлинике врач осмотрел меня, взял мазок, выписал таблетки, сказал: попьешь их, все будет нормально. Но боль в яичках не утихла. Неужели я так и останусь неполноценным?"

Иван С., 18 лет, солдат срочной службы

Среди венерологов ходит забавное изречение: все болезни от нервов, и только венерические - от удовольствия. Ах, если бы все люди могли пойти и провериться, узнать, нет ли у них грибка на половых органах, гонореи, сифилиса. Если бы все регулярно проверялись и только после этого вели половую жизнь, мы бы побороли столь страшные болезни.

После акта поздно говорить о предотвращении заражения. Нужно думать о лечении. Да, существуют пункты, где можно пройти профилактическое лечение, то есть лечение "на всякий случай". Но оно небезопасно для здоровья - любые лекарства, которые используют при превентивном лечении, скажем, сифилиса, воздействуют на весь организм.

В крупных городах при кожно-венерических диспансерах имеются пункты личной профилактики, куда следует обращаться не позднее 2-3 часов после случайной близости. На этих пунктах анонимно проводят профилактическое лечение, и помощь тем эффективнее, чем раньше оказана. Но стопроцентной гарантии предотвращения болезни нет.

Когда у вас все-таки есть подозрение, что могло произойти заражение (половой контакт с малознакомым человеком, да и сам человек мог не знать о том, что он заразен), - пройдите исследование. Даже если нет симптомов, проверьте себя. Иногда сифилис носит скрытый характер, и его инкубационный период достигает даже двух-трех месяцев.

- Раздевайтесь, пациент! Ого! А почему у вас трусы железные?
- Я от СПИДа берегусь!
- А почему пальцев на ногах нет?
- Один раз резинка на трусах лопнула!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 836. Как выяснить, имел ли мой партнер вензаболевание и не болен ли он сейчас?

Ни один партнер, ложась в постель, никогда не признается, что он болен вензаболеваниями. Спрашивать его об этом - только унижать. А искреннего ответа вы не получите.

Производить наружный осмотр имеет смысл. Если заметите на половом члене мужчины эрозию, покраснение, язвы, лучше половую жизнь с ним не вести. Надежное предупреждение от вензаболеваний - это презерватив, а также отсутствие случайных половых связей.

Вызывает женщина слесаря и объясняет:
- У меня что-то случилось со шкафом - когда по улице
едет трамвай, двери слетают с петель. Что делать?
Слесарь снял туфли, влез в шкаф и стал ждать
трамвая, чтобы разобраться, в чем дело.
В это время пришел муж. Видит мужские ботинки
стоят, открывает шкаф, а там мужчина!
- Ты что тут делаешь?
- Гадом буду, хозяин, не поверишь - трамвая жду!
(Из непридуманных рассказов)


№ 837. Сексуальные преступления - в чем их причина?

Есть тип людей, считающих, что, когда у них возникает эрекция, им необходимо сексуально разрядиться. Эрекция - как символ полового влечения. А хочется полового акта или не хочется, есть душевный настрой или отсутствует - для них не имеет значения. Они об этом не задумываются.

Один мужчина так и сказал: есть напряжение, надо его снять. Если жить по такому принципу, то рано или поздно гарантирована тюремная решетка. Этот путь ведет к насилиям.

Еще одна и с п о в е д ь - к о н т р а п у н к т. "Герой" уголовного дела, завершившегося высшей мерой наказания, рассказывает сам о себе:

Родился я в Иркутске, в довольно благополучной семье, был третьим ребенком. Отец - доктор биологических наук, профессор, я его очень уважал. Мать - директор школы, еще жива. Росли мы в полном достатке. Хорошо учился в школе, легко поступил в Иркутский мединститут. Потом много лет работал линейным врачом городской станции "Скорой помощи".
Семейная жизнь сложилась удачно, жена по образованию юрист, у нас двое детей, очень люблю их. Теперь они от меня все отказались... Не пил, не курил, на себя лишней копейки не тратил. И вот "свихнулся". Натворил столько, что убить мало...
И сегодня даже для себя не могу объяснить, когда и почему сорвался. Не хочу себя оправдывать, но мир наш всегда был ужасно уродлив, полон жестокости, насилия. А теперь - больше чем когда-либо: много убийств, властвует видеопорнография. В бездуховном обществе неокрепшую психику изуродовать особенно легко, а природную доброту, гуманность - подавить чем-то более властным...
Меня стали смущать малыши, подростки, их обнаженность. Однажды решился. Это было днем. Я встретил на трамвайной остановке восьмилетнюю девочку, знаете, эдакую современную акселератку, и не смог преодолеть внезапно возникшего дикого желания овладеть ею. Обманом завлек в расположенный неподалеку подвал дома, изнасиловал... В ту осень у меня было несколько таких "приключений" с девочками и мальчиком. Все случаи не имели никаких последствий. Я уж не знаю: или дети молчали, или наша милиция проявила равнодушие...
Безнаказанность развращала. Как-то, "работая" с очередной жертвой и преодолевая ее сопротивление, я немного придушил девочку. Она стала агонизировать, забилась в конвульсиях. Это вызвало у меня особое чувство полового удовлетворения. После этого случая стал так поступать со всеми своими жертвами: насилуя, убивал, убивая, насиловал.
Однажды весной я встретил на улице старушку, к которой ранее приезжал по вызову. Она меня узнала и пожаловалась на здоровье. Внезапно возникло желание ее "использовать"... Я сказал: "Пойдем, посмотрю". Она жила одна. Пришли. У меня при себе был шприц, сделал одурманивающий укол... Она впала в полуобморочное состояние. Положил старушку на диван лицом вниз, снял трусы. Одновременно душил ее, чтобы вызвать конвульсии и получить ставшее уже привычным неведомое мне ранее половое удовлетворение. Когда я закончил половой акт, старушка уже умерла, я ее убил, задушил...
Через несколько дней племянница обнаружила мертвую старушку и посчитала, что бабушка умерла своей смертью. Труп даже не вскрывали.
Так я жил почти три года. Меня выследили работницы столовой, которые увидели, как я на стройку тащил мальчика... Жаль, что не решился покончить с собой, дотянул до тюрьмы. Смерть меня не страшит. Хочу почувствовать все, что происходит с человеком в момент расставания с жизнью.

(Психическое состояние личности В. К. было тщательно исследовано. Судебно-психиатрическая экспертиза делает однозначный вывод: "В. К. по своему психическому состоянию в настоящее время (в момент исследования) и в момент совершения преступлений отдавал себе отчет в своих действиях и руководил ими, его следует считать вменяемым. В. К. свойственны злобность, жестокость, сексуальная расторможенность с извращением форм удовлетворения сексуальных потребностей и проявившимся в последние годы садизмом".)

Проститутка сдает деньги в парижский банк.
- Мадам, - говорит ей служащий, - извините, но
эти деньги фальшивые.
- Боже мой! - кричит она. - Выходит меня
изнасиловали?!
(Из рассказа банковского кассира)


№ 838. Вот в газетах пишут: "затащили, изнасиловали..." Я хочу узнать, как это понимать? Об этом спрашивают и мои родители.

Вам ответят письма.

"Моя внучка, ученица второго класса, попала в беду. Вошла в лифт с незнакомым мужчиной. Он завозит ее наверх, там, на лестничной клетке, насилует... Это крошку-то восьми лет! Не укладывается в голове. Что за люди ходят с нами по улице? Откуда такие?!"

Д. Г., 56 лет, пенсионерка, г.Челябинск

"Однажды, возвращаясь поздно с работы, я стала свидетелем преступления. Трое шестнадцатилетних подростков пытались изнасиловать девушку. Что бы вы думали, доносилось из кустов? "Джон, соси ее, за сиськи жми сильнее, она быстрее забалдеет, а то ноги не разожмем!"
Вот к чему приводит родительская никчемная скромность. Где они нахватались такой ерунды? У меня трое сыновей, старшему 15. Увы, мы с мужем в вопросах полового воспитания ни бум-бум. Но я не хочу, чтобы ребята черпали информацию за углом, как когда-то приходилось это делать нам".

Лариса И., 35 лет, работница, г.Луганск

"В конце пятого класса меня изнасиловал мой двоюродный брат, которого я очень любила (сейчас ненавижу!!!). Он меня запугал, и я никому ничего не сказала.
Через несколько дней пришел и стал говорить, что если я не буду с ним спать, то он все расскажет моим родителям, и я из страха подчинилась ему. Два года он приходил, когда ему хотелось, я не могла ничего сделать. Ревела, избегала его. Когда он женился, вздохнула свободно.
Два года брат служил в армии, я отошла, вошла в нормальную колею. Сейчас он вернулся, и, когда его вижу, у меня возникает желание отомстить, даже убить его.
Я жизнерадостная, веселая, вожак в школе. У меня много друзей, я люблю жизнь. Жду из армии парня. Мы должны пожениться. Но как подумаю, что он обо всем узнает, становится страшно".

Ирина Т., 16 лет, школьница, г.Новомосковск

"Изнасиловали меня, трахнули. Один напал сзади, когда я домой поздно ночью шла. Чуть не задушил. Даже пикнуть не смогла. И не разглядела кто...
Домой пришла грязная, растрепанная. Матери сказала, что избили, и все. А вчера мне мой любимый человек сказал, что он от меня заразился. Был бы пистолет - застрелилась".

Света X., 20 лет, г.Харьков

"У меня есть близкий человек, у которого в детстве произошла, как мне кажется, психическая травма - ее пытались изнасиловать.
Теперь у нее даже при малейшем нажатии (не говорю уже о прорыве плевы) возникает боль, которая ее всю сковывает и зажимает. Уподобиться "зверю" и решить этот вопрос силой не хотелось бы, так как считаю, что, может, у нее после этого возникнет неприязнь к половым актам вообще. Убедить словами, чтобы она успокоилась, расслабилась и не думала о боли, не получается".

Сергей Щ., 26 лет, инженер, г.Воронеж

"Во мне убили все самое святое. Я ненавижу мужчин! Вряд ли я с любимым человеком решусь вести половую жизнь. Не верю в лучшие изменения в моем сознании.
Случилось это чуть больше года назад, холодной осенью. О половом акте я знала только по разговорам, даже не умела целоваться. Ему было под 30. Отвратительный выпивший тип. Я возвращалась поздно вечером домой. Он преградил мне путь. Пыталась кричать, но он пригрозил, что убьет меня (и сделал бы это, я уверена). Я его панически боялась, была в таком стрессе, что подчинялась во всем. Я не могла даже плакать, и это он запретил. Кроме грубости, брани и угроз ничего не слышала, не ощущала.
То, что произошло со мной, - ужасно. Я до сих пор вспоминаю и содрогаюсь. Матери я ничего не говорила - стыдно. Все таю в себе".

Ирина Ч., 16 лет, школьница, г.Пятигорск

- Мне всегда не везет с девушками, - со вздохом
говорит Вилли. - Вчера я пригласил в ресторан
изумительную девушку. И попался ей в салате маленький
червячок. Она подозвала официанта и потребовала:
"Уберите сейчас же этого мерзкого слизняка!" И что же
ты думаешь? Официант хватает меня за шиворот и
начинает тащить из-за стола!
(Из непридуманных рассказов)


№ 839. Каковы психологические последствия изнасилования для пострадавшей? Обратимы ли эти последствия, или травма остается на всю жизнь?

По-разному. Иногда обратимы, человек как бы забывает происшедшее и чувствует себя нормально, относясь к прошлому спокойно. А порой, особенно у чувствительных людей, склонных к истерикам, это остается травмой на всю жизнь и даже не позволяет получать удовольствие от секса. В этом случае обязательно нужно проконсультироваться у хорошего психолога и вместе выработать тактику психотерапии.

- Подсудимый, вы обвиняетесь в
групповом изнасиловании.
- Так я ведь действовал один!
- Группа пострадавших, встаньте!
(Из записок адвоката)


№ 840. Моя половая жизнь началась с изнасилования. Сменив нескольких партнеров, преодолела чувство отвращения к мужчинам. Сейчас встречаюсь с человеком, которого обожаю и получаю от близости с ним удовольствие, но оргазма не испытываю. Однако в юности, при мастурбации, похожие по описанию на оргазм ощущения испытывала. Как выйти из существующего положения? Мне 25 лет, половую жизнь веду чуть меньше года.

Так бывает, что после изнасилования происходит нарушение нормальной половой жизни. Необходимы терпение и время.

Попробуйте поделиться своими сексуальными ощущениями с человеком, которого вы любите, попросите его помочь вам, тактично направьте его действия, подтолкните к тому, что доставляет вам удовольствие.

Рассказывает 85-летний заключенный.
- Я уже целый год в тюрьме. За изнасилование
несовершеннолетней.
- Вы? В вашем возрасте?
- Обвинение так польстило мне, что я сам признал себя
виновным...
(Из записок тюремного надзирателя)


№ 841. Чем можно объяснить жестокость подростков при сексуальных преступлениях, когда у всех отказывают тормоза, хотя руководит актом насилия кто-то один?

Сделайте свои выводы, познакомившись с исповедью отца, опубликованной в одном из наших центральных журналов.

"Все случилось, когда моей дочери Тане было 13 лет. Однажды я пришел домой из гостей, увидел дочь зареванную и с синяком под левым глазом. "Что произошло?" Рыдание.
У меня внутри все оборвалось. "Доченька, что случилось?" Истерика...
Вот что рассказала подружка Тани, 17-летняя Инна:
- Мы ходили в кино, а перед сеансом познакомились с ребятами. Двоим было лет по 17, одного звали Чеком, другого Хабой. И двое по 14-15 лет: Бычок и Голова. После фильма они предложили прогуляться и по пути посмотреть "качалку", такой подвал, где они качают мускулы. Нам они показались воспитанными и не хамами. И мы, дуры, согласились. Когда мы зашли в подвал, никаких снарядов там почему-то не было. Таню увели в дальнюю комнату, где стояла старая софа. А меня Чек остановил: "Понимаешь, Инна, тут какое дело. Вас сюда привели не для того, чтобы "качалку" смотреть, а чтобы насиловать".
Я Хабе говорю: "Вы что, с ума посходили?" А Хаба: "Но мы все хотим этого. Ты не бойся, тебя мы не тронем. А вот Таню... Не мы, так другие ее используют. Или по дружбе кто-нибудь".
Я рвалась в ту комнату, кричала: "Не трогайте ее, она мне как сестра! Если на то пошло, уж лучше меня..." Но никто меня не хотел слушать.
Таню усадили на диван. Сначала "по-хорошему" предлагали выбрать кого-нибудь из четырех. Когда она поняла, что случилось, то начала плакать, умолять не трогать ее. Они принуждали ее к половому акту, угрожали, наконец, стали бить. Сначала кулаком в лицо, потом ногой...
Девочку спас случай. Кто-то из жильцов спустился в подвал и врезал Хабе, который бил Таню. Девочки успели выскочить наверх и убежали.
Надругаться над Таней не удалось, но из-за перенесенных унижений она была на грани душевного срыва, так запугана, что сначала отказывалась называть имена и клички этих подонков. Наконец, я убедил ее в том, что этих мерзавцев надо наказать. Меня поразило, что в отделении милиции, оказывается, прекрасно знали об этом подвале. Но вместо примет насильников стали выспрашивать фамилию моей дочери. Причем в голосе инспектора отчетливо звучали обвиняющие нотки. Естественно, я решил не называть фамилию моей дочери. Сначала хотел отомстить за нее, физически свести счеты с Хабой. Но потом понял, что это - не главное. Нужно действовать с других позиций, обезвредить Хабу и его шайку, сделать так, чтобы подвал перестал быть западней для легкомысленных молоденьких дурех.
Как я выяснил, милиции приходится расследовать всякие дела. Но знаете, что больше всего потрясает? Пять-шесть подростков совершают насилие, а остальные находятся рядом, устрашая жертву одним своим присутствием, не участвуют в преступлении, но и ничего не делают, чтобы помешать, дать девочке возможность убежать. Слушают мольбы, стоны... и с интересом глазеют!
Может быть, действительно, одна из основных причин половой преступности не в индивидуальном, а в групповом поведении?"

Думаю, самое глубокое объяснение основывается на том, что сексуальные нападения вызваны не столько требующей выхода сексуальной энергией, сколько злобой и неудовлетворенностью, порожденными душевным дискомфортом и чувством неполноценности, которые подросток испытывает в семье, школе, колледже. Даже в наиболее комфортной для него подростковой среде, где он также может постоянно подвергаться унижению со стороны более сильных сверстников, испытывать подсознательную потребность превратиться из жертвы в насильника.

Примерно каждый восьмой подросток из содержащихся в воспитательно-трудовых колониях осужден за изнасилование. При этом нужно учесть, что значительный процент половых преступлений либо неизвестен правоохранительным органам, либо не доказан судом.

Число насильников находится в определенном соотношении с числом жертв. Можно предположить, что в обществе уже образовался слой женщин, которые в подростковом возрасте подверглись надругательству (и почти все скрыли это от родителей). Хорошо, если это не искалечило психику. А если да?

Насильники не появляются из ниоткуда. Их порождает насилие.

В суде:
- Гражданка Песикова, мы рассматриваем ваш иск к
гражданину Котикову. Когда был этот случай изнасилования?
- Он был все лето...
- А что, добровольно не хотелось? - спрашивает адвокат.
- Мне-то хотелось. А ему, ему насилие подавай.
(Из непридуманных рассказов)


№ 842. Чем объяснить возникающее у человека желание изнасиловать?

Это загадка. Сколько женщин мечтает, чтобы с ними кто-нибудь сблизился. Сколько женщин страдает от отсутствия у них романов. Пусть не мужа, но хотя бы возлюбленного! Они ищут, жаждут мужчин! А мужчина идет по улице, наскакивает на кого-нибудь, говорит: "Давай!" - берет жертву силой и отправляется в колонию, в тюрьму, вплоть до расстрела.

Бывает, что насилие провоцирует ситуация. Порой виновата и жертва, которая сначала кокетничала, приняла приглашение в ресторан, потом согласилась заехать в гости и, естественно, понимала, что ее зовут не сказки слушать. Иногда мужчина просто не в состоянии владеть собой в подобной ситуации. Слишком долго сдерживал сексуальное напряжение, а тут знакомство, выпивка, и вот тормозные центры отказали - он прибегает к насилию.

Если у вас когда-нибудь возникнет желание изнасиловать, закройте глаза и подумайте: "Зачем? Не лучше ли найти ту, которая сама захочет и сделает все гораздо лучше, с огромным удовольствием для себя и для меня?"

Воздействие гормонов на психику человека бывает очень сильно, его умение сдерживать себя, верно оценивать свои действия как бы подавляется.

Некоторые мужчины надеются, что насилие останется безнаказанным. Напрасно.

Взволнованная, возбужденная женщина вбегает в
полицейский участок:
- Меня только что на мостовой изнасиловали 10 человек!
- Не волнуйтесь, мадам, мы найдем всех!
- Всех не надо. Только третьего, пятого и восьмого!
(Из непридуманных рассказов)


№ 843. Как избежать изнасилования?

Несколько рецептов. Дети должны знать, что бывают изнасилования. И родители должны им об этом рассказать.

При попытке изнасилования зарубежные психологи не рекомендуют кричать, если рядом никого нет. Не поможет. Если и кричать, то не "насилуют!", а "пожар!" - ради любопытства люди скорее высунут головы из окон. Мужчины, решившиеся на изнасилование, часто находятся во власти звериного инстинкта. То есть чем больше женщина сопротивляется, тем больше она распаляет насильника.

Если насильник напал на девочку, ей лучше всего улыбнуться и сказать: "Не надо меня насиловать, я уже давно живу половой жизнью".

Вы собьете его возбуждение своим спокойным, деловым предложением: "Зачем насиловать, если я и сама хочу?"

Предложите совершить это не на улице, а дома, уверив, что у вас никого нет. Если он поверит и пойдет за вами, то, оказавшись в автобусе, троллейбусе, в людном месте, закатывайте истерику и призывайте на помощь.

Постарайтесь даже в этой стрессовой ситуации спросить, есть ли у него презерватив? И тут же добавьте, что у вас были половые акты и вам кажется, что вы заразились. Вряд ли сифилисом, но, может, гонореей, потому что идут выделения.

Если это не поможет, то, дождавшись, пока он вытащит, сильно зажать его в руке и щелкнуть по головке члена так, чтобы эрекция спала.

Если все это не даст результата, то лучше расслабиться и позволить совершить над собой развратные действия при минимальных потерях, только бы не покалечил.

Стоит ли оказывать максимальное сопротивление? Все зависит от соотношения сил. Если вы считаете, что можете ударом ноги в пах обратить насильника в бегство, то бейте. Если же силы неравны, то активным сопротивлением вы рискуете получить сильные повреждения и все-таки оказаться в положении жертвы.

Необходимо беседовать на подобные темы матерям с дочерьми, старшим братьям с сестрами, учителям со школьниками.

Вот случай из судебной практики. Человек 80 лет, в прошлом нормальный отец и дедушка, привел на чердак маленькую девочку, соблазнив ее лишь конфеткой. Заставлял девочку брать в рот его половой член, девочка испугалась, закричала, и он ее задушил. Суд признал старика вменяемым. Старик понимал, что никаких сексуальных удовлетворений с женщинами ему не иметь, поэтому решился соблазнять маленьких девочек. У него уже были подобные контакты, после которых девочки, как выяснилось, ничего не говорили родителям. Хотя, если б рассказали, старика нашли бы раньше, и очередная его жертва осталась бы живой.

Судье по делам малолетних правонарушителей дает
показания мать подростка:
- Мы с мужем воспитывали сына самым строгим образом!
Откуда нам было знать, что деньги, которые мы ему даем на
сигареты, водку и девочек, он тратит на наркотики.
(Из записок адвоката)


№ 844. Верно ли утверждение, что за сексуальное преступление человека нужно не судить, а отправить его на лечение?

Это решать специалистам - вменяем человек или нет, отдает он себе отчет в действиях, даже если психически болен (бывают разные стадии болезни), или не отдает. В любом случае за сексуальные преступления судить надо, но предварительно необходимо провести лечение, если человек в нем нуждается.

На море поднялся страшный шторм. Один из моряков
подходит к даме, стоящей на мостике, и предупреждает:
- Мадам, вам не следует здесь находиться. Еще
две-три сильные волны - и вас смоет в море!
Рядом стоит человек. Он в раздражении бросает
моряку:
- Послушайте, что вы во все вмешиваетесь? Это же
моя жена, а не ваша!
(Из рассказов старого боцмана)


№ 845. Можно ли бороться с гиперсексуальностью, которая настойчиво толкает к совершению сексуальных преступлений?

Можно. Я не согласен, что гиперсексуальность толкает к совершению преступлений на сексуальной почве. Если найти хорошего партнера и вести с ним нормальную половую жизнь, то гиперсексуальность легко удовлетворить.

С гиперсексуальностью не стоит бороться, подавлять необходимо наглость, цинизм, садизм, разнузданность, вседозволенность.

Вот палата - восемь коек,
Вот профессор входит в дверь,
Тычет пальцем - "параноик",
И пойди его проверь.
(Владимир Высоцкий)


№ 846. Какие сексуальные преступления бывают при шизофрении?

Сама по себе шизофрения не обязательно сопровождается сексуальными преступлениями, но если сексуально разнузданный человек заболевает еще и шизофренией и у него появляется обостренное отношение ко всему, что связано с сексом, то нарушения проявляются резче. Если бы он был здоров, он подавлял бы в себе сексуальный импульс, а болезнь, наоборот, его провоцирует: сверхчастый онанизм, стремление к садистским половым актам, назойливое желание культивировать в себе сверхсексуальность...

В ресторане.
- Мадам, ваш муж уполз под стол, - сказал подбежавший
к столику официант даме, которая в этот момент смотрела на
вход в зал.
- Ошибаетесь. Мой муж стоит в дверях...
(Из непридуманных рассказов)


№ 847. Не стоит ли всех сексуальных преступников кастрировать?

Это предложение обсуждают часто. Но преступников и так подвергают достаточно сильному наказанию, вплоть до расстрела.

Дело в том, что потенциального преступника выявить невозможно. Живет парень, учится, прекрасный семьянин и вдруг совершает убийство, связанное с изнасилованием. Кто бы мог предположить?

Вот, например, строки из одного обвинительного заключения.

"15 февраля Смирдов, ранее судимый за изнасилование, в нетрезвом состоянии, около 20 часов, встретил на проспекте Ильича Автозаводского района города Нижнего Новгорода ранее ему незнакомую малолетнюю Свету К., которую насильно увлек с проспекта в лесополосу за стадионом. Там Смирдов стал наносить ей удары кулаками по лицу и телу, грозил, что зарежет, угрозами и насилием ввел ее в беспомощное состояние и изнасиловал.
После этого преступник несколько десятков метров тащил свою жертву по залитому светом проспекту. Мимо проходили люди, они слышали крики о помощи. Как потом выяснилось, у ворот стадиона стоял мужчина, который все видел. Но никто не заинтересовался, все проявили полное равнодушие. Возможно, боялись мести пьяного преступника. Даже не позвонили в милицию, чтобы вызвать дежурную машину на помощь девочке. Она пыталась убежать, но это ей не удалось. Смирдов насильно увел девочку в поселок Северный, угрожая ей убийством. Он запугал ее до такой степени, что она и не помышляла о бегстве или каком-нибудь сопротивлении. Затем Смирдов привел потерпевшую к своему приятелю Казакову, вдвоем они зашли за Утиным, и Смирдов предложил им также изнасиловать потерпевшую".

Я не буду подробно рассказывать об этом преступлении троих взрослых мужчин, о том, как они обращались с девочкой, которая по воле случая осталась жива. Хорошо, конечно, что преступников нашли и осудили. Помогла бы в этой ситуации кастрация? Вряд ли. Можно сделать бесплодными женщин, можно провести специальные операции, убивающие сексуальные чувства у мужчин, но от этого не станет меньше сексуальных преступлений. Важнее все-таки половое воспитание, повышение уровня культуры.

Маленький мальчик вбегает в полицейское управление:
- Быстрее, месье! Там на улице какой-то господин бьет
моего отца!
Полицейский выскакивает на улицу и видит двух
дерущихся мужчин. Он спрашивает мальчика:
- Я разниму их, но кто твой отец?
- Вот это-то они сейчас и выясняют...
(Из непридуманных рассказов)


№ 848. Если одной женщиной обладали за ночь несколько человек, а потом она родила, кто будет платить алименты?

В истории криминалистики зафиксировано немало попыток найти некий универсальный признак, позволяющий безошибочно опознать, определить того или иного человека. Крупнейшим достижением в области судебной экспертизы в свое время стала разработка дактилоскопии - способа идентификации личности по кожным узорам пальцев. Почти сто лет этот метод оставался основным в арсенале криминалистики, хотя за это время обнаружились и некоторые его недостатки. Я начинаю отвечать на поставленный вопрос, казалось бы, издалека, но не удивляйтесь. Сегодня можно с абсолютной точностью определить не только преступника и доказать, что именно он преступник, но и выявить в случае рождения ребенка истинного отца. Например, в народный суд по гражданским делам одной из бывших союзных республик обратилась молодая женщина, назовем ее Наташей, и двое мужчин - Николай, бывший муж, и Вадим, за которым она замужем сейчас. Предметом разбирательства стал вопрос - кто отец мальчика Саши? Необычность ситуации заключалась в том, что оба мужчины не отрицали отцовства, напротив, отстаивали свое право на Сашу.

Наташа утверждала, что отец мальчика - Вадим. Анализ, проведенный в судебно-экспертных учреждениях, несмотря на применение традиционных исследований с использованием биохимических методов, не позволял исключить вероятность как первого, так и второго отцовства. В подобных ситуациях, как правило, дело закрывают, считая его неразрешимым. Но в этом случае использовали молекулярную генетику: из нескольких миллилитров крови, взятых у ребенка, мамы и двух претендентов на отцовство, выделили ДНК (дезоксирибонуклеиновая кислота), а затем в каждом из образцов - индивидуальные участки. Замечу, что узор отпечатков ДНК даже проще, чем узор пальцев, и представляет собой картину, примерно похожую на лестницу с полосами-ступеньками, каждый раз по-особому расположенными. И обнаружилось - узор отпечатков ДНК у Саши имеет часть полос с таким же расположением, как у мамы, а часть - с таким же, как у Вадима. Причем в его ДНК есть полосы, которые могли передаться по наследству только от Вадима.

При расследовании особо тяжких преступлений - убийств, изнасилований, нанесения увечий - вещественными доказательствами служат капли крови и спермы. Но нельзя достоверно доказать, что они принадлежат именно этому, а не другому человеку. Помогло открытие в молекулярной генетике, вызвавшее интерес не только в научных кругах, но и привлекшее внимание криминалистов, стало ясно: в ДНК, которая является носителем наследственной информации, есть индивидуальные участки, служащие как бы личным знаком человека. Они всегда неповторимы и у разных людей абсолютно разные.

Впервые этот способ в криминалистике предложил англичанин А. Джефрес. Именно он посоветовал использовать характеристику ДНК для установления личности. Многочисленные исследования показали, что полных совпадений никогда не бывает. Проверялись участки ДНК, взятые из клеток самых разных людей, как родственников, так и не имеющих никакого отношения друг к другу. И во всех случаях отдельные участки ДНК различались. В то же время у одного и того же человека во всех клетках любых его органов - сердца, кожи, крови, печени, мозга - эти участки ДНК всегда одинаковы. Человек может постареть, изменится его фигура, лицо, но каждая клетка организма, начиная с внутриутробного периода до самой смерти, сохраняет свой, строго неизменный вид индивидуальных элементов ДНК.

Именно по данным ДНК теперь можно устанавливать отцовство или материнство. Приведу еще один пример.

Жертвой насилия стала девочка-подросток. Подозрение пало на одного из рабочих завода. Мало того, в результате следствия он, казалось бы, даже признал свою вину. Но по результатам анализа отпечатков ДНК этого человека оправдали.

Жена спрашивает мужа, направляющегося на
курорт без нее:
- А почему ты не надел обручальное кольцо?
- Кольцо в такую-то жару?
(Из непридуманных рассказов)


№ 849. Бывает ли, что ревность приводит к преступлениям?

Да. В одно из отделений милиции, например, обратился мужчина и заявил, что накануне ушла из дома и не вернулась его дочь. Она была беременна, и отец волновался - быть может, ей стало плохо и ее увезли в больницу?

Все оказалось гораздо страшнее. Милиция задержала троих: неработавшего жителя Зеленограда, водителя такси и студентку. Мужчины дали показания, что студентка заплатила им солидную сумму за то, чтобы они убили беременную женщину. Они затащили жертву в машину, задушили, а труп закопали.

Причиной послужило то, что студентка была любовницей мужа жертвы и таким диким способом решила избавиться от соперницы.

Не думаю, что это нуждается в комментарии. Ревность никак не является смягчающим обстоятельством.

Тест "Велики ли глаза у страха?"

Кому из нас не знакомо чувство страха или робости? Но всегда ли оно оправдано? С помощью этого теста вы сможете выяснить степень вашей уверенности в себе, глубину решительности и смелости.

1. Если вам дорогу перебежит черная кошка, встретится женщина с пустыми ведрами или случится другая подобная неприятность, вы:

а) смело пойдете ей навстречу, так как в приметы не верите;
б) украдкой переплюнете через плечо и, состроив рожки в кармане, тоже решительно пойдете вперед;
в) плюнете не через плечо, а просто так и свернете в ближайший переулок.

2. Вы стоите в людном месте, и рядом с вами несколько мужчин громко ругаются. В этом случае вы:

а) повернетесь к ним и вы скажете свое мнение о таком поведении;
б) будете, ни к кому, в сущности, не обращаясь, ронять замечания вроде: "Ну и хамы!", "Бывают же!";
в) молча перейдете в другое место, чтобы не слышать ругань.

3. На улице вам встретилась (встретился) симпатичная девушка (юноша), с которой (которым) бы вы хотели познакомиться. Вы:

а) подойдете и представитесь режиссером, певицей или укротителем тигров;
б) просто представитесь;
в) спросите, который час, и нежно улыбнетесь.

4. Идя по пустынной улице, вы видите, что пятеро хулиганов пристают к девушке. Вы:

а) очертя голову кидаетесь на помощь, не думая о последствиях;
б) громко крича, ищете ближайший телефон;
в) подумав, сама виновата, спешите назад.

5. Вы стоите в очереди в магазине, и вдруг к продавцу протискивается человек, которого вы раньше здесь и не видели. В этом случае вы:

а) глядя ему в лицо, говорите, что вы о нем думаете;
б) пытаетесь пригвоздить его к прилавку убийственным взглядом;
в) думаете, ладно, одним больше, одним меньше - неважно.

6. Вы довольно неплохо выглядите и имеете полное право гордиться своими волосами, как вдруг ваша лучшая подруга советует вам переменить прическу. Вы:

а) немедленно отправляетесь в парикмахерскую;
б) обходите и обзваниваете всех своих подруг и в конце концов с тяжелым сердцем идете стричься;
в) найдя утешение в пословице: от добра добра не ищут, оставляете все как есть.

7. Вы приходите в компанию совершенно незнакомых людей, с которыми вынуждены провести вечер. Вы:

а) сразу обращаете на себя внимание словом, шуткой и чувствуете себя совершенно непринужденно;
б) садитесь с кем-нибудь рядом и завязываете с ним разговор;
в) примостившись на краешке стула, молча ждете, пока на вас обратят внимание.

8. Вы влюблены. Представив вашу избранницу (избранника) своим друзьям, вы слышите мнение, не схожее с вашим. Вы:

а) говорите себе: "Я ее (его) лучше знаю", и остаетесь с ней (с ним);
б) решаете остаться с ним (с ней), но приглядеться;
в) выслушав советы друзей, думаете: "Дыма без огня не бывает" или "Надо же так ошибиться" и обрываете знакомство.

а - 10, б - 5, в - 3.

Более 60 очков. Вы смелый человек! Отбросив всякую робость и нерешительность, вы кидаетесь навстречу опасности, какой бы она ни была. Но вы любите рискнуть, поставить все на карту. Будьте разумнее в своих решениях.

35-60 очков. Ваш характер - золотая середина. Вы не лезете на рожон и стараетесь не прятаться от неожиданностей и неприятностей. У вас хороший характер, и на вас можно положиться, но не кажется ли вам, что ваша жизнь слишком однообразна? Иногда можно отбросить осторожность и совершить какой-нибудь решительный поступок, удивив и себя и друзей.

24-35 очков. Вам нужно скорее менять свой характер! Вы слишком нерешительны, робки, иногда даже трусоваты. Вы всегда стараетесь находиться в тени. Но так можно остаться в одиночестве! Жизнь пройдет мимо. Попробуйте не бояться, не думать, что о вас скажут другие, и все будет нормально.

Кодирую от онанизма на день. Беру не
очень дорого. Спросить Риту.
(Из объявлений в газете)


№ 850. Если девушка все время занимается онанизмом, верно ли, что у нее нет влечения к мужчинам?

Отвечу письмом В. С.:

"Я обыкновенная девушка, даже много лучше других девчонок. Но иная моя сторона - ужасная, преследующая вот уже 2,5 года тяга к онанизму. Я не знаю, что с собой делать, как побороть это дикое влечение. Так наматываюсь за день, что мне просто необходима разгрузка. Ночью не могу заснуть, пока не испытаю этого удовлетворения.
У меня нет парня. Если бы он был, многое изменилось бы. А у меня совершенно немыслимое половое влечение. Готова отдаться первому встречному, кому угодно. Лишь бы он встретился как можно скорей.
Очень хочется посвятить кого-нибудь в свою тайну. Это болезнь? Это повлияет на мои будущие отношения с мужем? Но я не в силах терпеть, руки сами это делают. Боже мой, как мне трудно! Неужели я одна такая?"

В. С., 16 лет, школьница, г.Салехард

И добавлю, онанизм, как только начинается нормальная половая жизнь, или исчезает вообще, или отходит на второй план. Онанизм лишь снимает сексуальное напряжение, взаимное же чувство помогает избежать одиночества.

Муж с женой загорают на пляже. Муж, щуплый человек
небольшого роста, заметил, что его жена не отрывает глаз от
сидящего неподалеку крупного, мускулистого красавца. Не
выдержав, муж обращается к жене:
- Зря ты пялишься на него, дорогая. Вспомни, у нашего
соседа гараж на два "Кадиллака", а он держит там велосипед.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 851. Вместе с друзьями мы отправились на пляж. Начали раздеваться. А моя девушка посмотрела на меня и отвернулась. Я сначала ничего не понял. А вечером, когда проводил ее домой, она сказала: "Олег, извини, я тебя боюсь. Ты страшно волосатый, как снежный человек". И убежала. Меня будто током ударило! Как избавиться от волос, которые растут на груди и на ногах? Олег Н., 20 лет, солдат срочной службы.

Для Олега это действительно проблема. Есть женщины, которые любят волосатых мужчин, чем больше волос, тем им приятнее, потому что волосы во время полового акта дополнительно стимулируют женщину, приятно щекочут.

Но в данном случае девушка не ожидала увидеть такое у своего парня. Правильнее, если бы он обратил все в шутку. Нужно уметь подавать свои недостатки как достоинство. Есть очень полные женщины, которые не только не страдают из-за своей полноты, а так уверенно себя ведут, с таким оптимизмом, юмором, что едва отбиваются от поклонников. А есть женщины, страдающие из-за своей полноты.

Так же и Олег. Он отличается от других, но это не недостаток, а достоинство - он более сексуален, так как вторичные половые признаки ярко выражены, и поэтому девушка должна быть счастлива, имея такого возлюбленного. Можно приучить девушку к вашей волосатости, она не будет для нее неприятной, если девушка вас любит.

Худоба или полнота - от этого, при желании, можно и избавиться. Но гораздо важнее уметь подавать себя. Не нужно чувствовать себя ущербным. Я уже писал, что жизнь любит удачливых. К жизнерадостным, уверенным в себе людям окружающие тянутся сами, а неудачливых, ущербных стараются избегать.

- Девочки, я помолвлена! - похвасталась молодая
секретарша подругам из машбюро. - Его зовут Роберт. Он
поцеловал меня и сказал: "Твои губы напоминают мне
лепестки розы".
- Ах, этот Роберт... - разочарованно сказали
секретарши хором.
(Из услышанных разговоров)


№ 852. Я еще ни разу не вступал в половые связи. Робость перед девушками (женщинами). При разговоре с ними теряюсь, почти всегда краснею, ощущаю психологический дискомфорт. Отсюда все комплексы, дикая стеснительность. Потом проклинаю себя - невроз накладывается на невроз, неудачи меня преследуют. Как разорвать этот порочный круг, чем привлечь к себе женщину?

Комплексы и стеснительность долой! Возможно, это недостатки воспитания либо наследственность. Постоянное недовольство собой, своим поведением неизбежно приводит к неврозам. Для начала найдите девушку, которая была бы столь же стеснительна, скромна, робка. С ней вам будет легко. Постепенно вы станете свое превосходство, силу, характер понимать и проявлять. Но ужасно, когда говорливый человек знакомится с молчуном, к тому же не умеющим и не желающим слушать. Психологически они могут не подходить друг другу.

Можно ли побороть застенчивость? Можно. Я уже советовал прочитать книги Владимира Леви "Охота за мыслью", "Искусство быть другим", "Искусство быть собой". Расширяйте кругозор, займитесь интересным делом, чтобы вам было о чем с увлечением рассказывать девушке. Потренируйтесь для приобретения навыков раскованности со своими знакомыми, друзьями, родственниками, которых нечего бояться: в их глазах вы не упадете - они вас знают. А потом уже переходите к общению с малознакомыми людьми.

Женщину можно привлечь и своей таинственной молчаливостью, красноречивыми (но не пошлыми!) взглядами. Учитесь смотреть и видеть!

"Как быть, если я боюсь женщин? Если при встрече у меня ноги подкашиваются?
Когда навстречу мне идет девушка, я стараюсь срулить с этой дороги и пойти по другой. Если срулить некуда, у меня начинается жар, и так все время. Потому я и один, не могу быть в обществе, тем более среди женщин. Для меня это страшнее убийства.
Вот и думаю: приду из армии, с женщинами в контакт не стану вступать, буду жить один. Дома мне говорят: женишься, никуда не денешься. А как я женюсь, если боюсь их?"

Евгений Л., 19 лет, солдат срочной службы

"Мне уже 28 лет, но у меня не было ни одной интимной связи с женщиной, даже проституткой. Вот вы пишете, что "опытная зрелая женщина совращает юношу", но мне не встретилась и такая женщина. Совращенные хоть знают, пусть примитивную, технику секса, но у меня нет и этих знаний.
Что делать? Искать проститутку, чтобы совратила? Правда, я по возрасту не юноша, но по опыту ребенок.
Вот у меня появилась девушка, которую я очень люблю, и она, кажется, меня любит. Но боюсь остаться с ней наедине. Научите, как приступить, чтобы девушка была готова к сношению? Она сама должна раздеться или это должен сделать я? Когда раздеться нужно мне? Тушить ли свет при этом или нет? Где удобней для женщины: на мягкой постели или на жесткой? Какие есть способы близости (назовите только те, где нет надругательства над женщиной). Какой длины может быть член у мужчины, размер яйца?
Одним словом, меня интересует все-все. Спрашивать у других стыдно".

Рафаил К., техник, г. Казань

"У меня был онанизм. И теперь меня волнует вопрос: смогу ли я после этого стать отцом? Поймите, я не вижу смысла дальнейшей жизни без детей, это не жизнь, а просто существование. И боюсь встретить девушку, с которой решусь связать жизнь навсегда, боюсь принести ей горе.
Не знаю, как мне убедиться в том, что я еще способен на продолжение рода. Импотенции за собой еще не замечал. Вот только долго не могу участвовать в половом акте, не более трех раз за три часа, и того меньше. Вызывает подозрение сперма. Раньше она была белой и густой, а сейчас очень жидкая, и белый цвет стал только местами, а все остальное как белок в курином яйце".

Володя С., 19 лет, солдат срочной службы

"Я хожу с парнем, его зовут Слава, ему 18 лет. Очень его люблю. Встречаемся с ним редко, но уже полтора года. Сначала все было нормально: посидим, поговорим, даже не целовались. А сейчас я не знаю, что с ним происходит. С каждым разом ему надо все больше. Я, конечно, не все позволяю, но и отказывать не могу, потому что люблю. Он спрашивает, почему нельзя? Я объясняю, как могу, стараюсь не обидеть. Все равно обижается. А я начинаю плакать - не могу с ним ссориться.
Мать меня постоянно подозревает, его ненавидит, оскорбляет. Его же мать меня уважает, хотя знает, что я курю. Нет, вы не подумайте, что, если я курю, значит, проститутка и он меня за такую принимает. Не знаю, как назвать его отношение ко мне. Может, это половое влечение? Но я боюсь, что, если позволю ему все, он меня бросит".

Ирина К., 16 лет, школьница

По парку идет мужчина, обвязанный
вокруг пояса веревкой. Останавливает его
милиционер и спрашивает:
- В чем дело?
- Повешусь! Жена от меня ушла.
Милиционер говорит:
- Веревку-то надо привязывать к шее.
- Пробовал, задыхаюсь.
(Из милицейского протокола)


№ 853. Бывают ли самоубийства на сексуальной почве?

К сожалению, бывают. Как правило, на это решаются неврастеники, испытывающие дискомфорт в сексуальной жизни либо склонные к какой-либо перверсии.

Я уже писал, что нет безвыходных положений, и это должен понять каждый из нас. Болезнь (возможно, и венерическая), импотенция, гомосексуализм, измена возлюбленного или возлюбленной, невероятный страх, возникший по той или иной причине, отчаяние - все это мелочь по сравнению с тем, что у нас есть жизнь, и многое, если не все, еще можно исправить, наладить, улучшить. Секс подчинен человеку.

"Я долгие годы терзал себя за свой грех. С 12 лет занимаюсь онанизмом. Постоянно меня мучила совесть, боялся, что не смогу создать семью, несколько раз пытался покончить с собой, но спасало чудо. И самое страшное, что у меня нет никакого желания быть с женщинами. Чувствую постоянную вялость в половых органах. Теперь я уверен, что наступила импотенция.
У меня сами катятся слезы, неужто я в свои 19 лет останусь один, неужто не буду ощущать всей прелести и тепла семейной жизни? Мне стыдно перед друзьями и особенно перед матерью".

Вадим Т., солдат срочной службы

"Я импотент. И уже не стесняюсь этого слова, уже, как женщина, стал плакать, стыдиться себя, смотреть на все отрешенными глазами.
Последний половой акт у меня был в 17 лет. Все было хорошо, несмотря на занятия онанизмом в детстве и в зрелые годы. А ровно через год ничего не получилось с девушкой. Не придал этому значения. Но и следующий контакт неудачен - никакой "реакции" на женщину не было.
Все ребята как ребята, один я хожу как урод. Хотя высок, симпатичен, мастер спорта. Знаю, что нравлюсь девушкам.
Может, это конец? Если да, напишите. Чтобы я никуда не "лез". Хотел уничтожить себя, но ведь только 20 лет. По характеру я очень впечатлительный, наивный".

Геннадий М., 20 лет, солдат срочной службы

Одна девица другой:
- Ну как, тебе хороший попался парень?
- Не очень, - ответила подружка. - С виду
симпатичный - смуглый, высокий, стройный, но...
действовал только руками...
(Из подслушанных разговоров)


№ 854. Как быть, если во время полового акта я сильно потею, становятся влажными руки, мокрым тело, ведь партнершу это может отпугнуть?

Вам надо прояснить причину обильного потовыделения. Может быть, вы слишком много выпиваете жидкости. Может быть, у вас нарушение гормональной системы либо вы слишком нервничаете перед половым актом и во время него, а нервная система реагирует обильным потоотделением. Прибегните к контрастному душу, последите за своим питанием. Если эти меры не помогут, проконсультируйтесь у специалистов.

Но если ваша партнерша готова расстаться с вами из-за такого пустяка, пусть уходит.

"В чем мой недуг - у меня постоянно с лица льет пот. Из-за этой, как вам может показаться, мелочи, я не могу строить свою личную жизнь.
Не могу пойти в театр, в кино, на дискотеку, потому что, как правило, там бывает душно. По лицу течет пот, и создается такое впечатление, что меня с головой окунули в ведро с водой. Если все спокойно смотрят концерт, то мне вовсе не до этого. Люди обращают на меня внимание, я совсем теряюсь... В общем, меня это морально убивает.
Я неплохой спортсмен, сейчас учусь на третьем курсе военного училища. Чем мне можно помочь?"

Сергей К., 21 год, курсант военного училища

Молодой человек говорит девушке:
- Взгляни - звезда упала! А ты знаешь, что если при
этом загадать желание, то оно исполнится?
- Знаю, но не верю...
- Почему?
- Потому, что ты слишком робкий.
(Из услышанных разговоров)


№ 855. Если тебе 30 лет, а ты еще не была близка ни с кем. Переспать просто из интереса, как это делают сейчас многие молодые до 20 лет? Пойти на это сознательно, чтобы в старых девах не остаться?

30 лет - это еще не вечер. Это самый расцвет. Не стоит идти на контакт ради интереса. Присмотритесь к окружающим, и вы обязательно найдете человека, который вас заинтересует, а вы - его. Не для того, чтобы не остаться в старых девах, а потому, что вдвоем легче пережить житейские трудности.

"Онанизмом занимаюсь около семи лет, правда, с перерывами. Когда-то прочитала, что онанизм свойствен гиперсексуальным людям, в основном подросткам. Но я уже далеко не подросток, а отвыкнуть не могу.
В половые контакты никогда не вступала. Боюсь. И хочется, чтобы первым был любящий и понимающий муж.
Мне кажется, я не смогу стать счастливой в половой жизни, так как привыкла возбуждать себя искусственно, мастурбация вытеснит желание физической близости с будущим мужем. Права ли я в своих опасениях? Чем себя отвлечь?
Неужели я так и останусь старой девой - онанисткой?"

Оксана Р., 21 год, студентка, г.Астрахань

- Какая разница между мужчиной и Парижем?
- Париж всегда Париж.
(Из разговора двух стюардесс на линии "Москва-Париж")


№ 856. Как отличить истинную импотенцию от комплекса неполноценности?

Истинная импотенция - это когда ни при каких условиях эрекция не возникает. Если же эрекция бывает, то об импотенции говорить нельзя. Страх, что не получится половой акт, что вот-вот все закончится - это симптом комплекса неполноценности. Я уже советовал, как с ним бороться.

Ложная импотенция может появиться, когда человек заранее себя настраивает на неудачу, как, например, Юрий С.:

"...Целовать любимую девушку приходилось, а вот последующее... увы. Чего-то во мне не хватает. Вроде и не боюсь, но опыта никакого. Кажется, не получится. Поэтому мысли о половой близости просто откидывал в сторону. А сейчас уже совсем не уверен в себе.
Я сержант срочной службы. Осталось полгода до приказа, сейчас это, конечно, мне вроде и не надо, но вернусь домой, что делать тогда?
Вы, конечно, можете спросить: "А как же любимая девушка, которая обещала подождать?" Многим парням, уходившим в армию, "любимые" девушки обещали ждать, но проходило время, и солдаты получали письма от тех девушек с извинениями, да и грубые бывали. Вот и мне не повезло - бросила девушка. Но ее отказ меня даже не задел, не знаю почему.
И еще напишите, пожалуйста, какой должен быть подход к девушке и как ей сказать, что я, мол, "хочу" и т. д.".

Как сказать женщине, что вы ее хотите? Это стоит делать только тогда, когда у вас с ней возникнут отношения настолько близкие, что мало просто духовной связи, захочется слиться телами. Зачастую это понятно без слов, хотя можно и сказать, что, мол, вы мечтаете обладать ею целиком.

Каждый из нас наделен инстинктами. Никто вроде бы не учил нас есть, пить, а мы умеем, мы с этим знанием родились. То же и с половым инстинктом. Он подскажет, как себя вести.

"Меня зовут Сергей. Мне 22 года, но все дают 18 лет, не больше. Рост 156, вес 52 килограмма.
Мне кажется, что я импотент. У меня была девушка. Мы попытались с ней вступить в интимные отношения. Когда оказались вместе, я побоялся, что у меня не наступит эрекция. И она действительно стала то пропадать, то снова появляться. Когда я шел к ней, у меня только от одного ожидания наступала эрекция. Но перед самым половым контактом все сразу пропало.. Именно в тот момент, когда я хотел ввести член во влагалище.
Признаюсь, я и так толком-то не знаю, как с ним обращаться, с влагалищем, а тут еще этот недуг. Был у меня онанизм: друзья показали, ну и пошло-поехало. До армии и после. В армии - редко.
Ложился спать на живот и просыпался от семяизвержения - во сне как будто в половом контакте с девушкой был. А онанизмом страдал потому, что у меня повышенная возбудимость. Иду по улице, вижу девушку - и сразу эрекция. Самому неприятно. Спасите меня!"

Сергей Р., рабочий, г.Архангельск

"...Начну с того, что я онанист. Сколько раз бросал, вернее, пытался бросить - и не могу. Прочитал об импотенции и испугался, что не смогу жить счастливо с женой, вернее, с будущей женой. Встретил ту, которую искал, свадьбы еще не было, но не могу отделаться от мысли, что я импотент. Мне 25 лет, были, конечно, временные половые акты, вернее, я хотел сделать, а ничего не получалось, относил это то к нервному потрясению, то к усталости. Что делать?"

Дима Г., техник, г.Оренбург

"Я вышла замуж по любви поздно, после 40 лет, хотя мы знали друг друга 13 лет.
Он был женат, но прожил с первой женой всего год, жена от него ушла.
После того как мы поженились, я поняла, что он импотент, а еще позже - что гомосексуалист (или педераст? Так, кажется, называются пассивные партнеры?). Я совершенно безграмотна в этих вопросах, страшная догадка посетила меня после визита его "партнеров" в наш дом.
И я попросила его оставить меня немедленно, если он не может от "этих" связей избавиться. Он меня понял, понял, что я догадалась обо всем. Долгие дни молчал, мучился, не оправдывался. И ушел.
Теперь меня терзают вопросы. Часто ли встречаются случаи, аналогичные моему? И можно ли было оторвать его от "дружков", или же порок зашел слишком далеко? Я ведь предлагала ему свою помощь. В ответ - или усмешка (страшная!), или глубокое молчание.
Могла ли я его спасти? Боюсь, что желания у него не было. К женщинам он был совершенно равнодушен, хотя меня глубоко уважал (любил?) до последних дней жизни со мной.
Вы пишете: судить людей за то, что они страдают, не гуманно. Не верю, что они страдают. Им хорошо, они довольны жизнью, с сарказмом смотрят на нормальные отношения между мужчиной и женщиной. А страдают женщины. Не зря эти отклонения считаются аморальными и безнравственными".

(Вера В., 43 года, служащая, г.Рига)

- Скажи, а твоя жена еще вспоминает своего
первого мужа?
- Да, перед нашей свадьбой она говорила о
нем очень плохо, а теперь все лучше и лучше.
(Из коллекции "Московского комсомольца")


№ 857. Связаны ли неврозы с сексом?

Связаны. Женщина, не удовлетворенная своей сексуальной жизнью, может на этом зациклиться, и все остальное ей покажется неинтересным, скучным, она начинает комплексовать, у нее постепенно развивается невроз на сексуальной почве.

У нее разлад в личной жизни, она никак не может решить, с кем из избранников соединиться, у нее 2-3 любовника плюс ребенок от первого мужа, который бросил семью, - все это тоже повод для появления невроза.

Сверхтемпераментную женщину может не удовлетворять, что муж сексуально мало активен. Фригидная женщина озабочена тем, что супруг, наоборот, слишком темпераментен. Отсюда ревность, постоянное самокопание. Если к этому добавить скверное питание, раздражение от быта, резко меняющиеся погодные условия, неинтересную работу - получается не жизнь, а беспрерывный вялотекущий невроз, чреватый психическим заболеванием, срывом.

Невроз нельзя запускать. Не отмахивайтесь и не надейтесь, что само пройдет. Другое дело: овладев психотерапией, аутогенной тренировкой, вы сможете помочь себе самостоятельно. В противном случае идите к врачу.

Женские слезы, истерики, обиды, выяснения отношений - особенно до начала полового акта, во время и после него - лишь углубляют неврастению, что, безусловно, сказывается на интимных отношениях.

Постоянные истерики жены изматывают мужа. Как, впрочем, неуравновешенность мужа губительно воздействует на жену. Супруги отдаляются друг от друга. Сексуальные отношения становятся в тягость, дом лишается уюта, теряет притягательность. Каждый начинает выискивать недостатки у другого и находит их, упивается этим, старается уколоть, уязвить побольнее.

"Мне 27 лет. Окончила институт, работаю инженером. Замужем не была и половой близости с мужчинами не имела.
Всегда была уверена, что буду принадлежать только мужу, а до свадьбы ничего "такого" быть не может. Но время летит, а избранника нет.
Вы не подумайте, что я уродка. Напротив, симпатичная. Мужчинам нравлюсь. Была у меня сильная любовь (совсем недавно мы расстались). Но за шесть лет "этого" не было, хотя располагающие к тому моменты возникали. Не могу преодолеть в себе этот барьер. Не могу сказать, что ласки были мне неприятны, но мне гораздо приятнее была просто его близость, его отношение ко мне. Потребности в половом акте не испытывала, хотя и любопытно.
Может, я холодная женщина? Но ведь, насколько знаю, говорить о холодности можно, уже живя половой жизнью.
Многие знакомые женщины говорят, что не жить половой жизнью в 27 лет вредно. Иногда стыдно за себя, за свою половую "несовременность". Приходилось несколько раз проверяться у гинеколога (ездила вожатой в пионерлагерь), некоторые врачи откровенно удивляются, усмехаются. Что же это, ущербность, что ли?
Наверное, мое воспитание в современной жизни неприемлемо. Действительно ли вредно половое воздержание? А если я еще долго не выйду замуж, что же мне, оставаться старой девой? Как преодолеть себя?
Не подумайте, что мне невтерпеж. Просто хочу быть любимой и любить!"

Ирина П., инженер, г. Воркута

"Вблизи предприятий и учреждений носятся стаи бродячих
собак, которые бесстыдно устраивают брачный ритуал под
окнами. Все это создает нервозность и нерабочее настроение у
сотрудников".
(Из письма в газету)

"Мне 46 лет, и вот сейчас моя семья (сыну 20 лет, дочери 14, вместе прожили 21 год) на грани катастрофы!
Уверена, что основная причина - в интимной жизни. Муж часто был в командировках по 5-15 дней. Прилетая, естественно, все делал быстро. Никаких ласк, душевных разговоров и т. п. Чисто половой акт, и то не более минуты.
А днем дети. У него раздражение по всяким мелочам, на которые и обижаться не стоило бы. Следующая ночь опять молча - дневные обиды все глушили. У меня ничего не получалось, к нему относилась равнодушно. Даже стала сдерживать свои желания, которые и так появлялись довольно редко, так как после близости с мужем чувствовала сильное раздражение, боль в пояснице, внизу живота. И к тому же была заранее уверена, что ничего хорошего не выйдет.
Так было много лет. Мы совсем отдалились друг от друга. Единственное, что нас удерживало, - дети. Сейчас они уже взрослые и, глядя на нас, уверены, что семья не нужна.
Врачи обнаружили у меня гормональные нарушения и порекомендовали регулярную половую жизнь. А как теперь все исправить? Муж нашел другую женщину, намного моложе. Знаю, что виновата сама, и он виноват тоже. Но как простить измену, предательство? Мне всю жизнь было стыдно, и сейчас стыжусь. А то, что ничего-то не поняли в отношениях друг с другом, увидела только сейчас".

Любовь С., работница

"У меня семья, двое детей. Но с 6-го класса мучаюсь проблемой избавления от онанизма.
Не могу эту болезнь побороть, как-то отвлечься. Психически вполне здоров, но из-за онанизма не чувствую себя нормальным человеком. Поделиться этой проблемой не могу ни с женой, ни с лучшим другом. Стыдно, да и что это даст, кроме позора. По той же причине не иду к врачам.
Существует ли какая-нибудь методика самоизлечения от онанизма? Надежды, откровенно говоря, нет.
С женой в интимных отношениях дисгармонии почти нет. Очевидно, скоро проявится импотенция, тогда совсем потеряю покой.
К услугам кружка "умелые руки" прибегаю довольно часто. Даже тогда, когда полового влечения и нет. Уже привычка. После каждого сеанса чувствую себя плохо, раздражен, подавлен. И боюсь разоблачения. Одни нервы!"

Н. 3., 30 лет, шахтер, Кемерово

"Мне скоро 28, а в интимных отношениях с женщинами ни разу не был. Часто прокручиваю свою жизнь, пытаюсь разобраться в этом вопросе. Интимные отношения были для меня всегда запретным плодом. После армии наконец мог вкусить этот плод. Но робость помешала перешагнуть эту черту. При близости женского тела у меня возникает сильное волнение, я не могу владеть собой, губа дергается, руки-ноги трясутся, как у алкоголика.
Потом - тяжелое преступление, семь лет колонии. Увы, моего опыта не прибавилось. Женщина в моем представлении так и остается как для верующих - Бог, хотя в колонии о них отзываются плохо. Гомосексуалистами брезгую, онанизмом не занимаюсь. Можно подумать, что я импотент, но, к сожалению, совершенно здоров.
Вкусить женского тела и высшей стадии любви, хоть и знаний маловато, все равно мне надо".

Владимир Е., осужденный

"Я прослужил год. И за все это время у меня ни разу не возникала эрекция члена, а если возникала, то слабо. Не было и поллюций. Интересовался у товарищей - у них все нормально.
Пробовал вручную возбудить член и сделать выброс семени. Член полувстал, выброс был нормальный. Но я не понимаю, почему не возбуждаюсь. Неужели у меня никогда не будет детей?
Я заметил, что у меня появилось отвращение к сексу".

Александр Т., 19 лет, солдат срочной службы

"Я сумасшедший, остающийся в свои 30 лет девственником.
Считаю, что инициатором физической близости должен быть из двоих тот, кто реже испытывает потребность в ней (т. е. в большинстве случаев - женщина), чтобы близость была желанна для обоих. Более темпераментный партнер должен сдерживать себя, ожидая "сигнала".
Часто мечтаю о Ней. Уж я б ее, голубушку, ласкал, как бы она только желала, лишь бы видеть ее наслаждающейся моими ласками и, в конце концов, полностью удовлетворенной. Мне от женщины, кроме этого, ничего не надо. Во всем остальном мне интереснее с самим собой, чем с кем-либо другим. Даже удовлетворять себя физически я умею разнообразно и довольно полно без женщины - благо имеется почти 20-летний стаж занятий в кружке "умелые руки".
Мне не нравится, когда говорят: у него есть девушка (женщина). Лично я хотел бы не иметь женщину, а принадлежать ей и (пусть это прозвучит грубо) обслуживать ее сексуальные потребности.
По моим, так сказать, сексуальным убеждениям, куннилингус - это наиболее подходящий способ удовлетворения женщины, потому что он точен и тонок по своему эффекту. И действительно: какой орган может сравниться в нежности прикосновения с языком и губами.
Наверное, я похож на сексуального маньяка. Видимо, так оно и есть. Ведь для меня мысли об "этом" - фон, на котором происходит все остальное. Фон этот звучит то тише, то сильнее, доходя порой до пронзительного визга, заглушающего все и не дающего покоя. Один раз даже мелькнула мысль о самоубийстве. Но сразу же стало стыдно и смешно: на земле столько настоящих страданий, а тут... Из-за этого глупо уходить, как бы тяжело ни было. Ведь в жизни столько интересного, кроме секса, тем более что жива еще надежда. Пусть слабая, призрачная, почти несбыточная, но она еще существует".

Игорь Л., инженер

- Что легче всего на свете?
- Член - не успеешь подумать, уже встает.
- Что тяжелее всего на свете?
- Член - если не встает, то никаким
домкратом не поднимешь.
(Из цикла "Армянское радио")


№ 858. У меня слишком чувствительная головка пениса: стоит прикоснуться ко входу во влагалище - сразу кончаю. Такое ощущение, что никогда с этим не справлюсь, теперь я настолько привык к этому, что, едва приближаюсь к женщине, как у меня все выливается. Спасите!

Судя по всему, вам следует обратиться к врачу. Возможно, что действительно головка пениса чересчур чувствительна и надо использовать специальные препараты анестезирующего свойства, которыми достаточно смазать головку члена, и чувствительность уменьшится.

Думаю, что здесь сказывается и психогенный фактор. Даже если нет сильного раздражения, человек его себе внушает. Почти как эффект с потеющими ладонями. Человек боится, что, когда начнет здороваться, они у него вспотеют. Стоит протянуть руку, как он вспоминает о своем страхе, и рука действительно становится влажной. Чем больше этого боишься, тем сильнее она потеет. Надо себе сказать: "Да, у меня потеет рука, ну и что? Пусть будет неприятно тому, кто пожмет мою руку, а не мне". Так вы выработаете у себя спокойствие, даже безразличие к собственным ладоням. И они перестанут потеть. Для снижения чувствительности головки пениса можно воспользоваться презервативами. Наденьте один, поверх - второй, третий, и только после этого начинайте половой акт. Презервативы значительно снижают чувствительность головки члена и крайней плоти.

Мэр города с женой приехали как-то на стройку.
- Мария, ты помнишь меня? - спросил жену мэра
рабочий в каске. - Помнишь, как мы в школе назначали
друг другу свидания?
Потом мэр поддразнивал свою супругу: - Разве
тебе не повезло, что ты вышла замуж за меня? Иначе
быть бы тебе женой каменщика.
- Нет, это тебе повезло. Иначе он был бы мэром.
(Из непридуманных рассказов)


№ 859. Как быть: я влюблен, у нас с ней был роман, все шло хорошо, хотели пожениться, но потом ее отбили, я остался один, другой я не хочу, жить не могу.

Жить стоит хотя бы потому, что нет безвыходных положений. Не устану твердить. Ищите выход из тупика, который вовсе даже не тупик.

Найдите того, кому еще хуже, в том числе в сексуальном плане, и помогите. Постарайтесь увлечься, потом - влюбить в себя, пусть чужая печаль вытеснит вашу и перерастет в общую радость.

Все знают, что хорошее самочувствие зависит и от умеренного, разнообразного питания, нормального сна, пребывания на свежем воздухе. Известно и то, что нашему здоровью вредят курение и алкоголь, переедание и сидячий образ жизни. Так вот, тест поможет женщине определить, как она себя чувствует.

Подчеркиваю: тест - только для тех читательниц, кто подошел к сорокалетнему рубежу.

1. Нравится ли вам ваша фигура?

да - 5 очков, иногда - 10, нет - 0.

2. Нравится ли вам ваша кожа?

да - 5 очков, иногда - 10, нет - 0.

3. Толстеете ли вы?

время от времени - 5 очков, да - 0, нет - 10 очков.

4. Жалуетесь ли на свой желудок?

редко - 5 очков, часто - 0, нет - 10.

5. Следите ли за своей прической?

иногда - 5 очков, всегда - 10, нет - 0.

6. Занимаетесь ли спортом?

редко - 3 очка, часто - 10, нет - 0.

7. Легко ли встаете по утрам?

редко - 5 очков, всегда - 10, никогда - 0.

8. Какую любите одежду?

самую модную - 5 очков, удобную - 10, плотно облегающую фигуру - 0.

9. Какую обувь носите?

на высоком каблуке - 5 очков, на низком каблуке - 10, без каблуков - 0.

10. Используете ли косметику?

иногда - 1 очко, всегда - 5, нет - 0.

11. Занимаетесь ли аэробикой, йогой?

редко - 3 очка, часто - 10, нет - 0.

12. Нормален ли ваш вес?

меньше нормы - 20 очков, нормален - 10, выше нормы - 5.

13. Соблюдаете ли диету, чтобы похудеть?

редко - 10 очков, нет - 20, часто - 5.

14. Всегда ли вы спокойны?

никогда - 0 очков, всегда - 20, изредка - 10.

15. Жалуетесь ли на свое здоровье?

иногда - 5 очков, всегда - 0, никогда - 20.

16. Часто ли меняется ваше настроение?

нет - 10 очков, часто - 0, редко - 5.

17. Чувствительны ли вы к холоду?

нет - 10 очков, очень - 0, изредка - 5.

18. Довольны ли своей походкой?

нет - 0 очков, да - 20, иногда - 5.

19. При легком недомогании предпочитаете:

лекарства - 2 очка, домашние средства - 10, обходитесь без них - 15.

20. Курите ли?

изредка - 5 очков, да - 0, нет - 20.

21. Употребляете ли кофе?

да - 2 очка, редко - 10, нет - 10.

22. Бывают ли головные боли?

часто - 0 очков, редко - 5, нет - 10.

23. Задыхаетесь ли, когда быстро поднимаетесь на второй этаж?

нет - 20 очков, да - 0, иногда - 10.

24. Сколько раз в году посещаете зубного врача?

дважды - 10 очков, один раз - 5, ни разу - 0.

25. Гуляете ли перед сном?

всегда - 15 очков, изредка - 5, никогда - 0.

Подсчитайте очки:

0-55 очков. Вы совершенно не заботитесь о своей фигуре, внешности, о своем здоровье. Если так будет продолжаться, болезней не избежать. Советуем: как можно быстрее измените свой образ жизни.

56-155 очков. Вы мало заботитесь о своем здоровье, рады, что пока все идет нормально. Напоминаем: организм нуждается в заботе и внимании.

156-255 очков. В общем-то, вы следите за собой, но делаете это эпизодически. А значит, польза мала.

256-325 очков. Самочувствие у вас всегда отличное. Но советуем не почивать на лаврах. Только тот, кто постоянно и целенаправленно заботится о своем теле и духе, может достичь жизненной гармонии.

Ты меня разлюбил, Валера!
- С чего ты взяла?
- Раньше, возвращаясь из командировки, ты
сначала заглядывал во все шкафы, а теперь заглядываешь
только в холодильник: есть ли там пиво.
(Из коллекции "СПИД-инфо")


№ 860. Вернувшись из командировки, муж был слишком холоден, я считаю, что там он мне изменял, но доказать не могу. Как быть?

Хорошо бы узнать, как проходила командировка. Порой, встречаясь с бытовыми неурядицами, с огромной загруженностью во время командировки, возвращаешься домой и думаешь только об одном: отдохнуть бы и прийти в норму. Тут действительно не до секса. Холодность мужа после командировки - это еще не доказательство его измены. Но даже если вам кто-то позвонил из города, где ваш муж был в командировке, и рассказал что-то такое, что заставило вас подумать об измене, не верьте этим разговорам. Верьте себе и мужу. Помните, что длительная командировка может приводить к нарушениям в сексуальной жизни. Если муж вам действительно не изменял, то после длительной командировки он слишком спокоен просто потому, что не поддерживал ритм своей сексуальной жизни. И происходит сбой - ему нужно время, чтобы войти в прежний ритм.

Голубь назначил свидание голубке в двенадцать
часов на часах городской ратуши. Двенадцать часов
пробило - голубки нет. Час дня - ее нет. Два часа -
тоже. И только около пяти часов вечера она появилась у
часов.
- Почему ты так поздно? - спросил ее голубь. -
Ведь от твоей площади до ратуши лететь пять минут?
- Милый, на дворе такая чудесная погода, что я
решила пройтись пешком.
(Из наблюдений орнитологов)


№ 861. Может ли ревность носить болезненный характер?

Может. И нередко болезнь вызывает неоправданную ревность, а не ревность - болезнь. В этом случае необходима консультация психолога, а еще лучше - психиатра. Мы не представляем себе, какое количество душевнобольных в обществе. Еще большее число страдает неврозами. Невроз ищет выход - за что бы зацепиться. Возможность ревновать его (или ее) - прекрасный выход. Даже если он или она не дали никаких поводов для ревности. Бесполезно доказывать невиновность, беспочвенность. Нужно излечиться от невроза. Тогда уйдет ревность. Я говорю именно о болезненной ревности, а не о той, естественной, которая может иметь под собой почву, тогда поведение того, кого ревнуют, и того, кто ревнует, регулируется иначе.

Мужчины, посмотрите на себя глазами женщины. Прочтите письмо женщины и постарайтесь правильно ее понять.

"Замужем я только два месяца, но уже узнала, насколько ревнив мой муж. Стоит мне с кем-нибудь поздороваться, я имею в виду парней, у нас сразу появляются конфликты. Он ревнует меня к каждому прохожему, к каждому, кто на меня взглянул или поздоровался.
Ревность его становится все сильнее и сильнее. Он прекрасно знает, что я его люблю и не смогу без него. А он этим пользуется.
Он даже не знает, любит ли меня, хотя раньше постоянно твердил, что не сможет без меня жить, что он без меня просто малозаметное существо.
Главная причина в том, что я оказалась неверной до нашего с ним решения вступить в брак. Что же мне делать? Я стараюсь, где словом, где лаской, но он... не верит мне".

Людмила Ж., 19 лет, медсестра, г.Кострома

- Ты представляешь, - говорит Василий
Васильевич своему другу, - под моим балконом
вечно шушукается какая-то парочка и не дает мне
уснуть. Я не выдержал и вылил вчера на них ведро воды.
- Молодец, здорово! - хихикнул друг.
- Не думаю. Через пять минут приходит моя
жена, а сама мокрая с ног до головы, да еще и
ругается!
(Из подслушанных разговоров)


№ 862. Существуют ли способы "ловли" неверных супругов?

Надежных способов нет, но если бы они и были, их не стоило бы использовать. Вы добьетесь только отрицательного эффекта. Это если воспринимать вопрос исходящим от жены, пытающейся сохранить мужа. А если бы вопрос задала женщина, которая видит, что муж от своей жены бегает, и в связи с этим решившая женить его на себе, то здесь есть надежные способы: стать лучше, добрее, мягче, интеллигентнее, воспитаннее, сексуально раскованнее, чем супруга вашего возлюбленного. Тогда его действительно можно поймать на крючок. Если у вас ему будет лучше, не исключено, что он станет вашим мужем. Но стоит ли строить свое счастье на несчастье других?!

Да, женщины бывают изобретательны в желании изобличить, поймать неверного мужчину. В урологическую клинику доставили мужчину с опухшим красным пенисом. Нестерпимая боль. Сделали промывание. И старая няня все-таки выпытала у него, в чем дело.

Оказывается, жена заревновала мужа, обнаружив у него в кармане презерватив. Тогда она аккуратно вскрыла упаковку и всыпала в презерватив молотый красный жгучий перец. Тот самый, который кладут в борщ, совсем немного, чтобы не переперчить. Потом так же аккуратно заклеила.

Ничего не подозревающий мужчина надел презерватив и ровно через две секунды почувствовал жжение. Несколько фрикций, жжение усилилось, половой акт он продолжать не мог, боль оказалась нестерпимой. Не понимая, в чем дело, вызвал "скорую", которая и доставила его в клинику.

Звонит телефон.
- Пожалуйста, возьми трубку, - говорит
супруг. - И если спросят меня, скажи: "Очень
жаль, но моего мужа нет дома".
Жена взяла трубку и, послушав, сказала:
- Очень жаль, но мой муж дома...
- Черт побери, я же тебя просил!..
- Но, милый,- успокоила его жена,- ведь
спрашивали не тебя.
(Из коллекции "СПИД-инфо")


№ 863. Нельзя ли нарисовать типичный портрет мужа-изменника?

Прежде чем отвечать на вопрос, приведу письмо, достаточно характерное и типичное. Это письмо, как мне думается, раскрывает психологию мужа-изменника.

"У меня, наверное, хорошая семья. Если приходится расставаться - скучаем, если вместе - бывает, и ругаемся, но в целом все хорошо.
Считаю, что жена должна быть украшением семьи. Как, скажем, витрина магазина. Что там внутри, можно узнать, лишь войдя внутрь, но внешне всегда красиво.
Секс любим, и постепенно секретов в нем для нас не стало. Считаем, что можно все, если нравится и хочется.
Но вот к какому выводу я пришел. Мужчина в любовной игре всегда более активно ласкает женщину, а она лишь наслаждается ласками и почему-то очень мало ласкает мужчину (убедился в этом еще и потому, что кроме жены за 12 лет супружества у меня было 5-6 связей с другими женщинами). Мне хочется, чтобы меня тоже ласкали. Это не только приятно, но и необходимо. Я прав?
Да, кстати, упреждаю ваши упреки во внебрачных связях. Думаю, без этого жизнь не прожить. Неужели, хоть редко, у вас не "закружится голова" от другой женщины? Однако скажу честно: так хорошо, как с женой, мне не было ни с одной женщиной. И если у моей супруги были связи, она все же стремится ко мне. Значит, все у нас хорошо. А эти "приключения" - не более, чем способ время от времени проверить себя, как-то самоутвердиться, приобрести вновь уверенность в себе.
И потом, если женщине хочется провести ночь с порядочным мужчиной, а они, как правило, все женаты? Или лучше одинокий шалопай, который спит каждый день в разных местах? Одиноких порядочных женщин, как показывает жизнь, очень много, и им тоже хочется жить!"

Николай Р., 35 лет, автослесарь, г.Подольск

Что можно добавить к этому портрету? Муж-изменник легко относится к своим связям. Он все время ищет кого-то на стороне, надеясь, что получит то, чего не дает жена. Вечный поиск захватывает его, как карточная игра, когда хочется обязательно выиграть, он уже не может без этого. У него вырабатывается рефлекс, ему нужны победы - одна, вторая, третья, четвертая, десятая, сотая... В конце концов, конечно, он изматывается. По своей психологии он обычно инфантилен, хотя может выглядеть солидным.

Вечные поиски недостижимого, несуществующего, безрассудство, развлечение, пока не получишь сифилис, а еще хуже - СПИД... Желание рисковать, играть странную роль: застукают - не застукают, обнаружат - не обнаружат, обману - не обману...

Все это характерно для мужа-изменника. Впрочем, это уже не измена, скорее, развлечение, причем навязчивое, болезненное. У него масляные глаза, на каждую женщину он смотрит только как на тело: возможно ли здесь испытать удовлетворение, получить разрядку или нет? Если такой человек становится вашим мужем, отцом ваших детей, попробуйте его перевоспитать. Не скандалами, ссорами, угрозами и шантажом, а интересным времяпрепровождением вместе дома, уютом, пониманием. Прощайте, делайте все для того, чтобы его засасывала семейная жизнь, чтобы он с интересом играл с детьми, ходил в походы, посещал театры, читал книги. Собирайте дома приятные компании, не боясь, что муж начнет ухаживать за какой-нибудь девушкой, женщиной, пришедшей в гости. Пусть лучше все происходит дома, у вас на глазах. Постепенно он должен понять: зачем рисковать, когда дома так славно. Может, вам помогут высказывания знаменитой Вирджинии Сатир, американки, которую справедливо называют Колумбом семейной терапии.

Девизами своей работы Сатир считает следующие постулаты:

Я хочу любить тебя, но не держать тебя.

Я хочу ценить тебя без рассуждений.

Я хочу присоединиться к тебе, но не вторгаться в тебя.

Я хочу пригласить тебя, но не требовать тебя.

Я хочу покинуть тебя, но не упрекая. Я хочу критиковать тебя, но не обвинять.

Я хочу помогать тебе, но не попрекать в неумении.

И если я могу получить от тебя то же самое - мы сможем встретиться и по-настоящему обогатить друг друга.

Попробуйте пожить хотя бы неделю-две, используя эти постулаты, и вы обнаружите, что хотя и непросто постичь азы семейной терапии, но все-таки возможно.

Главная задача, по мнению Вирджинии Сатир, для поддержания семьи - дать всем членам семьи почувствовать свою равноценность. Когда люди чувствуют себя равноценными, они способны любить друг друга. Если же в семье господствует модель подчинения, то любовь обязательно уйдет из этого дома. Да, лидер возможен и необходим, но лидер, не унижающий достоинства другого человека.

Нельзя говорить своему избраннику: я буду тебя любить, если ты сделаешь мне то или другое. Прямота и честность всегда должны сопутствовать подлинной любви.

Неожиданно приехав домой из командировки, муж застал
жену со своим лучшим другом.
- Слушай, - воскликнул он, - что это вы там делаете?
- Вот видишь, - сказала жена своему любовнику, - не
говорила ли я тебе, что он дурак!
(Из непридуманных рассказов)


№ 864. Муж клянется, что я - единственная созданная для него женщина, но изменяет мне регулярно. Кроме того, как он недавно сказал, ему бы хотелось сделать "это" сразу с двумя женщинами. Как вы относитесь к "групповухе"?

Хорошо, когда у мужа даже мысли не возникает о групповом сексе, когда он не изменяет своей жене, так как находит все, чего ему хочется в сексуальном отношении, в своей избраннице. В какой степени вы отвечаете идеальным представлениям о браке, семье, супружеской верности, вы в состоянии ответить только сами.

Может быть, в этом вам помогут советы Витауте Жилинскайте:

1. Если мужчина женат на хорошенькой, элегантной, однако недалекой, а точнее говоря, туповатой особе, то рано или поздно он начнет тосковать пусть и не по очень красивому, зато разумному существу, только - не дай Бог! - не умнее, чем он сам. Поэтому, если у жены есть подозрения, на кого именно заглядывается ее муж, она обязательно должна втереться в одну компанию с конкуренткой. Тут уж пусть не сводит с нее восхищенных глаз, поддакивает каждому ее слову, даже взвизгивает от восторга. Потом, улучив момент, чтобы слышали все окружающие, она заявляет мужу: "Знаешь, Юозас, до сих пор я считала тебя довольно умным мужчиной, однако рядом с Беатой ты просто тупица!" И - точка, больше к этой теме возвращаться не следует: когда вступила в дело тяжелая артиллерия, незачем стрелять из мелкокалиберного ружьеца.

2. Если жена усердная хозяйка и заботливая мать, то можно не сомневаться, что в сердце ее супруга закрадется тоска по легкомысленной бездельнице. Интересно, что, очутившись в гнездышке последней, он берется за самую черную домашнюю работу, за которую в своем доме ни в жизнь не взялся бы! Что же в таком случае должна предпринять жена? К сожалению, трудолюбивые и заботливые жены - никуда не годные актрисы; к каким бы хитростям они ни прибегали, в конце концов возвращаются к одному и тому же: хныканью и упрекам, сдобренным словечками "подлец", "бабник", "гуляка" и т. п., из-за чего муж окончательно покидает дом. Поэтому единственное средство, которое можно рекомендовать подобной женщине, - это так называемый "путь к сердцу через желудок", или улучшенное питание мужа. Улучшенное - это не только вкусное, но и очень калорийное: объевшийся муж едва двигается и тут же валится на диван, чтобы отдышаться и переварить, а стоит ему проснуться, как новые заманчивые ароматы щекочут ноздри, за ароматами следуют новые вкуснейшие блюда... Постепенно от обильной еды муж так раздается, что об уходе из дому и подумать лень, а если жена еще позаботится о том, чтобы телевизор всегда был в исправности и газета "Спорт" доставлялась своевременно, так муженька из кресла и подъемным краном не вытащишь. Разумеется, не бог весть какое счастье муж-пингвин, но лучше уж иметь такого, чем никакого.

3. Если мужчина до свадьбы и даже после нее бесконечно повторяет своей избраннице, что его больше всего восхищает в ней натуральная коса и естественная красота, что, ежели она посмеет отрезать косу, он немедленно оставит ее, то рано или поздно вы столкнетесь с ним в скромном ресторанчике в обществе косметической куколки. Поэтому, как только муж перестанет замечать косу, жене следует немедленно остричься и мчаться в косметический кабинет... Обратный вариант: если жена тонет в косметике и модных журналах, муж спит и видит лишь девушку с длинной косой и даже с граблями в руках. Так как подобные невинные героини водятся нынче только в старых романах, этого мужа зачастую можно увидеть читающим классиков, где с завидным знанием дела изображаются прелести деревенских красоток, а также те, кто посягает на их девичьи светелки. Женам-модницам остается обложить мужа такими книгами по уши: чем больше проглотит он душещипательных романов, тем сильнее возрастет его недоверие к современной нравственности, пока не превратится он в конце концов в ходячего моралиста, от чьих проповедей все разбегаются, как от чумы, а тогда ему самому не остается за кем бегать... Однако не забудьте, что опытные соблазнительницы, встретив столь высокоморального субъекта, любят прикинуться наивными овечками, так что старайтесь не опоздать и своевременно срывайте с них маски!..

4. Если супруг принадлежит к числу избранников муз, а жена, не подумав о последствиях, возьмет да и разругает его творение (картину, поэму, эстрадную песенку), он до тех пор будет неприкаянно слоняться, пока не встретит чуткую женскую душу, которая, пав на колени, станет в полуобморочном состоянии причитать, что слово "шедевр" слишком слабо, чтобы выразить всю гениальность его создания. Отсюда следует: фундамент семьи художника прочен в той мере, в какой жена способна превозносить талант мужа и стирать в порошок его недругов и конкурентов. Однако, чтобы муж вконец не отупел от хронических экстазов жены и у него не возникло сомнений по части ее эрудиции, рекомендуется время от времени подвергать творение супруга некоторой критике: "Прости, но что бы там ни говорили другие, как бы ни хвалили, но финал недостоин твоего гения!" Точно так же, как муж из § 2 тучнеет и мягчеет от жирных блюд, так и муж-писатель (композитор, художник) раскисает от похвал жены. В конце концов он уже не может вынести ни единого словечка профессиональной критики и, едва услышав его, как угорелый мчится домой за сочувствием и утешением. А что еще нужно для прочности семьи?

5. Если жена деспотична, мужем овладевает мечта встретить существо, схожее мягкостью души с клубочком кроличьей шерсти. Однако такие мужья по натуре и сами люди мягкого характера. Именно поэтому, попав в лапы к властной женщине, они быстро привыкают подчиняться и в них окончательно укореняется потребность, чтобы ими командовали и помыкали. Встретившись со столь желанным мохеровым существом, которое готово доверчиво опереться на его плечо, как на твердую скалу, такой мужчина, ощущающий себя поначалу орлом, вскоре начинает чувствовать себя цыпленком, впряженным в тяжелый воз. Поэтому деспотическим женам не следует бояться нежных и безвольных конкуренток, им следует оберегать своих мужей лишь от других волевых женщин: из более твердых рук его уже не вырвать! Чтобы этого не случилось, надо с первого же дня замужества ввести в доме комендантский час.

6. Если жена легкомысленна, то муж непременно начнет шарить глазами по сторонам в поисках сольвейг (вообще, каждый мужчина мечтает иметь свою персональную сольвейг, которая была бы верна ему до последнего вздоха). Почуяв опасность, легкомысленной жене следует завести разговор о верности и как бы невзначай упомянуть о конкурентке: "Ах, эта бедненькая одинокая Ангеле... Вот несчастная! Уже седьмой мужчина бросил ее... И за что? За ревность!"

Можно было бы продолжить перечисление возможных вариантов, однако из вышеизложенного ясно: мужчина ищет нечто противоположное своей жене, иначе говоря, тут действует принцип весов. Раскусив эту основополагающую истину, каждая жена без труда сумеет удержать семейный корабль в надежной гавани. Однако бывают случаи, когда муж не умещается ни в какие законы и рамки, когда он сам не знает, чего хочет, и всю жизнь - как алхимик философский камень - стремится найти Женщину своей мечты, что-то среднее между Джокондой и Брижит Бардо. Ну и пусть себе! Это не опасно. Не мешайте ему: когда человек ищет прошлогодний снег, жене бояться нечего.

Самолет терпит аварию. Супружеские пары
прощаются друг с другом. Муж:
- Скажи, ты мне изменяла когда-нибудь?
Полька:
- Но только ради тебя и себя. Помнишь милый за
год ты сделал головокружительную карьеру. Это все пан
Уховский... Ты потом стал руководить фирмой вместо него.
Англичанка:
- Да, дорогой, признаюсь. Помнишь, у меня
появилось жемчужное ожерелье. Оно тебе очень
нравилось.
Француженка:
- Да, милый. Помнишь, у меня появилась новая
машина - шевроле. Ты так хорошо ее водишь до сих пор.
Русская:
- Да, Вася. Помнишь, у тебя пропали 3 рубашки.
Еврейка:
- Мы еще не упали. Подожди.
(Из непридуманных рассказов)


№ 865. У меня возникли подозрения, что моя жена мне изменяет. Мало того, у меня ощущение, что она изменяет мне с моим начальником. Делать вид, что я ни о чем не догадываюсь, или постараться их застукать?

Если даже вы их застукаете, то в глупом положении окажетесь прежде всего сами, затем - начальник и ваша жена. Либо вы верите, либо не верите. Не стремитесь стать свидетелем измены. Вы упадете в собственных глазах. Цените в человеке то, что он вам дает, и будьте ему за это благодарны.

Муж в четыре утра возвращается с любовного свидания. У
дверей остановился, потер рукой белую стену, помазал лоб,
пиджак, брюки. Жена открывает ему дверь.
Муж:
- Извини, дорогая, я встретил вчера свою первую
любовь, и вот, не удержался...
Жена:
- Ладно, брось врать. Опять всю ночь в бильярд играл.
(Из невыдуманных рассказов)


№ 866. Можно ли по количеству сближений определить, изменяет муж или нет?

Нельзя. Если вы внимательно читали предыдущие вопросы и ответы, думаю, поймете почему.

Муж купил два пылесоса. Жена недоумевает:
- Почему ты все покупаешь в двух экземплярах?
- На случай развода.
(Из советов адвоката)


№ 867. Разве может муж, готовый простить жене даже ее внебрачные связи, способный выполнять любую ее прихоть, сохранить семью, если жена настаивает на разводе?

Лучше ужасный конец, чем ужас без конца. Когда каждый день состоит из ссор, обид, истерик и два человека отравляют друг другу жизнь, развод для них - единственный выход. Но если муж все-таки способен стать таким, каким хочет видеть его жена, и сам хотел бы, то даже если на стороне у нее появилась не просто связь, а надежда на новую настоящую любовь, в этой ситуации семью можно сохранить.

Хотя, конечно, может быть и как в известном анекдоте:

- Значит мебель и все имущество мы разделим поровну и без скандалов?
- Конечно.
- И сохраним нормальные отношения, если вдруг случайно встретимся?
- Обязательно.
- И во время развода будем вести себя корректно, без всяких выпадов и упреков?
- Да.
- Ну и прекрасно. Тогда я согласна выйти за тебя замуж!..

Как говорится, хорошо бывает только в сказках, да в анекдотах. Хотя... Я знаю семьи, где и после развода бывшие супруги поддерживали нормальные отношения, помогали друг другу в трудные периоды.

Известный киноактер отправился на юг, чтобы принять
участие в натурных съемках. Но там он увлекся ночной жизнью
и поэтому откладывал возвращение домой. Будучи человеком
обязательным, он постоянно посылал жене телеграммы, что
слишком занят одновременно со съемками покупкой оборудования
для съемочных работ.
Жена, понимая истинную причину, пригрозила в ответной
телеграмме: "Милый мой, если ты немедленно не вернешься
домой, то буду продавать то, что ты там покупаешь!"
(Из фольклора донжуанов)


№ 868. Меня допытывает муж, изменяю я ему или нет? Если честно, то было. Стоит ли в этом признаваться?

Мужчины, закройте глаза и не читайте: не признаваться. Если мужчины все же прочитали и возмутились, тогда вопрос им: а вы признаетесь?

Маленький Ванечка присутствует на суде, где
разводят его родителей.
Судья спрашивает:
- Скажи, с кем бы ты хотел жить - с папой или с мамой?
- Зависит от того, - отвечает малыш, - кому
достанется компьютер.
(Из записок адвоката)


№ 869. Какой срок супружеской жизни самый опасный для разводов?

Самый опасный срок - от года до трех.

Уехал муж в командировку. Вечером жена
пригласила троих мужчин. Сидят за столом, выпивают.
Вдруг звонок в дверь. Жена перепугалась, вытолкнула
всех троих на балкон, посадила в пустые мешки и
завязала. Входит в квартиру муж. Попил чаю и вышел на
балкон покурить. Видит у стенки три мешка. Кричит жене:
- А что за мешки у нас появились?
- Да это мама из деревни кое-что к празднику
прислала!
Муж ткнул ногой один мешок.
- Бе... еее, - донеслось из мешка.
- Отлично, будем из барашка шашлык делать.
Пнул второй мешок.
- Хрю-хрю... - донеслось из него.
- Тоже хорошо, окорок закоптим.
Пнул третий мешок - тишина. Еще раз сильней
ногой толкнул - тишина! Третий раз как по мешку
треснет, тут из него раздалось:
- Идиот! Неужели непонятно! Раз молчит - значит, картошка!
(Из разговоров, услышанных в бане)


№ 870. Почему изменяют женщины?

Основная причина - она была не настолько влюблена в вас, чтобы оставаться всю жизнь верной. Но бывают измены из любопытства: вдруг получится лучше, чем с мужем, в сексе. Случается измена ситуационная, под влиянием возбуждающих лекарств или алкоголя, когда обостряется сексуальное чувство. Бывает, что женщина разрывается между двумя возлюбленными, любит и того, с кем прожила долгие годы, и того, кто вдруг появился на горизонте.

Иногда измена связана с перверсией, скажем, нимфоманией: женщина испытывает постоянную потребность в сексуальном наслаждении, а получить его от одного партнера не может. Это физическая измена, не душевная, женщина сама же от этого страдает.

Бывают измены из сострадания, когда женщина встречает мужчину, ей его жалко, она хочет как-то помочь ему.

Этот список можно продолжить... Прочитайте, пожалуйста, фрагмент из романа "Прощание из ниоткуда" В. Максимова:

"- Рядовой Бокарев!
- Я!
- Ко мне!
- Есть!.. Товарищ старший лейтенант, рядовой...
- Отставить... Рядовой Бокарев!
- Я!
- Ко мне!
- Есть!.. Товарищ старший лейтенант! Рядовой Бокарев по вашему приказанию прибыл!
- Кругом! На месте шаг-ом марш! Рядовой Бокарев!
- Я!
- Встать!
- Есть!
- Сесть! Встать! Сесть! Встать! Сесть! Встать! Живее! Сесть! Встать! Сесть! Встать! Сесть! Встать! Сесть! Встать! Живее! Сесть! Встать! Рядовой Бокарев!..
А ночью солдат плакал, тихонько, чтобы никто не услышал. "Это жестоко! Я человек!" - шептали губы.
У офицера была жена. "Миша, сходи в магазин", - говорила она. И он шел. "Миша, у меня голова болит", - и он мыл посуду. "Миша, ты глуп, как пробка", - и он съеживался и делался похожим на побитую собачонку. Жена часто уходила из дому.
Офицер оставался один. Ему становилось жалко себя, и он бормотал, всхлипывая: "Это жестоко! Я человек!"
Его жена уходила не в театр. Его жена уходила к солдату Бокареву.
Солдат сосал из его жены деньги. Солдат обзывал его жену шлюхой. С солдатом его гордая жена становилась дворняжкой.
А когда, опустив голову, вся униженная и оплеванная, она плелась домой, ей хотелось плакать, губы ее вздрагивали, и она шептала: "Ах как это все-таки жестоко! Я ведь тоже человек!"
А сверху смотрел на них Бог. И плакал".

"С мужем живем, как и многие пары: бывают ссоры, полоса хороших отношений. Друг к другу за четыре года уже привыкли. Любовь? Какая сейчас любовь! Живем и ладно, есть общие заботы, самое главное сынишка.
Но вот рассказы женщин об ощущениях с мужчинами для меня остаются непознанными, я даже не представляю, как это бывает.
Не знаю, кто виноват, он или я. Но в последнее время думаю, что мне нужен другой мужчина, и эта мысль не дает мне покоя, я ведь женщина!
Неужели я всю жизнь проживу и не узнаю, что "это" такое? Я не хочу бросать мужа из-за "половой несовместимости", но что делать? Настроилась на измену, но ведь это безнравственно! Да и где я найду мужчину, что, сама подойду?
Я никогда не хочу близости с моим мужем, притворяюсь, чтобы его не обидеть. А он недоволен мной, упрекает, что холодная. Но я не такая, это знаю точно".

Светлана Ч., 23 года, воспитательница, г.Красноярск

Машенька решила разводиться.
- В чем причина вашего развода? - спрашивает судья.
- Мой муж меня больше не любит!
- Это серьезная причина, - говорит судья. - А
какие у вас доказательства?
- Какие?! Мой последний ребенок не от него.
(Из наблюдений адвокатов)

"Для того чтобы убедиться, холодная я женщина или нет, изменила мужу. Понимаете, ссоры, грубости, неудовлетворенность друг другом... И я решилась.
Через шесть лет семейной жизни мое любопытство было удовлетворено. Никакой радости, точно так же, как и с мужем!
Еще через шесть лет я опять изменила. Молодой мужчина, с которым мне хорошо во всех вопросах. Верите, я летала в то время, мне хотелось все делать. Прыгать, танцевать, смеяться. Даже дети заметили мою перемену.
Мы встречались полтора года. Я чувствовала себя счастливой женщиной. Впервые. И все это зависело от него. В интимных вопросах я была совершенно неграмотна. Даже мою стеснительность он сумел тактично победить. Потом он уехал.
Я от избытка чувств решила научить всему мужа. Но он так ничего и не понял, не помог мне, не пошел навстречу. В общем, он только для себя удовольствия желает. Я его пыталась растормошить, говорила, что нам вместе надо учиться. А он глух и нем.
А ведь был, был момент, когда после того как любовник пробудил во мне женщину, я захотела... близости именно со своим мужем и ни с кем другим. Я его сама, как говорят, "затащила на себя", но увы... полное разочарование. И мои встречи с другим мужчиной продолжались. А ведь пойми меня муж, повернись ко мне и душой и телом, я бы ни на кого не посмотрела".

Н. Н., 35 лет, железнодорожница, г.Ржев

В том что мужчины часто врут, виноваты женщины:
они слишком настойчиво допрашивают своих мужей.
(Из размышлений философа-холостяка)


№ 871. Насколько верно, что количество разводов возросло из-за падения нравов?

Такое мнение разделяют лишь 25 процентов опрошенных в 1997 году, тогда как 50 процентов не согласны с этой точкой зрения. Высокий уровень разводов большинство опрошенных связывают главным образом с материальными и бытовыми трудностями. А 20 процентов разводов, как я уже писал, связаны с сексуальной несовместимостью, с отсутствием сексуальной гармонии. Кстати говоря, разводы из-за этого и тридцать лет назад, и двадцать, и десять составляли также одну пятую часть.

Муж застал жену с любовником.
- Не будь я членом партии, я бы тебя убил!
- Слава КПСС! Слава КПСС!!!
(Из недавнего прошлого нашей страны)


№ 872. Чем же можно объяснить факт, что в нашей стране распадается ежегодно почти миллион семей? СНГ по количеству расторгнутых браков занимает второе место в мире после США.

Социологические исследования, проведенные в 1997 году, показали, что еще до вступления в брак 38 процентов невест и 43 процента женихов не отрицают возможности развода. Удивительно: договариваются жить вместе, любят друг друга и думают о разводе. То есть брак оформляется, но носит характер как бы пробного союза.

Каждый пятый расторгнутый брак длится не более двух лет. Одна треть разводов приходится на первые три-четыре года супружеской жизни. Удается прожить три-четыре года нормально - дальше, как правило, легче.

Некоторые ученые объясняют высокий уровень разводов в первые годы супружеской жизни инфантильным добрачным поведением вступивших в брак. Почти сто процентов зачатий у 16-17-летних матерей происходит вне брака. А у 25-29-летних матерей половина зачатий опережает вступление в брак. То есть сначала беременность, а потом регистрация для прикрытия. Приятное развлечение - а именно так смотрят некоторые молодые люди на интимные отношения - оборачивается сложнейшими проблемами.

Каждое седьмое дело о расторжении брака заканчивается примирением супругов до судебного разбирательства. Из 100 рассматриваемых судами дел 96-97 заканчиваются разводами.

Семейные отношения укрепятся, если устранить серьезные причины распада семьи: пьянство, алкоголизм, плохие жилищные условия, низкое материальное обеспечение, зависимость молодой семьи от родителей. Многие конфликты возникают не между молодыми супругами, а между родителями супругов или из-за отношений супругов с родителями.

Вот некоторые рассуждения зарубежных психологов, касающиеся сохранения семьи:

Если супруги в результате конфликта несколько дней не разговаривают, это говорит об их незрелости и агрессивности.

Очень часто безуспешные методы воспитания детей становятся основой конфликтов между родителями.

Задача врача - определить более глубокие причины измены и то, к каким последствиям измена уже привела или может привести.

В психотерапии брака можно использовать метод: "Останови супруга, когда он делает что-то хорошее, и скажи ему об этом".

В терапии брака рекомендуется использовать приятные воспоминания. Ритуалом, связанным с воспоминаниями, может стать воскресный завтрак в постели, прослушивание музыки в полутемной комнате или вечер, проведенный в уютном кафе.

Партнеров учат открыто осуществлять свои полноправные и реальные желания, охранять свои права и уважать права партнера.

Способность к сопереживанию, способность смотреть на мир глазами другого.

Без морально-нравственных принципов семья вряд ли может быть здоровой.

Психологические факторы сексуальных отношений:

- благоприятная атмосфера в семье - 47,9 %;

- определенный тип поведения партнера - 34 %;

- впечатление от произведения искусства - 15,3 %;

- отдых - 6,4 %;

- отпуск - 13,6%;

- определенная доля алкоголя - 10,4 %.

Люди, соблюдающие принцип супружеской верности, живут в гармоничном браке гораздо чаще, чем те, кто этот принцип нарушает.

Полное доверие к своему партнеру высказали 54,6 процента опрошенных.

Обстоятельства, способствующие супружеской измене: знакомство с человеком, с которым устанавливается взаимопонимание, чего недостает в браке, совместная деятельность, общие интересы, наличие большого количества свободного времени, алкоголь, случай, возникшее непреодолимое влечение, ориентация на поиск другого партнера.

Наиболее неприемлемы в браке неуместное поведение, грубость, невнимание к порядку в доме, неряшливость и небрежное отношение к вещам, неумение планировать бюджет семьи.

Брак так же, как человек или машина, со временем стареет, как бы "изнашивается". В браке нет ничего второстепенного, каждая небрежность может обернуться большой потерей.

В добрачный период каждый хочет казаться идеальным. Кроме того, влюбленный склонен не замечать недостатков.

Не строить иллюзий. Человек, стремящийся видеть супружескую жизнь только в розовом свете, обречен на разочарование.

Познавать психологию партнера. Особенности характера могут привести к разводу. Знать цену мелочам. Быть терпимым, уметь забывать обиды.

Когда возникает общность мысли, желания друг друга легко предугадать. Особенную радость приносит исполнение скрытых желаний.

Понимать пользу временной разлуки. Следить за собой.

Стремиться к единству в воспитании детей.

В большинстве случаев супружеские измены свидетельствуют об эмоциональной разлаженности брака.

Разочарованному и несчастному человеку иногда кажется, что мир рухнул и в жизни уже нет никаких перспектив.

В некоторых случаях развод - единственно возможное решение кризисной ситуации, например, когда глубокие противоречия между родителями тяжело отражаются на детях, когда из-за грубого поведения одного из супругов страдает его партнер или же когда супруги не в состоянии разрешить многолетние конфликты.

Разочарование в браке может наступить независимо от того, что партнер обладает множеством самых положительных качеств. Важно, чтобы муж и жена "подходили" друг другу по биологическим и нравственным критериям, включая различные аспекты воспитания, политические, культурные, религиозные взгляды, или же чтобы партнеры терпимо относились к особенностям друг друга.

Предпосылки будущего супружеского счастья: наличие во взаимоотношениях мужчины и женщины первичного влечения и биологической совместимости.

Желанные качества: выдержанность, трудолюбие, заботливость, желание проводить вместе свободное время, широта натуры, аккуратность, деликатность, пунктуальность, самоотверженность, гибкость.

Как показали исследования, существует тесная связь между частотой сексуальных контактов и типом брака (в идеальных - чаще). Женщины жаловались на сугубо физиологический подход мужей к интимным контактам, на будничность отношений, на нежелание эти отношения обогащать.

- Ну, как твой супруг теперь? - поинтересовалась
Лариса, пришедшая навестить подругу.
- Знаешь, не совсем хорошо. Целыми днями ловит
рыбу в ванне.
- Тебе следовало пригласить психиатра!
- Я тоже об этом думала, но так хочется свежей рыбки!
(Из подслушанных разговоров)


№ 873. Какие болезни могут привести к импотенции?

Хронический простатит - воспаление предстательной железы, которая вместе с придатками яичек и семенными пузырьками входит в состав дополнительных вспомогательных половых органов мужчины.

Предстательная железа снабжена нервами, и изменения, связанные с ее воспалением, могут способствовать разрыву в цепи рефлексов, участвующих в эрекции. Поэтому лечение простатита является обязательным звеном в профилактике импотенции. Важно не запускать заболевание, предотвращать появление грубых изменений в простате.

К импотенции может привести диабет, ожирение, перенесенные инфекционные заболевания и различные интоксикации, но сексуальное расстройство нельзя рассматривать лишь как симптом соматических заболеваний или их неизбежное следствие. Даже удаление обеих боковых долей предстательной железы не влечет за собой импотенции. Нередко больные диабетом остаются людьми со вполне нормальной и высокой половой активностью, а тяжелые заболевания, связанные с поражением центральной нервной системы, не отражаются на потенции.

Очень важно заметить свое заболевание на начальной стадии и вовремя его вылечить. Как это ни странно, но дисгармония в половой жизни чаще всего проявляется в первые годы супружества, пока не произошла взаимная адаптация. Поэтому не стоит пугаться дисгармонии первых месяцев и лет супружества. У 80 процентов людей, страдающих импотенцией, на самом деле импотенция ложная.

- Почему Журавлевы разошлись?
- У них разные вкусы - он любил женщин, а она - мужчин.
(Из наблюдений секретаря в народном суде)


№ 874. Как поступать, если все было в порядке и вдруг во время очередного коитуса член не встает?

Коитус и нет эрекции. Вы испытываете панический ужас, падаете в собственных глазах и в глазах партнерши, вам кажется, случилось непоправимое: отныне вы импотент. Под благовидным предлогом вы переворачиваетесь на бок и засыпаете. И весь следующий день ходите с ощущением: я импотент! У меня ничего не получится! Все кончено?

Вечером вы опять вместе, вы стараетесь оттянуть момент коитуса. Одна мысль сверлит мозг: импотент или нет, получится или нет? Ложитесь и... опять ничего не получается. Все, точно импотент! Почему? Да потому, что вы сами себе дали такую установку, целый день занимались самогипнозом: я импотент, импотент, ничего не могу, не хочу. Вот и добились того, чего хотели.

Один из лучших психиатров мира Владимир Леви писал: "Никаких фиаско, именно это постоянное "при исполнении" представляется мне, между прочим, и основной причиной пресловутой "слабости" в сфере интимной. Мужчина в расцвете лет! Знайте, пожалуйста, что мужчина по закону Природы находится в расцвете лет всегда, до смерти... не должно быть и понятия эдакого, никаких "фиаско". Все будет стопроцентно в порядке, если только вы будете спокойно общаться с представительницами наилучшего из полов, позабыв "при исполнении" и всегда помня, что вы личность с физиологическими правами, но без физиологических обязанностей, существо духовной породы, а не половой функционер. Все будет так, как должно быть, даже если будет иначе". Запомните эти слова.

Чтобы реабилитировать себя в глазах жены,
муж решил прибегнуть к аутотренингу. Он
выскакивает на кухню, закрывает глаза и шепчет:
"Не моя жена, не моя жена - и бегом в спальню.
(Из коллекции "СПИД-инфо")


№ 875. Я недавно женился, но ощущаю наступление импотенции. Неужели я обречен?

Скорее всего, импотенция у вас ложная. Запомните, что в начале супружеской жизни не все и не всегда получается, а страх, волнение, которые вы испытываете при первых половых актах с супругой, иногда так сильны, что могут доминировать в вашем сознании при каждой новой попытке. А вы не волнуйтесь, психологически постарайтесь себя настроить. Настоящей импотенции обычно в 20-25 лет не бывает. Неудачи при первых попытках возникают достаточно часто из-за естественного перевозбуждения нервной системы. Возбуждение порой становится столь сильным, что включается механизм защиты нашего организма - наступает торможение, и мужчина терпит неудачу.

Мой учитель, один из крупнейших психиатров современности (на его лекции в США приезжали коллеги из многих штатов) профессор А. Белкин считает, что "во всех случаях импотенция - это нарушение взаимной адаптации двух лиц разного пола в отношении полового акта, делающее его невозможным, либо субъективно неполноценным для одного или обоих партнеров".

В свое время я опубликовал в газете "Неделя" статью об импотенции. Статья называлась:

"НАСТОЯЩИЙ ПОЛКОВНИК, ИМПОТЕНЦИЯ ЛОЖНАЯ"

Когда тебе двадцать лет, сорокалетние кажутся солидными людьми. Когда тебе исполняется сорок, ты с радостью отмечаешь: ну, до пятидесяти лет, к счастью, еще десять лет. Но они, эти 3660 дней, промчатся с такой скоростью, что ты удивляешься, неужели они уже пролетели? А справляя полвека, бросая взгляд на взрослых детей, задаешься риторическим вопросом: ах, куда же ушла молодость и на что ушла?

Хочется расслабиться, хочется испытать катарсис (очищение), мечтаешь вновь ощутить себя молодым, когда прилив сил и желания появлялся сразу после взгляда на хорошенькую девушку...

И ты приходишь к закономерному выводу: нужна разрядка (так все просто), нужен хороший, полновесный, изматывающий и радующий тело и душу секс. Такой секс, как в молодости. Когда ты, обнимая, целуя, лаская возлюбленную, загорался от первого прикосновения, когда ты боялся одного: только бы не прийти к финишу раньше времени, продлить удовольствие, прочувствовать, насладиться, получить и, конечно, дать, разрядку себе и партнерше (на самом деле в молодости больше думаешь о себе), а потом...

Потом, после небольшого полета в вечность, вернувшись на землю, порадоваться за собственную силу, молодость души (есть желания, есть!) и возможности тела (могу еще, еще как могу, способен, не старый, как некоторые!).

Ты подходишь к зеркалу: мешки под глазами, выпирающий живот, морщинистая шея, обширная лысина.

Ну и что, что в этом страшного? - говоришь ты сам себе. Я хочу и могу - значит, все в порядке.

Ты подходишь к ней.

Ты прожил с ней много лет. Все знакомо: взгляд, запах, изгибы тела, реплики, манера держаться.

Ты знаешь: сейчас предложишь, а в ответ ухмылка с подтекстом - если хочешь, давай попробуем, вдруг получится?

Надо же, вдруг, значит, может и не получиться... Лучше бы молчала, ничего не говорила. А уж раз заговорила... Кто ей мешал бы сказать: "Родной, конечно, мне всегда приятно быть рядом с тобой, просто чувствовать тебя, ласкать, я так рада, ты замечательный, ты просто угадал мои мысли..." А она ухмыляется.

От этой ухмылки тебя воротит. Появляется предательская мысль: а нужно ли, а смогу ли, а хочу ли?..

Какое длинное вступление вышло у меня. Полагалось бы написать короче и проще. Иногда, когда объясняешь интимные сложности, чем проще и директивнее, тем лучше тебя поймут.

Секс и возраст. Да, ему, сексу, все возрасты покорны. Любовь может пройти, замениться дружбой, пониманием, согласием, а чувство и желание секса останется, ибо это как голод: если не ел с утра, - к вечеру, если нет никаких болезней, - хочется.

Пожалуйста те, кому больше пятидесяти и шестидесяти лет, не злите сами себя, не вредите сами себе. Ничего не выдумывайте, если хочется, то должно получиться. Все зависит от вас.

Мужчины, помните, что в 80 процентах случаев импотенция, как правило, носит психологический характер. Вы сами себе внушили, что вы импотент.

Доказать? Примеров много. Один случай, как я помог десяти импотентам, расскажу. Может быть, вы улыбнетесь - и настроение ваше станет лучше.

Так совпало, что, когда мой сын служил в армии, я вел рубрику по проблемам интимной жизни в журнале "Советский воин".

После того как вышел очередной номер с моей публикацией о причинах импотенции, сына вызвал подполковник.

- Сержант Шахиджанян, это твой родственник ведет сексуальную рубрику в журнале?

- Так точно, товарищ подполковник, отец.

- И про импотенцию он писал?

- Так точно, товарищ подполковник. Я, правда, не читал, меня это пока не волнует.

- Я не спрашиваю, волнует это тебя или нет, и прошу не разглашать наш разговор. Можешь ли ты связаться с отцом, чтобы он прислал мне какие-нибудь таблетки, помогающие при моей болезни? Трудности у меня с тем, с чем у тебя нет трудностей. Понял? Но чтобы никому ни слова, понял? Скажи ему, что я женат, что мне 50 лет, что не облучался, пью умеренно, курю мало. Но чтобы больше об этом никому, а то... Ты понял меня?!

- Так точно, товарищ подполковник.

Сын связался со мной.

- Отец, помоги. Отпуск дадут, да и вообще подполковник тот - человек хороший, но страдает, видно, очень.

Как помочь, не зная больного? Причин действительно может быть много, но если начать своевременное лечение, то можно их устранить. Однако не брать же с собой психологов и сексологов, урологов и эндокринологов, терапевтов и хирургов, венерологов, чтобы, проведя комплексное обследование, убедиться, что у подполковника действительно импотенция, и назначить курс лечения.

Конечно, рассуждал я, скорее всего, у него, пятидесятилетнего человека, ложная импотенция.

А не попробовать ли старый и, как правило, дающий прекрасный результат, способ?

Я рискнул. Послал с оказией пакетик с таблетками. Предписал принимать их три раз в день до еды, предупредив, что во время курса исключается алкоголь, сон должен быть не менее восьми часов в сутки, а если спать и не захочется, то в этом случае нужно просто лежать и отдыхать, вспоминая детство и молодость.

Через три дня после приема лекарства, гласила моя рекомендация, попробовать возобновить интимные отношения с женой. Продолжать их каждый день.

Через несколько дней - звонок.

Радостный голос подполковника:

- Разрешите доложить, вы гениальный врач. Таблетки мне помогли. У меня даже остались. Я полковнику дал - и ему тоже, представляете, помогли. Пожалуйста, пришлите еще несколько упаковок за любые деньги, тут ведь нас несколько человек, и у всех одно и то же - не получается, а таблетки всех спасут. Семья сохранится, настроение станет бодрое. Вы же мужчина, нас поймете. Это же вешаться хочется, когда секса душа просит, а он, понимаете, о чем я говорю, а он, гад такой, маленький, корявенький, скрученный-ссученный, не слушается тебя. А сейчас, после ваших таблеток, только подумаю, и он как штык - всегда готов к бою. Стоит на радость мне и жене, стоит, подлец-молодец.

Я, слушая подполковника, еле сдерживал смех.

- А не разрешите ли вы, чтобы за таблетками для десяти человек я сына вашего прислал в Москву в командировку? И вам будет приятно, и нам всем хорошо. Сколько стоят таблетки?

Так и поступили. Но потом каждому, кто воспользовался чудодейственными таблетками, я написал отдельное письмо. Я честно написал, что я не врач, а психолог. Что хотя и занимаюсь изучением проблем сексологии, но никогда бы не рискнул высылать лекарства без совета врача. Что послал я плацебо - пустые безвредные таблетки, разве что чуть-чуть там было витамина C, что таблетки подействовали лишь потому, что импотенция ложная. Теперь, когда вы сами убедились, что как мужчина вы вполне состоятельны, совет только один: высыпаться, перед сном много не есть, меньше курить и пить, ибо и то и другое потенцию снижает, прогуливаться полчаса перед сном; орехи, мед, укроп, фрукты и овощи и отсутствие нервных перегрузок; да и самим сексом лучше заниматься, когда не только желание появляется, но есть время, позволяют условия, а то секс, проведенный впопыхах, может всякое желание отбить.

Когда человеку за пятьдесят и шестьдесят, ему кажется: все, молодость кончилась и интим тоже.

Зря. Секс обогащает нашу жизнь. Аксиома.

Только с опытом должны приходить и знания.

Как лучше этим заниматься, что приносит больше радости, как помочь твоей избраннице взять от тебя максимум, ибо от размера (не сомневаюсь, все понимают, о каком размере речь идет) тут, как правило, почти ничего не зависит? Умение, опыт, интуиция, руки, ласки, слова, почти гипнотическое воздействие на партнера, предельная раскованность, чистота, создание комфортных условий - и вы... И вы снова будете на верху блаженства от соприкосновения с той, которая вам дарит себя независимо от возраста.

Нет, не случайно так часто мужчины в возрасте заглядываются на молоденьких, а потом предлагают им руку и сердце. И способна в них взыграть вторая молодость. Способна. Одна из моих бывших студенток разошлась с мужем-ровесником, вышла замуж за человека старше ее на 35 лет, дочь их оказалась ровесницей внучки мужа от первого брака. Но они счастливы в браке. При желании пробудить в мужчине вторую, а если угодно, и третью молодость способна и женщина, прожившая с ним несколько десятилетий. Только нужно этого захотеть и поверить. Стать самой молодой. Отбросить сварливость, забыть о неряшливости, вспомнить о раскованности, легкости. Сделать это женщине, прожившей со своим партнером несколько десятилетий, легче, чем новой подруге. Почему? Да потому, что она знает все сильные и слабые стороны своего спутника. Хвалить, поддерживать, помогать, дать на деле почувствовать, внушить, что ни с кем ему не может быть так хорошо, как с ней, которая все поймет, все простит, всегда поможет.

Забыть о стеснительности, забыть о возрасте, забыть о быте. Помнить о теплоте, помнить о желании доставить удовольствие, наслаждение, радость, новое ощущение - вот о чем нужно думать.

По данным геронтологии, многие долгожители, люди старше 80-90 лет, сохраняют способность не только к половой жизни, но и к отцовству. Конечно, такое долгожительство - явление нечастое. Некоторые женщины из-за того, что у них наступает климакс, считают, что половая жиз***

нь отныне для них противоестественна. И убеждают в этом мужей, которые тоже начинают думать, что жена теперь должна стать только добрым другом и перестать быть женщиной. Другие женщины, наоборот, вступив в средний и старший возраст, вдруг начинают возводить на мужей напраслину, обвинять их в пассивности, в то время как у них, женщин, проявляется сексуальное чувство, они ощущают себя молодыми в сексуальном отношении. Если раньше они старались избегать интимной близости и ограничивали мужей в этом плане, то теперь сами хотят интимных отношений, но мужья в силу привычки ведут себя спокойно. У женщин это происходит по понятным причинам. В молодости боялись забеременеть, в среднем возрасте слишком много времени уходило на воспитание детей, поддержание семейного очага, а теперь, когда появилось больше свободного времени, вдруг ожили эмоции, которые раньше дремали.

Все еще может быть хорошо. Не верите - попробуйте последовать моим советам, и не исключаю, что вы сами убедитесь в правоте моих слов.

P.S. (Читать только молодым.) Проявите тактичное отношение к своим родным. К тем, кому уже давно за сорок. Всячески подчеркивайте их молодость, поддерживайте их стремление жить, не замечая старости. Умейте, если понадобится чего-то не замечать, что-то прощать. Помните, что вы тоже состаритесь. Увы, это неизбежно, но вовсе не означает отказа от получения радости и наслаждения...

Существует классовая ненависть жен к любовницам,
первых жен - ко вторым.
(Выводы опытных психологов службы "Брак и семья")


№ 876. Слышала о семи правилах Карнеги в супружеской жизни. Что это за правила?

1. Не нужно придираться!

2. Не пытайтесь переделать своего супруга.

3. Не критикуйте.

4. Выражайте друг другу вашу искреннюю признательность.

5. Оказывайте друг другу небольшие знаки внимания.

6. Будьте предупредительны.

7. Прочтите хорошую книгу о сексуальной стороне супружеской жизни.

- Поздравляю, у тебя родился пятый внук!
- Да, внуков я еще могу делать!
(Из коллекции "СПИД-инфо")


№ 877. Неужели, если менструация прекратилась, половая жизнь уже невозможна?

Если речь идет о климаксе, то нет - женщина может продолжать половую жизнь.

Начинающий фермер поместил в газете объявление о
своем намерении жениться. Вскоре он получил письмо от
девушки, которая не прочь выйти за фермера, тем более,
что ее отец в приданое готов отдать трактор. Через
день она получила телеграмму: "Срочно пришлите
фотографию трактора!"
(Из непридуманных рассказов)


№ 878. Почему холостяки часто бывают более безнравственны, чем женатые мужчины? А с женатым мне заводить роман не хочется - вдруг разобью его семью, а сама не влюблюсь.

Когда человек отвечает только за себя, у него меньше срабатывают сдерживающие центры. Пьет - ну и что? Стыдиться некого. Каждый день меняет партнеров, подхватывает венерическую болезнь? Ну и что, он ни перед кем не ответствен.

Когда же есть дети, жена, это не только боязнь наказания, нет, появляется ощущение возможного испытания стыдом, падения в глазах тех, кто тебе дорог, близок, для кого ты нередко и живешь. Семейная жизнь, когда дом - надежный тыл, где тебя всегда понимают и любят, способна удержать и мужчину и женщину от целого ряда нежелательных поступков, в том числе легкомысленных связей, подозрительных компаний, да и просто постыдных поступков, за которые потом, возможно, придется отвечать перед близкими, но больше всего будешь испытывать стыд перед самим собой.

"СЕКС ХОЛОСТЯКА" - так я назвал статью, которую опубликовал в свое время в газете "Неделя".

ЖЕНЩИНЫ СО МНОЙ НЕ СОГЛАСЯТСЯ

Возможно, получу гневные письма от женщин. От тех, кого люблю и уважаю, ценю и кого, как мне кажется, понимаю. Легко представляю ход рассуждений моих оппоненток.

Сексуальная жизнь холостяков! Ха, тоже мне проблема: они, холостяки, видите ли, развлекаются, а жениться не хотят.

Да чем там холостяк занимается, если рядом женщины нет?! Кто ему мешает найти даму сердца, поухаживать за ней, познакомиться поближе, предложение сделать да и жениться?

Он сам себе мешает, ибо давно известно: главный враг человека - он сам.

У холостяка, как правило, травмирована психика. Он одинок в душе своей. Он хотел бы побороть свою одинокость, но каждый раз ему что-то мешает сделать решительный шаг.

Сколько холостяков? До 15-20% взрослого мужского населения живут вне семьи, вне постоянного секса. Есть и женатые холостяки. Разъехались, разменялись, а развод не оформили. Каждый сам по себе.

Как живет холостяк?

УТРО

Он просыпается с трудом и ненавистью к себе и к жизни. Ему хочется спать. Двух вещей он терпеть не может: ложиться спать и вставать.

Черт возьми эту жизнь... Встать, умыться... Секундные раздумья: менять рубашку или нет, брать чистые носки или нет? Черт возьми, чистых нет, придется вечером стирать.

Завтрак на скорую руку: чай трехдневной давности. Чай - это напиток, а не жидкость. Да, но лень заваривать, да и чая жалко. Холостяки - скупердяи. Яичница, сосиска с горошком да пара бутербродов. Быстрый взгляд на часы, мимолетное внимание телевизору... Ничего интересного.

Противное утро. Одиночество. Пустота.

ДЕНЬ

Он выходит из дому раздраженным и только и ищет, на ком бы сорвать свое раздражение, чтобы выпустить пар.

На работе хмурый. Все чего-то ждет: вот пройдет день-два, может быть, и наладится его жизнь, встретит он ту, которая поймет его. Проходит не день-два, а месяцы, а то и годы, и он свыкается с мыслью: видно, жить ему до старости в полном одиночестве.

Холостякам кажется, что все проблемы у них оттого что они занимаются не той работой, которая их волнует, да и работают не по призванию. Они уверены, что начальство их не ценит, а подчиненные не понимают. Они готовы объяснить свое плохое самочувствие скверной погодой, конфликтами с родителями, отсутствием денег, заедающим бытом, предательством друзей...

А все объясняется просто, отсутствие нормальной сексуальной жизни, отсутствие любви и дружбы, отсутствие близкого и дорогого человека рядом - вот причина их неудачной жизни.

Холостяки обычно завистливы и пренебрежительны к другим людям, но бережливы и аккуратны. Они зачастую желчны и ироничны. У многих из них скрытая или явная неврастения и как следствие этого - язва желудка.

Холостяки-начальники стараются увлечься работой. Слово "сублимация" им знакомо, и они делают попытку забыться в работе. Они придирчивы к сотрудникам и особенно к сотрудницам. Жизнерадостные сотрудники-мужчины вызывают у них зависть и ревность. Вот ведь подчиненные получают меньше, делают меньше, а все у них есть - семья, дети, уют. К таким подчиненным больше придирок, в разговоре, в общении с ними нередко недовольный тон, плохо скрытое раздражение.

А женщин холостяк, как правило, боится. И потому в общении с ними чуть отчужденный тон, нарочитые жесты, напускная вежливость. Все время контроль над собой. Как бы не взглянуть на женщину слишком заинтересованно, чувственно... Такие холостяки-начальники выбирают в сотрудницы не обаятельных женщин, а мымр: бросишь взгляд на нее - и почувствуешь себя импотентом.

На работе холостяки задерживаются с удовольствием. Их не тянет дом. Никто не ждет.

ВЕЧЕР

Уныл и однообразен до удивительности.

Дорога домой. Просмотр новостей по телевизору. Два-три телефонных разговора с коллегами или старыми знакомыми. Скудный ужин, который не снимает ощущения дискомфорта, полученного во время обеда на работе. (Правда, более 30% холостяков любят готовить и делают это хорошо. Им чуть-чуть легче. Пока приготовят, поедят, вымоют посуду - смотришь, и время проходит.)

НОЧЬ

Кто-то достает эротику и порнуху. Можно посмотреть и помечтать. Кто-то перелистывает засаленную записную книжку и обзванивает своих знакомок. Кто-то, ругая себя почем зря, идет в ванну и... И, принимая ванну, онанирует. Фантазии примитивные. Рассуждения банальны - конечно, хорошо бы, чтобы была рядом женщина, но ведь и хлопот с ней много. Покупки разные, разговоры вечные, просьбы этого не делать, этого в дом не приводить, на работе долго не задерживаться. А так хорошо - сам себе хозяин. (У каждого холостяка есть свой набор текстов для психотерапии.)

Примерно 25-30% холостяков гасят свою сексуальность выпивкой, с каждым месяцем увеличивая дозу спиртного, обманывая себя, что это в последний раз, просто сегодня уж больно противно все сложилось - и нужно забыться.

Холостяк ложится в постель, нередко с утра не убранную, ворочается часами с боку на бок и никак не может заснуть. Все противно, все мерзко, все гадко. Одиноко и грустно. Пробует себя возбудить. Не получается. Включает радио и слушает. Порой сам набирает сообщаемый номер прямого эфира и испытывает радость, если удастся дозвониться и сделать музыкальную заявку.

С трудом засыпает и смотрит (лучший вариант) эротический сон или (худший вариант) и во сне думает о работе.

Утром...

А ПОЧЕМУ ТАК ПРОИСХОДИТ?

Неужели у холостяков не бывает нормального секса? Бывает. Но он редок, случаен и опасен. Холостяки - мнительные люди. А вдруг она подзалетит да и рожать надумает? А если она болеет, СПИД-то не спит, да и лобковую вошь подхватывать не хочется. Привыкнув к стереотипности, холостяк и в сексе стереотипен. И, конечно, страх оказаться в постели несостоятельным мешает ему быть раскованным, эмоциональным, проявлять фантазию и выдумку. Естественно, что после подобного секса продолжения не следует. Случайные знакомые - одно-два свидания, и она его бракует, но больше всего любит браковать он. Осуждать женщин, находить у них недостатки - это, пожалуй, единственное, что доставляет холостяку удовольствие, что он делает упоенно и самозабвенно.

Одна слишком толста, другая слишком худа, третья не следит за зубами...

Много говорит - плохо, все время отвлекает от собственных мыслей; слишком часто молчит - отвратительно, со скуки можно умереть.

Любит командовать - значит, подавляет мою индивидуальность. Без приличного образования - не поймет тонкости моей натуры. Два высших образования, большая библиотека, любит театр и кино - попрекать начнет, что не там ударение ставлю в словах, за столом не научился сидеть.

Ровесница - следовательно стара, хочется-то помоложе. Молодая! Вроде хорошо. Но сойдешься - так от ревности умрешь, изменять будет...

Так можно найти сто причин, когда ни одна из женщин не подойдет.

Пока ему тридцать лет, он еще надежды не теряет. А когда за сорок? Двадцатилетние девушки в дочери годятся. Боится он их, боится. Ровесницы слишком опытны - опять боится их холостяк.

Нередко престарелые мамы мешают своим сыновьям сделать жизнь нормальной.

Они в детстве воспитывали сына без отца. В юности мешали, требовали: домой не приводи, ночевать не оставляй, сам нигде не оставайся.

А если сын пригласит её домой, то мама такой взгляд бросит на гостью (взгляд незаметный, слова-то прозвучат сладко - ах, милочка, садитесь, ах, как я рада, что мой Петя - Миша, Саша, Леня - наконец кого-то пригласил), что вывод будет однозначен: лучше сюда больше не приходить.

Что остается делать холостяку?

Онанизмом юношеским заниматься. Эротические журналы пролистывать. Скучно, грустно, противно, надоело, но что делать? Секса-то хочется.

Нередко холостяки вроде бы ради любопытства к бисексуальности проявляют интерес - пригласят приятеля домой, выпивку поставят, а потом - как бы в шутку: а не попробовать ли, ведь бывает же? И пробуют, но и здесь не испытывают радости. Так некоторые холостяки становятся ложными гомосексуалистами. Однополый секс их не очень-то и влечет. Но, как ни странно, найти партнера бывает легче, чем партнершу. Мужская психология знакома, понять другого мужчину легче, чем женщину.

ВСЕ ЗАВИСИТ ОТ ЖЕНЩИНЫ

Женщины жаждут брака больше, чем мужчины. Стабильность половых отношений, их легализация - для них гарантия супружеского счастья.

Мужчины склонны поддерживать внебрачные отношения в форме гражданского брака.

Ошибка женщин: они хотят выйти замуж, но не полюбить. А потому и смотрят на нового знакомого, а годится ли он в мужья? Они не просто смотрят, а оценивают. Как бы покупают. Мужчины это прекрасно чувствуют. И тут же начинается отторжение.

Ошибка мужчин (а может быть, не ошибка, а особенность их психологии): они часто хотят полюбить, но не хотят жениться. Они смотрят на женщину и всем своим видом показывают, будет или нет любовь неизвестно, но вот разрядиться, заняться сексом - а почему бы и нет? Женщины это тоже отлично улавливают, хотя были только взгляды, а ни одного слова на эту тему не произносилось. Такой взгляд для них оскорбителен.

Ошибку женщин исправить легко. Нужна иная психологическая установка: стремлюсь не замуж, а полюбить. А вот установку мужчин изменить сложнее. Если дома родители, если быт налажен, то он боится все резко менять и не хочет начинать жизнь как бы заново со всеми бытовыми сложностями.

ПОЙМИТЕ, ЖЕНЩИНЫ, МУЖЧИН!

Сделайте шаг навстречу холостяку. Станьте ему матерью и другом. Полюбите в нем человека, личность и снимите тревогу, что он может в постели оказаться несостоятельным. Да зачем он вам такой нужен? Но если вы одиноки, то разве не лучше, пусть вначале и без секса, но быть вместе? Дружба и понимание. Ласка и взаимная помощь. А секс потом придет. Только проявите выдержку и терпение, мягкость и заботливость.

Я знаю многих холостяков, мечтающих, чтобы пришла Она и помогла. Я знаю многих одиноких женщин, тоже мечтающих найти того, о ком можно заботиться. Кто тут сильнее, кто должен сделать первый шаг? Женщина!

Нередко, остро пережив неудачный брак, мужчина боится новых продолжительных отношений с женщиной. Лучше одиночество, онанизм, просмотр порнуха, лучше травить сексуальные анекдоты и придумывать истории о своих похождениях. Около 30% холостяков обожают говорить о сексе. Их хлебом не корми, но дай возможность рассказать или послушать о сексуальных приключениях. Они скупают литературу на сексуальную тему, выписывают эротические издания, заводят обширную переписку, фантазируют, ходят на вечера знакомств, но в лучшем случае их похождения кончаются знакомством с легкодоступной женщиной. Смотрит он утром на нее - и мечтает только об одном: хоть бы скорее ушла и забыла его.

Женщины любят подсмеиваться над холостяками. А ведь холостяки несчастны. Пожалейте их, посочувствуйте им. Помогите им, но не стоит иронизировать. Право, каждый холостяк, так называемый вечный холостяк свое одиночество расценивает как ущербность. Чем больше он говорит, что ему невероятно хорошо жить одному, тем, поверьте, сложнее ему на самом деле.

Так ли безнадежна жизнь холостяка? Как быть, если личная жизнь возможна, но нужно расстаться с матерью, ибо такой у нее характер, что никогда с невесткой не уживется? Как поступить, если два-три брака оказались неудачными, неужели рисковать в четвертый и пятый раз?

Как поступить, когда она говорит: или со мной, но оформляй брак, или оставайся холостяком. Как ее уговорить не бросать? Вопросов много. И я надеюсь, что каждый читатель сможет серьезно подумать на эту тему и сам для себя найти ответ.

- Может ли женщина сделать мужчину миллионером?
- Может, если он миллиардер.
(Из цикла "Армянское радио")


№ 879. Если я испытываю интерес к мужчине, но не чувствую любви к нему, не аморальна ли физическая близость с ним?

Если этот мужчина вам все-таки нравится и вы вызываете у него интерес, то, возможно, любовь, когда вы его лучше узнаете, поймете, придет.

"Оговорюсь сразу, что сексуального опыта у меня нет, хотя мне уже за 40.
Я мужчин ни во что не ставлю. Отношусь к ним с брезгливостью и презрением. Именно ко всем.
И вот почему. Да, есть женщины сверхробкие, к которым мужчины тянутся, потому что им так проще и легче. Со сверхробкими можно поспорить. Мужчины ищут полегче, тех, которые без лишних разговоров соглашаются на постель. У меня в жизни было много разных знакомств, я человек контактный, и все заканчивалось одинаково. В день знакомства, самое большее через два-три дня, предлагали постель. Я отказывалась, так как никакой любви духовной не испытывала и телесной, кстати, тоже. Уверяю, что мужчины тоже не испытывали (видела, что моя духовная сторона жизни их не интересует, а вот телесная - с первых же минут). А после моего отказа их как ветром сдувало.
Зачем им какие-то разговоры, зачем время тратить на ухаживания, если они не могут терпеть, им надо сразу, у них природа. И летели они, голубчики, к тем, кто без лишних разговоров сразу давал. Таких-то сразу видно.
Не подумайте, что я жалуюсь. Просто смешно читать: любовь, любовь. Чушь! Придумали сказку якобы о любви и потчуют друг друга. Так бы и говорили: потребность в телесных удовольствиях, так как в духовных удовольствиях подавляющее большинство потребности не испытывает.
Собственно, я никого не осуждаю. Терпимо отношусь к женщинам легкого поведения. Думаю, общество достойно своих людей.
Ни венерических заболеваний, ни СПИДа я, как вы понимаете, не боюсь. А если заразят в больнице, то и смерть не страшна. После меня никого не останется, и это хорошо.
Представляю, как сразу кинутся меня осуждать за это письмо. Боже мой, да покопайтесь-ка вы все в своих душах и честно посмотрите себе в глаза!"

Людмила И., 42 года, культработник, г.Сызрань

Не берусь осуждать автора. Хотя и не согласен с ее утверждениями, глубоко ей сочувствую.

Разговаривают жены двух военнослужащих:
- Знаешь, мой муж в таком молодом возрасте - и уже импотент!
- Да? А мой-то дурень, все еще сержант!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 880. Не влияет ли на потенцию употребление гормональных препаратов, стимулирующих рост мышечной массы?

Применение любых гормонов без рекомендации врачей может привести к нежелательным последствиям, в том числе и повлиять на снижение потенции.

Лягушка сидит на берегу реки, опустив лапки в
воду, и мечтает. К ней подходит бегемот и спрашивает:
- Эй, лягушка! Ну как сегодня вода, холодная?
Лягушка обиженно, но с достоинством:
- Я здесь, между прочим, как женщина, а не как
термометр!
(Из коллекции "Московского комсомольца")


№ 881. Что вы можете сказать о влиянии моржевания на сексуальную активность человека? Зависит ли от этого срок наступления мужского климакса?

Судя по данным, полученным учеными, у тех, кто занимается моржеванием регулярно, климакс наступает значительно позже, чем у тех, кто ведет малоподвижный образ жизни и не заботится о своем здоровье.

Приходит мужик к сексопатологу.
- Скажите, а вот если эрекция, но без эякуляции?
- Ну, это в принципе нормально...
- А если вот эякуляция, но без эрекции?
- А вот это странно как-то.
- А, к примеру, и эрекция, и эякуляция?
- Это хорошо.
- А вот когда ни эрекции, ни эякуляции...
- Молодой человек, вы, собственно, зачем сюда пришли?
- Да я так, слова просто красивые - эрекция, эякуляция...
(Из невыдуманных рассказов)


№ 882. Где и кто лечит импотенцию?

Выбор врача зависит от причины возникновения импотенции. Лечением занимаются и терапевты, и сексопатологи, и сексологи, и невропатологи, и эндокринологи... Поэтому следует обратиться за советом к терапевту, который точно выяснит, почему возникла импотенция. Если это чисто психологическая импотенция, нужен совет хорошего психолога, если урологическое заболевание (как, скажем, аденома, простатит, уретрит), то необходима помощь уролога.

"В 35 лет я овдовела и семь лет жила одна. Работаю в школе в деревне, где три дома в два ряда.
И вот решилась и вышла замуж. Муж на шесть лет старше меня, ему 52 года. Мне пришлось столкнуться с такой бедой, о которой я и не подозревала. Он не способен жить со мной как с женщиной. Человек он неплохой, но как муж...
На этой почве мы расходились, но жить одной так тяжело, тоска заела. Он сказал, что страдает этим лет восемь. Из-за этого разошелся с "родной" женой. Ведь должны быть какие-то лекарства от этой беды".

Валентина Б., 46 лет, педагог

- Доктор, я - импотент. И это у меня наследственное.
(Из коллекции "СПИД-инфо")


№ 883. Влияют ли на усиление потенции мужчин настои женьшеня, золотого корня?..

Влияют на повышение общего жизненного тонуса, а следовательно, и на потенцию. Полезны также растительное масло, мускатный орех, мед, препараты пантокрина (но их нельзя принимать без разрешения врача), фрукты, овощи...

В детском саду:
- Ты девочками интересуешься?
- Нет.
- Импотент, значит.
(Из цикла "Ах, эти дети!")


№ 884. Можно ли избавиться от психологической импотенции?

Можно. После консультации с хорошим врачом и при помощи партнерши. Желательно, чтобы она знала о ваших проблемах. Вдвоем удается достичь прекрасных результатов.

- Что такое: "Ни кола, ни двора"?
- Это когда не стоИт и жить негде.
(Из цикла "Армянское радио")


№ 885. Ей хочется еще, а у меня пенис уже не стоИт. Что делать, чтобы встал?

Научиться пролонгировать акт. Как это делать, я уже рассказывал. Если у вас совсем нет эрекции, можете удовлетворить женщину руками.

Девушка звонит своему парню:
- Привет! Приходи ко мне вечером. Отец, правда,
дома, но он не поднимается с постели - вчера сильно
ушиб ногу.
- Знаешь, наше свидание придется отложить. Я
ведь тоже лежу - у меня ужасно болит то место, о
которое твой отец ушиб ногу.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 886. Расскажите, пожалуйста, как настроить себя на половой акт, если он проходит в неподходящих бытовых условиях или в состоянии душевной депрессии?

Лучше половой акт отложить.

"Мы с мужем закончили институты в Ленинграде, сейчас живем на Дальнем Востоке. Семейный стаж больше двадцати лет. Сын студент и маленькая дочка.
В сексуальных отношениях у нас все нормально. Муж во время акта ласков, нежен. Но проходит от силы два часа - он начинает хамить, обзывать по любому поводу, а то и без повода самым оскорбительным образом, то есть сводит на нет весь положительный эмоциональный эффект от недавних интимных отношений.
Муж постоянно кем-то увлечен. Ему нравится менять свои привязанности (это что, мужская несостоятельность или как?), причем как только появляется очередная пассия, он начисто вычеркивает предыдущую, а на меня обрушивается очередной шквал оскорблений, матом в том числе.
Потом он успокаивается. Если я обещаю подать на развод, он тут же меняется. Как же, ему нужно иметь "стойкий моральный образ" для характеристики (он директор завода). Сразу ублажает меня, снисходя до секса и откровенных разговоров о его работе, чтобы только я остыла. И так до бесконечности.
Ни любви, ни уважения, я считаю, нет. Брак держится на сексе и на моей материальной зависимости (жалко сделать детей плохо обеспеченными). Хотя я в любую минуту готова на развод, до того осточертело его поведение.
А ведь я стараюсь найти подходы. Единственное, что нравится моему мужу, это внешний облик, форма, а не содержание. Его страсть - худые и их щебетанье. Я же "слегка" располнела после поздних вторых родов, да еще и кесарево сечение было (рост у меня 158, вес 83). Не очень ласкова, быть может. Но за что быть ласковой?!
Он мне постоянно напоминает, чтоб я голодала и т. д. Однако ни в бассейн, ни в сауну не отпускает, сиди, мол, дома и занимайся ребенком. А он на работе по 12 часов.
Но в сексе моя полнота не помеха, а вот вне его он испытывает, по-моему, ненависть ко мне.
Я к нему тоже. Зная приблизительно все его грехи, хоть и настраиваю себя на вечное всепрощение, но иногда, наблюдая, как он в моем же присутствии предпочитает других женщин, пренебрегая мной, бешусь от злости и рано или поздно "выдаю" ему все, что о нем думаю. Он огрызается, и меня всегда шокирует его духовная глухота. Как можно быть таким непробиваемым?
Втихомолку проливаю слезы, он их видит, но никакого сочувствия не выказывает. Чужой и все. Хотя мог бы подумать, что слезы и переживания преждевременно старят его жену. Ему, похоже, на это наплевать".

Тамара В., 41 год, фармацевт, г.Владивосток

Тосканини спросили, почему в составе его
оркестра никогда не было ни одной женщины.
- Видите ли, - ответил маэстро, - женщины очень
мешают. Если они красивы, то мешают музыкантам, если
безобразны, то еще больше мешают мне.
(Из коллекции "Московского комсомольца")


№ 887. Верно ли, что цветомузыка во время полового акта усиливает эмоции?

Да, на некоторых она действует хорошо. Хотите проверить - попробуйте!

Невеста провожает гостей свадебного застолья:
- Люди добрые! Может, что и не так было, - вы
простите. Я же впервые выхожу замуж. В следующий раз
будет лучше...
(Из личных наблюдений автора)


№ 888. В моей жизни несколько раз были периоды, когда мужу хотелось близости очень часто, каждый день по нескольку раз. Но при этом половой акт не получался полноценным. Во время фрикций эрекция падала, эякуляция не происходила. И у него, и у меня оставалось чувство неудовлетворенности. Сказать мужу: может быть, не стоит так часто иметь близость, - у меня язык не поворачивался. Как вести себя в подобных случаях?

Тактично подсказать мужу, что для обоих будет лучше сократить количество коитусов.

Расскажите ему о своих ощущениях или, если неудобно говорить о себе, посплетничайте якобы о подруге, у которой, насколько вам известно, семейная жизнь (интимная сторона) протекает иначе, чем у вас, и что для этого сделала подруга, а что - ее супруг.

Жена будит ночью мужа:
- Мне холодно!
Муж встает и приносит второе одеяло.
Через некоторое время:
- Мне жарко!
Муж встает и открывает окно. Еще
через некоторое время:
- Я хочу мужчину!
- Ну, дорогая! Где же я тебе в два
часа ночи найду мужчину?
(Из классики)


№ 889. Действительно ли женщина, проживающая в средней полосе, не может получить полного удовлетворения при половом сношении? Такое суждение я не раз слышал от опытных людей.

Климат влияет на сексуальные отношения. В средней полосе действительно у большинства женщин и мужчин сексуальные чувства чуть слабее, чем у живущих в жарком климате.

- Ты знаешь, почему Гарик пользуется таким
успехом у девушек?
- Нет.
- Когда он садится рядом с какой-нибудь девицей
в баре, то говорит ей: "Я на самом деле не такой
высокий, просто сижу на бумажнике". И помогает!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 890. Нуждается ли женщина в оргазме в такой же степени, как мужчина? Ведь мужчины, насколько я знаю, более сексуальны.

Желательно, чтобы и женщина испытывала оргазм.

"Мне 47 лет, работаю в школе, в старших классах. Замужем 24 года. Но ни возраст, ни годы замужества ничего не говорят о моем опыте. Наоборот, я ничего не знаю обо всем, что необходимо в интимной жизни.
У меня нет тяги к сексу, хотя у нас три сына, все потому (я считаю), что никогда не получала оргазма, не знаю, что это такое. Мне кажется, я пошла бы на "курсы", не стесняясь возраста, так как считаю себя обделенной. Это как физическая неполноценность!
Знакомая хвасталась своим умением достигать оргазма с мужем и любовниками... Я заинтересовалась этим вопросом.
Выходит, все познается на "практике" с различными партнерами. Не хочу следовать их примеру, но обидно становится, что уже к 50 годам подбираешься, а не знаешь необходимого. Муж не знает о моих страданиях".

Роза Б., экономист, Магадан

- Этот нахальный Миша, ты представляешь, пригласил
меня к себе домой, чтобы показать свою коллекцию марок.
Лучше бы я сходила с тобой в кафе, чем к нему!
- Что случилось? Он приставал к тебе?
- Если бы! Он все показывал и показывал свои марки,
восхищаясь каждой так, как настоящий извращенец!
(Из рассказов старой девы)


№ 891. Почему осуждают активность женщины при знакомстве и в отношениях: дескать, инициативу должны проявлять мужчины?

Это ложное представление о правилах приличия. Женщине никто не запрещает проявлять инициативу, активность при знакомстве с мужчинами. Важно только делать это интеллигентно.

- Чем отличается женщина от такси?
- Женщина с огоньком никогда не бывает свободной!
(Из цикла "Армянское радио")


№ 892. Может ли женщина в результате неправильных и нерегулярных сношений в браке стать фригидной?

Может. Если ее психику травмировать на сексуальной почве, то половой акт не только не удовлетворит, но и вызовет неприятные ощущения, а рано или поздно женщина вообще не захочет заниматься сексом, и возникнет фригидность - сначала спокойная холодность, затем отвращение к половой жизни.

"У нас второй брак, прожили вместе 12 лет. Вроде все было нормально. Но жена, как бы это сказать, всегда оставалась холодной.
Поехала на курорт. Возвратившись, заявила, что у нее все кончилось, я ей как мужчина совершенно безразличен и не нужен. Разделила постели, добавив ко всему еще и то, что я ей противен, что она даже ненавидит меня.
Друзья посоветовали жене обратиться к врачу, но она категорически против.
Наша семья на грани распада. У меня-то еще не кончилось. Может ли такое быть, что женщине не нужен мужчина, и от чего это зависит? Как в этой ситуации помочь и ей, и мне?"

Евгений С., 60 лет, пенсионер, г.Обнинск

"Я хоть и бываю часто в командировках, но в своей жене уверен на все 100 процентов.
И вот почему. Моя жена - темпераментная женщина, и я тоже "не лыком шит" (это с ее слов). Когда я в отъезде, жена удовлетворяет свою физиологическую потребность без посторонней помощи. Да, онанизмом. Вы спросите, откуда я знаю? Не каждая женщина рискнет рассказать подобное мужу, а моя рассказывает, так как еще 14 лет назад, сразу после свадьбы, мы решили исключить неверность и тайны из наших взаимоотношений.
Однажды из командировки в приграничную зону я привез машинку, которая заменяет мужчину, с набором мужских половых органов (выменял у поляка на кожаную куртку). С каким нетерпением я мчался домой! Показал жене свою покупку, она сначала сказала, что я совсем из ума выжил. Но потом... Потом у меня появилась полная уверенность в чистоте наших отношений. После каждой разлуки она мне все рассказывает, и от этих рассказов я так загораюсь, что не нужны ни порнографические открытки, ни секс-фильмы, ни даже возбуждающие средства. Тогда у нас получается полная гармония.
Я считаю, что мы - здоровая, нормальная семья. Две дочери-школьницы учатся хорошо. А Минздраву я хочу пожелать, чтобы он подумал над этой проблемой (я имею в виду "машинку"). Ведь сколько одиноких женщин, и все хотят быть счастливыми".

Алексей К., 37 лет, шофер, г.Новосибирск

Судят мужчину, сбросившего из окна третьего этажа холодильник,
который, упав, отдавил ногу проходившему внизу человеку.
Судья: - Обвиняемый, расскажите, как все происходило?
Обвиняемый: - Я прилетел утром из командировки, вхожу
в дом, жена бледная, вся в смятении.
- Где он?! - кричу жене.
Она молчит.
Вижу, дверь черного хода распахнута. Я кидаюсь к окну,
открываю, гляжу, он, как миленький, в одних трусах бежит под
окнами. Я схватил холодильник и кинул в окно ему на голову.
К сожалению, промахнулся, пришиб только ногу.
Судья: - Потерпевший, вам слово.
Потерпевший (подходит к трибуне, хромая): - Товарищ
судья! Каждое утро перед работой я занимаюсь бегом. Утром 3-го
апреля, как всегда, побежал своим маршрутом - и вдруг сверху
что-то свистит. Гляжу - холодильник летит, еле увернулся.
Судья: - Прошу пригласить свидетеля.
В зал под руки вводят человека - у него руки и ноги в гипсе.
Свидетель: - Сижу я в холодильнике...
(Из фольклора адвокатов)


№ 893. Чувство ревности. Многие полагают, что любящий человек не ревнует, а я не согласен с этим. А как вы считаете?

Важно, чтобы ревность не затмевала остальные чувства, мысли.

Любящий человек верит своей возлюбленной.

- Видно, мне придется развестись, - доверительно
сообщает опечаленный муж своему другу.
- А что произошло?
- Я застал свою жену с другим...
- Да ладно, ведь можно в конце концов
простить ей это минутное заблуждение.
- Минутное? - возмущается супруг. - Если
бы это было так! Ведь мне пришлось ждать за
дверью больше часа, пока она и он не закончат
снимать свои любовные утехи на видеокассету!
(Из разговора в курилке)


№ 894. Что такое мультиоргастичность?

Это способность женщины в течение одного полового акта несколько раз переживать оргазм. Их так и называют - мультиоргастичные женщины.

Мне еще только 40 лет, а моей жене уже 40.
(Из мужской философии)


№ 895. Верно ли, что женский онанизм с возрастом прогрессирует, а у мужчин наоборот?

У некоторой части женщин происходит именно так. У мужчин, как только они начинают половую жизнь, онанизм сначала отодвигается в сторону, а потом обычно вовсе прекращается. Но бывает и по-другому.

"Я с пяти лет рос с матерью, отец умер. Не хочу сказать, что моя мать была развратной женщиной. Оставшись вдовой в 32 года, она, естественно, не могла быть одна. Стремясь создать новую семью, она перебрала довольно много мужчин, но семью создать не смогла, так как характер у нее был не золотой.
И вот, считая меня несмышленышем в 10-11 лет, мать, едва выключив свет, не думая о том, уснул я или нет, вступала в половое сношение с очередным "папой". Все это происходило на моих глазах. При таких условиях я пристрастился к онанизму и не могу избавиться от этой привычки всю жизнь, а ведь у меня уже дети живут своими семьями".

Н. М., 49 лет, компьютерик, г.Самара

Как бы плохо мужчины ни думали о женщинах, любая
енщина думает о них еще хуже.
(Никола-Себастьян де Шамфор. Перевод с французского)


№ 896. Правда ли, что если мужчина длительное время не живет половой жизнью, то у него слабеет половое влечение?

Правда. Особенно это касается мужчин после 40 лет. Половое влечение, эрекция, оргазм - все это в значительной степени обусловливается и приобретенными рефлексами. Кстати говоря, мужчина не должен забывать о своей привлекательности. Многим мужчинам будет полезно узнать, что думают о них женщины.

"Читаю в одной из статей следующее: "...чтобы сохранить половое влечение мужей, вы всегда должны быть привлекательны. Лоснящееся от крема лицо, бигуди, старенькая ночная сорочка не украсят вас, а значит, не пробудят в муже желание, и, наоборот, тщательно расчесанные красивые волосы, тонкий аромат духов, которые любит муж, красивая сорочка (она нужна, если фигура уже утрачивает стройность) сделают вас привлекательной, волнующей чувственность мужа". Браво!!!
Вот поистине мужская точка зрения на супружескую жизнь. Не много ли требований к женщинам? Или автор старается этим оправдать неумение многих мужчин удовлетворить партнершу? Им, мужчинам, оказывается, для этого еще нужно создать какие-то "тепличные" условия.
Ах, фигура не стройная, ох, лицо, жирное от крема! Среди мужчин, вы меня извините, тоже далеко не все Аполлоны. Всем известно, что мужчины не имеют возможности рожать, однако брюхо у некоторых бывает такое, будто они всю жизнь ходят беременные. И лицо лоснится не только вечером, но и днем, утром и ночью, и не от крема, а от жира. Он бы и рад накрутиться на бигуди, но лысина блистает, как начищенный самовар. Что тогда посоветуют доктора делать с таким в постели?
И еще. Стоит ли выдумывать и изощряться женщинам, если всем известно, что один лишь вид обнаженного тела приводит мужчин (впрочем, есть ли они сейчас) в возбуждение, тогда как я не знаю ни одной женщины, которая бы "потащилась" от фото обнаженного мужчины.
Поэтому хочу посоветовать мужчинам "на себя оборотиться".

Людмила Г., 21 год, оператор, Липецк

Мужчина на приеме у хирурга:
- Доктор, у меня жизнь - одна мука, член вымахал
до колен, укоротите до нормальных размеров.
- Хорошо, в операционную.
Уложили, привязали, ввели
снотворное, но забыли спросить, где резать.
Пригласили женщину-хирурга. Ходит
вокруг стола, головой качает и охает.
- А знаете что, мальчики, зачем вещь
портить, давайте лучше ноги ему нарастим.
(Из фольклора хирургов)


№ 897. Говорят, что импотенцию лечат хирургически. Неужели что-то отрезают?

Операцию с применением фаллопластики и использованием синтетических материалов впервые в нашей стране провели в 1928 году.

Фаллопластика с использованием полимеров рекомендована при лечении больных, страдающих необратимыми формами импотенции. Это бывает после приапизма, повреждения заднего отдела уретры, тромбоза кавернозных тел уретры. Операцию делают также больным, у которых импотенция не поддавалась никаким терапевтическим воздействиям.

С конца 1962 года в нашей стране при лечении импотенции применяются и механические вспомогательные средства. В частности, использовался половой протез. Его надевают на мужской член, но его головка, крайняя плоть остаются обнаженными, благодаря чему достигается полное восприятие раздражения. Протез не вызывает у женщин неприятных ощущений.

Недавно изобрели новое средство от
импотенции. Называется "Пантокрин" и
изготавливается оно из рогов заказчика.
(Из глупых анекдотов)


№ 898. Действительно ли выпускают эректоры, помогающие при импотенции?

Промышленность освоила выпуск эректоров, помогающих сохранить потенцию и проводить половой акт при частичной потере эрекции.

- Моя мама очень меня любит, - хвастает малыш.
- Почему ты так думаешь?
- Отцы у меня меняются каждый месяц, а меня
она всегда оставляет.
(Из цикла "Ах, эти дети!")


№ 899. Если положить на одну чашу весов воспитание сына без отца, но с сексуальной удовлетворенностью с другой, а на другую - сексуальную неудовлетворенность с женой, но сын остается с отцом, какой бы вы отдали предпочтение?

Постарайтесь добиться сексуальной удовлетворенности с женой. Понимаю, многих мой ответ удивит. Мол, легко сказать, да трудно сделать. Но ведь возможно. Конечно, если речь идет именно о сексуальной несовместимости, сложностях интимной жизни. Есть совместимость характера, два человека понимают друг друга. Все как бы хорошо. Только вот в постели скверно. Это поправимо. Большая часть книги именно на эту тему. И прочтите, пожалуйста, еще раз анекдот перед вопросом. Понимаю, звучит демагогически, тем не менее, подумайте не только о себе, но и своих детях.

- Может ли вегетарианец любить женщину?
- Может, если женщина ни рыба ни мясо.
(Из цикла "Армянское радио")


№ 900. Верно ли, что чем больше есть мяса, тем активнее мужчина в сексуальной жизни?

Неверно. Чем меньше в рационе мяса, особенно после 40 лет, тем лучше это сказывается на потенции, при условии, что мужчина использует в своем рационе достаточно растительной пищи, молочных продуктов.

В доме отдыха мужчина познакомился с дамой. В
первый вечер он погладил ей руку, во второй - локоток.
Женщина разозлилась:
- Вы что думаете, я сюда на три месяца приехала?
(Из анекдотов, присланных читателем Петром Воскресенским)


№ 901. Есть прелюдия, есть эрекция. Но когда ложусь на нее, эрекция пропадает. Через два часа сна нормальный половой акт. У меня уже невроз на этой почве. Почему у меня так происходит? Что это?

Судя по всему, вы слишком устаете за день, да и прелюдию проводите бурно - опять же устаете. Срабатывают защитные силы организма. Лучше не стараться искусственно себя возбудить, а поступить именно так, как вы и поступаете, - отдохнуть.

Свадьба в разгаре. Все наперебой
поздравляют молодых. Один из гостей обращается к
скромному молодому человеку:
- А почему вы не поздравляете жениха и невесту.
- Я не могу... Я не знаю невесту, поэтому
не могу поздравить жениха, но я знаю жениха, и
поэтому не могу поздравить невесту...
(Из анекдотов читателей журнала "Студенческий меридиан")


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 902 903 904 905 906 907 908 909 910
911 912 913 914 915 916 917 918 919 920
921 922 923 924 925 926 927 928 929 930
931 932 933 934 935 936 937 938 939 940
941 942 943 944 945 946 947 948 949 950
951 952 953 954 955 956 957 958 959 960
961 962 963 964 965 966 967 968 969 970
971 972 973 974 975 976 977 978 979 980
981 982 983 984 985 986 987 988 989 990
991 992 993 994 995 996 997 998 999 1000
1001

Где покупать книги Владимира Владимировича Шахиджаняна?
<< -100
Все вопросы
+100 >>


№ 902. По мере развития техники секса, видимо, должно появляться желание апробировать старые формы и искать новые с новым партнером, в силу того что все люди разные. Поэтому неизбежна потребность в новом партнере. Не потому что старый плох, а именно из-за новизны. Как вы к этому относитесь?

Отрицательно. Самое правильное - все время находить новое в старом.

"Наша супружеская жизнь близится к золотому юбилею, но прошла она скучно, серо, однообразно.
В молодости старались играть в любовь, но делалось это как-то неестественно. Это была именно игра, без страстей и самозабвения. В постели все происходило так, "для порядка", для "отведения души", не говоря уже про настоящее время, когда моя "бабка" ворчит, дескать, "дед" с ума сходит. А ведь именно сейчас надо брать от жизни все, что можно.
Вот и приходится искать на стороне. Замужняя женщина, с которой я общаюсь, точно такого же мнения о своей жизни. Хотя она намного моложе меня, а я гораздо старше ее мужа, наше общение приносит нам счастье.
Мой совет молодым: не стесняйтесь, дерзайте, полностью отдавайтесь друг другу, чтобы таких казусов, о чем я написал выше, у вас не было".

Николай В., 64 года, пенсионер, г.Павлодар

Она пригласила своего приятеля в гости.
Родителей дома не оказалось. Они, усевшись на диван,
долго говорили о спорте, кино, музыке. Наконец она не
выдержала и спросила:
- Скажи, Костик, а что ты делаешь, когда
остаешься с девушкой наедине?
Он долго думал, а потом сказал:
- Но у меня такого еще не было!
- Ну, тогда, дорогой, скажи, что бы ты хотел
делать с девушкой, если бы остался с ней наедине?
Костик радостно вздохнул, вытащил губную
гармошку и заиграл вальс!
(Из придуманных рассказов)


№ 903. Я познакомилась с мужчиной, который очень привлекает меня. Но как узнать, есть у меня надежда на будущее, или лучше не тратить на него время? У нас с ним роман, у нас есть интимные отношения, но стоит ли мне добиваться замужества? У меня и раньше были романы, но все они заканчивались плохо: мужчины оказывались призраками...

Конечно, нужно как можно лучше узнать друг друга. Впрочем, об этом я уже писал. Возможно, вам поможет тест психологов. Попробуйте ответить на вопросы теста.

Первый и решающий вопрос - его отношения с матерью в детстве. Но анализировать их нужно не с тех позиций, как это обычно делается: избаловала она его или "затюкала", вырастила эгоистом или добрым человеком.

Нужно знать - была ли она ровна, неизменно ласкова с сыном или обдавала поочередно то теплым, то ледяным душем. Если с трех лет мужчина воспитывался одинокой матерью, вы записываете 3 балла.

Если у матери был муж, но они постоянно ссорились - пишите 2 балла.

Если отношения были спокойными, но далекими - пишите 1 балл.

Второй вопрос относится к тому, как у интересующего вас человека складывались отношения с женщинами. Если он долго не был женат и его романы не продолжались больше полугода - ставьте 3 балла.

Если была женщина, с которой он не разлучался полтора года, отметьте это 2 баллами.

Если же какой-то союз длился три года и больше - 1 балл.

Третий вопрос относится к бытовой сфере.

Если мужчина умеет стирать, гладить, убирать, штопать, готовить, причем делает это легко, без внутреннего сопротивления - записывайте 3 балла.

Умение стирать, гладить, готовить оценивается 2 баллами.

Если же он готовит, стирает, но не гладит (это для мужчины труднее всего) - 1 балл.

Четвертый вопрос: ежемесячный заработок. Конечно, он определяется множеством разных обстоятельств, но имейте в виду: обостренная потребность в безопасности никогда не позволит призраку довольствоваться скромным жалованьем. Итак: 1000 долларов в месяц - 4 балла, 700 долларов - 3 балла, 500 долларов 2 балла, 200 долларов - 1 балл. (В прежних изданиях книги я давал цифры в рублях. Но зная нашу экономическую ситуацию, понимаю, пока книга находится в печати в финансовом отношении все может поменяться, а потому привожу цифры в относительно стабильном денежном измерении - долларах.)

Пятый вопрос. Чтобы на него ответить, вам нужно будет припомнить, что и как этот человек рассказывает о себе.

Если он говорит только об успехах и достижениях - записывайте 3 балла.

Если он, рассказывая о своих победах, иногда упоминает об объективных трудностях, о неудачах - 2 балла.

Если он может говорить о проблемах и огорчениях, виной которым его характер, - 1 балл.

Теперь надо подсчитать сумму баллов.

Пять или немногим больше пяти - значит, призрак вполне может быть превращен в обычного человека. 10-12 баллов означают случай достаточно сложный, но не безвыходный: стараний придется приложить много, но шанс на победу все же есть. Ну, а 13-15 баллов дают картину очень глубокого, стойкого комплекса. И женщине, которая обратится к психологам в этом случае, можно посоветовать не винить себя в неизбежном разрыве, не терять веру в свою судьбу.

Кто знает, провела бы в свое время подобный анализ Галина М., автор письма, не пришлось бы ей горевать.

"Воспитывалась я с мачехой, мать меня в годик бросила. Уж как я жила... а живу пока и дальше.
Воспитывалась по принципу: "береги честь смолоду". Хорошо сказано. А на деле я оказалась жертвой. Понравился мне парень, гуляли, в кино ходили, целоваться начали. Пригласил он меня домой на елку. Конечно, пошла, почему было о плохом думать? Но дома понравившийся мне парень изнасиловал меня. Боролась, дралась... Но - одно мгновение, резкая боль, и даже не верилось, что я уже не девочка. А он сказал: "Всем так буду мстить. За то, что моя жена родила девочку не от меня, пока я был в армии".
Пробовала его уговорить, ведь не все такие. Просила - женись на мне, я не вынесу позора. Поживем - увидим был ответ. Без росписи стала я с ним жить, забеременела, а он, как узнал, - чемодан в руки и... ушел.
Осталась я со своим горем одна. Собралась, села в поезд и поехала к тете. В поезде парень один глаз от меня не отводил. Разговорились, я все ему рассказала, а он мне замуж предложил. Как я была рада, что не все еще пропало! Не знаю, в чем была ошибка с моей стороны, но не сошлись мы характерами. Он был страшно мелочный, глупый (классов пять кончил). Но у меня не было к нему отвращения, нравилось, что от позора спас. Не упрочилась наша семья. А с появлением сынули разошлись судебно.
Не был он сексуален, не умел целоваться, ласкать. Не познала ласку до сих пор! Вышла снова замуж. По принципу "пока берут - надо идти". У него дочь 7 лет, у меня сын 13, теперь у нас еще своя дочь родилась.
Так вот и живем уже семь лет, лучше вроде и не надо. Но вот половая жизнь...
Муж мой по командировкам "ходит": уезжает в понедельник, возвращается в пятницу. Страшно ревнивый (зато первому было безразлично, если с другим в постели увидит). Первое время все уголочки просматривал, нет ли кого у меня. Оскорбляло такое отношение, но стыд - сама выбрала, что хотела, - сдерживал, чтобы не обрушить свой гнев на него. Даже шутить стала: "Сходи в сарай, до курятника..."
Сейчас и с этим уладилось. А секс? Придет домой и скорее меня на постель, если детей дома нет. Ни ласки, ни поцелуя: вставил и кончил. А что же мне?! Нет, я не хочу любовника, боюсь заразиться, да и честь семьи для меня - пока все. Меня ведь тоже сексу никто не учил, жизнь подсказала, что и секс нужен. Иногда он сам просит: "Не будь такая неживая". Но что я могу, если я его совсем не чувствую, нет у меня желания! Обратилась к гинекологу, а он смеется: "Хоть детей теперь не будет, раз спать с ним не хотите".
Вот и выходит не жизнь, а сплошные вопросы. Почему у нас односторонний секс? Как сделать его обоюдным? Как научить мужа целоваться... в его 47 лет (страшно люблю целоваться!)?"

- Дорогая, - сказал он на пятый день ухаживания, -
тебя, конечно, нужно познакомить немедленно с моим
дедом. Он стар, но очень богат: дача, машина, валютный
счет. Но меня держит в черном теле. Ему почти
девяносто, но у него есть любовница. Нужно быстрей вас
познакомить и получить его согласие на помолвку! Я его
единственный внук и законный наследник, представляешь,
как мы будем богаты! Как ты смотришь на то, чтобы
ускорить нашу свадьбу?
Она ничего не ответила. Но через три недели
стала не женой его, а бабушкой.
(Из рассказов нотариуса)


№ 904. До каких лет практически возможна половая жизнь человека?

По данным геронтологии, науки о закономерностях старения организма, многие долгожители, люди старше 80-90 лет, сохраняют способность не только к половой жизни, но и к отцовству. Конечно, такое долгожительство - явление нечастое. Одни женщины из-за того, что у них наступает климакс, считают: половая жизнь отныне для них противоестественна. И убеждают в этом мужей, которые тоже начинают думать, что жена теперь должна стать только добрым другом и перестать быть женщиной. Другие женщины, наоборот, вступив в средний и старший возраст, вдруг начинают возводить на мужей напраслину, обвинять их в пассивности, в то время как у них, женщин, проявляется сексуальное чувство, они ощущают себя молодыми в сексуальном отношении. Если раньше старались избегать интимной близости и ограничивали мужей в этом плане, то теперь сами хотят интимных отношений, но мужья в силу привычки ведут себя спокойно. У женщин это происходит по понятным причинам. В молодости боялись забеременеть, в среднем возрасте слишком много времени уходило на воспитание детей, поддержание семейного очага, а теперь, когда появилось больше свободного времени, вдруг ожили эмоции, которые раньше дремали.

Старый человек жалуется доктору, что плохо слышит
левым ухом, плохо видит правым глазом, болит левое колено,
ноет правый локоть... После осмотра доктор говорит:
- Ничего не могу поделать. Это старость.
- А что, мое левое ухо старше правого, левый глаз
моложе правого?
(Из записок терапевта)


№ 905. Можно ли отдалить наступление климакса?

Занятия спортом, правильное питание, нормальное чередование отдыха и работы - все то, что мы называем здоровым образом жизни, приводит к продлению половой активности. Мужчине необходимо вести регулярную половую жизнь, условия для которой, естественно, благоприятнее в браке. По данным специального обследования, среди мужчин в возрасте 60-65 лет в одной из Закавказских республик прекращение половой жизни на два - пять месяцев привело к ослаблению потенции. У женщин возобновление интимных отношений после продолжительной паузы тоже вызывало неприятные ощущения. Поэтому после 55-60 лет, если хочется вести половую жизнь, ее надо вести. Климакс у женщины - это, по мнению профессора Н. Свечниковой, не старость и не болезнь. Многие женщины со страхом ожидают климакса. Не представляя себе сути изменений, происходящих в этот период, одни расценивают его как неизбежную болезнь, другие воспринимают как наступление старости, чуть ли не как закат жизни.

И то, и другое неверно, и подобные страхи необоснованны. Климакс - это период физиологической перестройки организма, означающий переход от половой зрелости к прекращению детородной функции, то есть естественный, закономерный жизненный этап. У женщин он начинается обычно в 45-50 лет.

К этому времени возникают возрастные изменения в центрах коры головного мозга.

У большинства женщин столь сложная возрастная перестройка проходит спокойно, гладко. Параллельно с угасанием деятельности половых желез развиваются компенсаторные механизмы, в частности перестраивается работа ряда отделов эндокринной системы, благодаря чему в организме сохраняется функциональное равновесие. При этом самочувствие не ухудшается, работоспособность не снижается. Женщина чувствует себя вполне здоровой и о наступлении климакса догадывается лишь по нарушению ритма, продолжительности и интенсивности менструаций или же по их прекращению (это иногда происходит внезапно). Неправильно расценивать климакс как наступление старости, закат жизни. До заката еще очень далеко. Женщина полна творческих сил. Она способна плодотворно трудиться, реализуя накопленные знания и жизненный опыт, получая от этого удовлетворение. Н. Свечникова не советует оставлять работу, ограждать себя от привычных нагрузок даже в тех случаях, когда возрастная перестройка сопровождается ухудшением самочувствия - ведь это явление временное. Неприятные ощущения, если и возникают, проходят, как правило, через один-два года. Размеренный трудовой ритм, пребывание в коллективе тонизируют, дают ощущение полноценной жизни.

В возрасте за пятьдесят женщины не теряют привлекательности и обаяния, если, разумеется, следят за своей внешностью. И напрасно некоторые из них как трагедию воспринимают прекращение менструаций, опасаясь, что после этого сразу постареют, утратят половое чувство. Страх не оправдан... В этот период в яичниках увеличивается образование эстрогенов - активных женских гормонов. Поэтому еще долго сохраняется женственность и не угасает половое влечение.

Разговаривают два старых врача:
- У меня был больной, который по всем прогнозам должен
был умереть еще десять лет назад, а он все жив.
- Да, так бывает. Это еще раз доказывает, что когда
больной действительно хочет жить, медицина бессильна.
(Из непридуманных рассказов)


№ 906. Как во время климакса сохранить хорошее настроение и трудоспособность?

Во время климакса не следует забывать: возрастная перестройка требует от организма немалого напряжения, мобилизации всех адаптационных возможностей. Чтобы облегчить эту перестройку и сохранить в климактерическом периоде обычную трудоспособность, бодрое состояние духа, радостное восприятие жизни, надо прежде всего соблюдать правильный режим. Иными словами, спите не менее 7-8 часов. Как можно больше бывайте на воздухе, обязательно занимайтесь физкультурой... Ни в коем случае не переедайте, избегайте всего, что возбуждающе действует на нервную систему - прежде всего алкоголя и курения.

Особенно важно следовать этим советам женщинам, страдающим какими-либо хроническими заболеваниями. У них приспособительные механизмы ослаблены и не всегда способны компенсировать нарушения, возникающие в процессе возрастной перестройки.

- Поверьте, доктор, меня берет неописуемый
ужас при мысли о пятидесятилетнем возрасте!
- А что с вами тогда случилось?
(Из записок сексолога)


№ 907. Какой климакс врачи называют патологическим?

Когда у женщины появляются различные тягостные ощущения, приливы жара к верхней части туловища, к шее и голове, причем иногда по 10-20 и более раз в сутки, потливость. Быстро наступает утомление, снижается работоспособность, возникают головокружения, слабость. Резко меняется настроение, часто охватывает беспричинное чувство тоски, тревоги. У некоторых женщин возникают длительные маточные кровотечения.

Такой климакс врачи называют патологическим.

Причиной патологического климакса могут быть тяжелые физические и психические травмы, а также многочисленные аборты.

Первый признак возникшего в организме дисбаланса половых гормонов - так называемый синдром предменструального напряжения. Он сопровождается головной болью, повышенной раздражительностью, набуханием молочных желез, отеками лица, болью внизу живота и в пояснице.

При появлении этого синдрома, а также при преждевременном (ранее 40-42 лет) прекращении менструаций или продолжении их после 53-55 лет надо непременно обратиться к гинекологу или гинекологу-эндокринологу.

И еще одно требование: даже практически здоровые женщины в климактерическом периоде должны проходить осмотр у гинеколога два раза в год, чтобы не пропустить возможного образования фиброзно-кистозной мастопатии, опухолей яичников и матки, чрезмерного разрастания ее слизистой оболочки, которое порой приводит к возникновению маточных кровотечений.

Врачи располагают средствами, предупреждающими подобные осложнения и облегчающими течение патологического климакса. Женщинам, у которых климакс протекает с осложнениями, обычно рекомендуют принимать валериановый чай, а также теплый душ по утрам, хвойные ванны. Применяются и сильнодействующие гормональные средства, но только по назначению врача.

При физиологическом и даже при патологическом течении климакса самочувствие женщины во многом зависит от ее настроя и поведения.

Надо твердо усвоить, что связанные с климаксом нервные расстройства - явление преходящее. Женщина должна постараться сама преодолевать вспыльчивость, раздражительность, дурное настроение, собрав для этого всю свою волю. Нужно попытаться уравновесить раздражение доводами рассудка, а в моменты особой раздражительности меньше контактировать с окружающими, находить разрядку после нервного перевозбуждения не в "выяснении отношений", а в физической работе, занятиях физкультурой, просто ходьбе, в чтении или прослушивании музыки.

Три француза в возрасте 50, 60 и 80 лет сидят в клубе
за картами. В перерыве между партиями зашел разговор о
женщинах. Тот, которому 50, говорит:
- Самое красивое место у женщины - это ноги! Когда я
на них смотрю, получаю громадное эстетическое
удовольствие...
Ему вторит 60-летний:
- А для меня верх наслаждения - грудь! Смотреть на
спелую, высокую грудь - сплошное наслаждение...
Тот, которому 80, перебивает их старческим скрипучим голосом:
- Что-то вы не то, господа, говорите... У женщины есть
еще что-то... не помню что, но шарман, господа, шарман...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 908. Как проходит климакс у мужчин?

Большинство мужчин, ведущих здоровый образ жизни, как правило, проходит этот период безболезненно. У мужчин, здоровье которых ослаблено какими-либо заболеваниями, могут развиться сердечно-сосудистые нарушения, появиться неврозы. Нередко пропадает интерес к работе, к прежним увлечениям.

Возможны расстройства мочеиспускания: учащение мочеиспускания, уменьшение силы мочевой струи, чувство тяжести внизу живота и в паху. Симптомы аденомы сходны с проявлениями простаты, поэтому если заметите у себя подобные признаки, обращайтесь к врачу.

Подавляющее большинство мужчин в это время ощущает понижение полового влечения, нарушение потенции. Многие тяжело переживают это и, пытаясь преодолеть возникающий комплекс, порой ищут союза с женщинами, которые намного моложе их, но часто эти мужчины оказываются несостоятельными, что ухудшает их и без того угнетенное состояние.

Возрастная перестройка влияет на сперматозоиды, они перестают быть полноценными. Поэтому пожилым мужчинам не рекомендуется становиться отцами.

Разговаривают две женщины.
- Что-то у меня без конца сердце болит.
- А я без конца вообще жить не могу.
(Из пошлых анекдотов. Читать можно, рассказывать нет)


№ 909. Бывают или нет во время климакса боли в сердце?

У некоторых женщин и мужчин во время климакса появляется колющая, давящая или ноющая боль в области сердца. Иногда она отдает в лопатку или в руку. Боль возникает обычно не после физической нагрузки, она скорее связана с волнением, у женщин - перед наступлением менструации и чаще всего по ночам.

Наиболее распространенные симптомы - ощущение нехватки воздуха, учащенное сердцебиение, озноб, нередко повышенная температура, иногда все это сопровождается чувством необъяснимого страха и тревоги, неоправданных волнений и беспокойства.

Такое состояние называется дисгормональной кардиопатией. В климактерическом периоде она возникает от того, что вследствие гормональных сдвигов в сердечной мышце нарушается течение обменных биохимических процессов и развиваются дистрофические изменения, которые приводят к ослаблению функции миокарда. Если вы почувствовали боль в сердце, обязательно обратитесь к врачу и не бойтесь, если вам поставят диагноз "дисгормональная кардиопатия". Под наблюдением врача характерные для этого заболевания изменения обратимы. Обычно доктора советуют соблюдать режим труда и отдыха, заниматься физкультурой в группах здоровья, делать обтирания, обливания, не рекомендуют резко менять климат. Зачастую таких простых мер достаточно, чтобы боль в сердце появлялась все реже и реже, а затем совсем исчезла.

Секретарша вводит в кабинет директора молодого человека:
- Иван Петрович, я привела своего жениха, чтобы он сам
убедился в том, что вы лысый, старый и некрасивый.
(Из юмора психологов)


№ 910. Я слышал, что владение техникой секса может разрушить гармонию. Верно ли это?

Да, если секс свести только к технике, относиться к нему слишком рационально, отметая духовную сторону, то в отношениях двоих не будет гармонии, понимания, глубины, эмоциональной наполненности.

- Я вышла замуж за вдовца, который постоянно
рассказывает мне о своей бывшей жене. Что мне делать?.
- Начните рассказывать о своем будущем муже.
(Из цикла "Армянское радио")


№ 911. Говорят, что на женщину очень действуют эротические слова, иногда даже грубого содержания, во время прелюдии. А как вы считаете?

В этот момент необходимы нежные слова. Пусть они будут иметь эротическую окраску. Возможны стоны, возгласы, похвалы.

А ругательных слов лучше избегать. Есть люди, которым, чтоб испытать острые ощущения, необходимо материться. Но стоит ли?

Машенька ведет разговор с подругой о своем любовнике:
- Понимаешь, милая, он становится таким невыносимым,
что, если так будет продолжаться, я не выдержу и изменю ему
со своим мужем.
(Из подслушанных разговоров)


№ 912. Сексуальный аппетит - насколько правомерно это словосочетание?

Абсолютно правомерно. Так же, как и в отношении к еде. Мы ощущаем потребность в сексе. Сексуальный аппетит стимулирует женщину познать мужское тело через свое собственное, возбуждая мужчину, раскрывая его потенциальные способности в любви. А мужчина зажигает женщину.

Если усталость охлаждает ваш пыл, обязательно постарайтесь перед вероятным половым сношением немного отдохнуть. Каждая женщина и каждый мужчина должны хорошо изучить ритм своей сексуальности. Не придавая этому значения, вы невольно во многом можете в сексуальном отношении проиграть.

Николай II совершал инспекционную поездку на фронт. Во время
осмотра передовых позиций начался обстрел, и у ног царя упала
граната. Все бросились врассыпную, а один солдат не растерялся,
схватил гранату и отбросил ее. Николай спрашивает:
- Как твоя фамилия?
- Никифоров, Ваше величество.
- Звание?
- Рядовой.
- Откуда?
- Псковские мы.
Николай зовет князя Голицына:
- Князь, псковский помещик полковник Никифоров просит руки
вашей дочери!
- Ваше величество! Ну, как можно, какой-то помещик...
- Князь, генерал Никифоров просит руки вашей дочери...
- Ваше величество, какой-то генерал...
- Мой друг, маршал Никифоров просит руки вашей дочери.
Никифоров слушал, слушал все это и говорит:
- Коля, да пошли ты этого князя в куда подальше, мы что с
тобой маршалу бабы не найдем?
(Из реальных историй)


№ 913. Кто в половом акте должен быть активнее - мужчина или женщина?

Оба! Половое возбуждение передается от партнера к партнеру. Вы начинаете возбуждать партнера, и от этого можете возбудиться сами.

- Ты слышал, Борис Николаевич попал в больницу.
- Как в больницу? Я же его видел вчера на презентации
нашей фирмы, он танцевал с аппетитной блондинкой...
- В том-то и дело, его жена тоже все видела!
(Из разговоров в курилке)


№ 914. В какой степени танец может быть сексуальным?

Танец всегда носит сексуальную окраску. Попробуйте потанцевать перед началом полового акта. Слияние тел под музыку возбуждает. Танец одновременно и отличное упражнение: мужчина управляет женщиной, как во время полового акта.

Танец - упражнения для улучшения нашей сексуальной техники. Движения рук, бедер, таза, груди, извивания, прикосновения, дистанция, которую вы то сокращаете, то увеличиваете, разговор жестами, взглядами...

Он:
- Дорогая, если ты выйдешь за меня замуж, я
клянусь удовлетворять все твои желания.
Она:
- И сколько раз за ночь ты обещаешь это делать?
И сколько секунд, минут, часов ты потратишь на это?
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 915. Вреден ли пролонгированный акт для мужчины?

Пролонгированный акт не вреден. Вреден прерванный акт, когда человек больше думает не о сексуальных отношениях, не о партнерше, а о том, как бы предотвратить семяизвержение. Она боится, думает только об одном и шепчет: "Не кончай в меня, не кончай в меня..." А он: "Подхожу или не подхожу? Можно еще или нельзя? Кажется, можно, нет, уже нельзя..." И в самый последний момент резко вытаскивает половой член... Не до счастья, не до удовольствия, слишком напряжена нервная система... Это вредно сказывается на психике.

А пролонгированный акт - это когда он спокойно все делает и, желая продлить фрикции, чувствуя, что уже напряжение сильно, временно фрикции прекращает, делает паузу, вплоть до того, что вытаскивает член из влагалища. Отдыхает. Есть ощущение, что можно начинать опять и получится - так и поступает. Только не надо ставить перед собой задачу добиваться рекордного времени. Зачем?

- Мама, - сказала юная Маша, - помнишь, ты
всегда утверждала, что путь к сердцу мужчины
лежит через желудок?
- Да, моя крошка!
- Так вот ты ошибаешься, я прошлой ночью
открыла новый путь...
(Из невыдуманных рассказов)


№ 916. Что значит - оральный секс?

Оральный - относящийся к полости рта, когда женщина языком, ртом, губами возбуждает половые органы мужчины, то же самое делает и мужчина в отношении женщины.

- Слушай, ты когда-нибудь видела глаза мужа во время минета?
- Да! Я делала минет. А тут заходит муж. Какие у него были глаза!..
(Из анекдотов, присланных читателями. Автор письма
просила обязательно поставить ее имя, фамилию, дать адрес.
Но я этого не делаю не по забывчивости, а сознательно.)


№ 917. Какая польза от орального секса?

Многие мужчины любят, когда женщины возбуждают член ртом. Минет довольно распространен. (Оральный способ в разговорной речи имеет именно это обозначение - минет.) Но помните, венерические заболевания передаются и таким способом.

- А вам, больной, нужен исключительно отдых.
- Но, доктор, посмотрите на мой язык!
- Он тоже нуждается в отдыхе.
(Из коллекции "СПИД-инфо")


№ 918. Допустим ли куннилингус в сексуальной жизни?

Куннилингус, как я уже писал, - оральное стимулирование женских гениталий. Когда мужчина языком слегка притрагивается к клитору, женщина испытывает необычайное наслаждение.

- Доктор, у меня болит то голова, то,
простите, задница.
- Пейте эти таблетки, разломав их пополам.
- Следующий!
(Из фольклора студентов фармацевтического факультета)


№ 919. Слышал такое выражение "анальный секс". Как это понимать?

Анус (латинское) - вход в прямую кишку.

Есть женщины, разрешающие половые сношения через задний проход.

Если я напишу, что в этом нет ничего плохого, что такой способ приемлем, меня могут упрекнуть в призыве к разврату. Если же я скажу, что анальный секс недопустим, то мне возразят, мол, какое вам дело, каким способом проводят половой акт.

Анальный секс есть. И существует он столько, сколько существует человечество. Правда, этот способ чреват появлением трещинок в прямой кишке и рядом других осложнений.

Молодой лев в сопровождении мамы-львицы выходит
в первый раз на цирковую арену, огражденную
металлической сеткой. Глядя на зрителей, он озабоченно
спрашивает мать-львицу:
- Кто это такие?
- Не бойся, они не сделают тебе ничего плохого,
ты же видишь, их даже отгородили от нас.
(Из любимых анекдотов известного дрессировщика Славы Запашного)


№ 920. Известный натуралист Гржимек писал: "Львы способны совершать до 50 актов в сутки". Как вы думаете, почему человек так отстал в своих возможностях? Ведь с биологической точки зрения у нас со львами много общего: и рождаемость и тому подобное. Откуда такая разница?

Когда однажды на лекции задали этот вопрос, я сначала растерялся. А потом сообразил. Львы-то могут только в определенное время года, в период течки самок, в период своей биологической активности. А человек - круглый год.

Человек, лишенный воображения, на приеме у врача. Врач:
- Подумайте, на что похожи эти два холма за окном?
- Ну... ни на что.
- А мне они напоминают женскую грудь. Вот в таком плане
пытайтесь думать о каждом предмете, и у вас появится воображение.
Через неделю. Больной:
- О доктор, спасибо! У меня прекрасное воображение.
- Ну, проверим. Вот ходики. Что они вам напоминают?
- О, женскую грудь, конечно!
- Но почему? - спрашивает врач.
- Чмок-чмок, чмок-чмок.
(Из любимых анекдотов известного врача-маммолога Леонида Школьника)


№ 921. Можно ли получить удовольствие, если член положить между двух грудей, а соски как бы направить к его окончанию и раздражать канал семяизвержения, чтобы соски чуть-чуть терлись между собой, соприкасаясь с кончиком пениса?

Конечно, можно. Все, что в постели доставляет удовольствие двоим, разрешается и допускается. Соски у многих женщин - сверхэрогенная зона.

Московское время двадцать часов. Для тех, кто не
понял, - восемь часов вечера. Для младших офицеров и
прапорщиков - маленькая стрелка стоит на цифре восемь. Для
старших офицеров - цифра восемь похожа на женскую грудь.
(Из анекдотов, присланных читателем прапорщиком Сисясько)


№ 922. Как лучше всего возбуждать груди?

Не исключено, что у некоторых женщин груди совершенно не реагируют на стимуляцию. В то же время у многих, наоборот, - груди настолько отзывчивы на раздражение, что их стимуляция способна вызвать клиторальный оргазм.

Спокойно поглаживайте груди, мягко и медленно, слегка прикасаясь ладонями и пальцами к соскам, словно вы их приглаживаете. Затем можно накрыть сосок ладонью и как бы проезжать по нему рукой круговыми движениями по часовой стрелке, делая круг за кругом до тех пор, пока сосок не начнет набухать. После этого можно приступать к более резким ласкам. Сжать сосок губами, между зубами и языком, как бы поиграть, перекатывая его языком из стороны в сторону, одновременно посасывая и массируя губами. Только осторожно - зубами можете повредить нежный кожный покров соска. Правильно рассчитывайте давление. Помните, что у женщины две груди, и она любит, чтобы каждой занимались поочередно. Можно одновременно массировать обе: один сосок взять в рот, а другой щекотать рукой, вращая между большим и указательным пальцами.

Пробегите кончиком языка вокруг ореола соска. Возьмите груди в ладони, сведите соски вместе, пройдите по ним языком быстрым, подстегивающим движением. Пальцы должны быть ласковыми, рот - нежным, а язык - жалящим.

Вы добьетесь острого возбуждения эрогенных зон женского тела. Если женщина сексуально возбуждена, она с благодарностью примет ваш своеобразный массаж груди и не возразит, если вы начнете слегка пощипывать ее соски.

- А куда делась твоя очаровательная подруга?
- Мы с ней расстались.
- Да ты что, отказался от такой милой девушки?
- Она мила, но у нее оказался очень неприятный смех.
- Странно, никто из нашей компании никогда этого не замечал!
- Еще бы не хватало, чтобы кто-то третий присутствовал,
когда я раздевался!
(Из невыдуманных историй)


№ 923. Как правильно должен мужчина сексуально возбуждать женщину и доводить ее до экстаза?

Половина успеха в сексе - это ваша мужская индивидуальность, ваше сексуальное поведение, отношение к женщине. Гарантия успешных половых сношений - это прежде всего ваше сексуальное мастерство. Необходимо определить, где и как тело женщины наиболее отзывчиво в сексуальном отношении, то есть быстрее всего реагирует на прикосновения. Тогда вы сможете выяснить, какую сексуальную технику, какие половые контакты необходимо использовать при половом сношении, чтобы добиться лучшей реакции со стороны женщины.

Многие мужчины необоснованно полагают, что у женщины отзывчивы лишь три точки: соски грудей и влагалище. На самом деле каждый сантиметр женского тела способен возбуждаться. И ни один мужчина не может считать себя квалифицированным любовником, пока не научится извлекать из тела женщины все его сексуальные возможности.

Обследуйте каждый сантиметр ее тела - и вы обязательно почувствуете импульсы после ваших прикосновений. Запомните эти точки.

"За пять лет супружеской жизни у меня ни разу не было оргазма.
У меня хороший муж. Умный, тактичный, любящий. Его добрым отношением, любовью ко мне я дорожу больше, чем детьми, чем собственной жизнью.
Но прошло пять лет, и мы оказались на грани развода.
Причина - во мне. Вначале интимная сторона жизни тяготила, но я смирилась с ней, как с нудной супружеской обязанностью. Куда важнее казались взаимопонимание, теплое отношение друг к другу, воспитание детей, работа.
Но, видно, природа берет свое. Постепенно я "оттаяла", от фригидности не осталось и следа. Наоборот, желание близости, острое и сильное, возникает мгновенно, но вот утолить его... Словом, как будто взбесилась. Такой злой, грубой по отношению к мужу никогда не была. Ссоримся, миримся, и опять все сначала. Мне чуть ли не физическое удовольствие доставляет говорить ему гадости, иногда по ничтожному поводу вспыхиваю, и подкатывает такая ненависть - будь у меня достаточно сил, убила бы.
В конце концов мы решили разрубить "гордиев узел". Что, если мне тоже "набраться опыта" (у мужа были добрачные связи, у меня он первый)? Кошмар, наверное, если со стороны посмотреть. Хотя, как сказать. А чтоб мне не тяготиться чувством вины перед ним, он тоже мне изменит. Договорились, слава Богу!
И вот в один прекрасный день он мне объявил, виновато пряча глаза: "Танюша, делай, что хочешь, но я тебе изменил. Я вполне мог бы обойтись без этого, но мне просто нужно было развязать тебе руки". И смех и грех. Теперь моя очередь.
А я не хочу этого. Боюсь нарваться на недотепу, который окончательно все испортит. И потом - я люблю своего мужа. Представить на его месте другого мужчину просто не могу.
Не хочу делать глупостей. Но что-то делать надо. Может, нам лучше развестись?"

Татьяна Р., 25 лет, работница, двое детей, г.Балаково

Молодожены, первая брачная ночь.
- Дорогая, ты знаешь, я что-то не могу. Помоги мне руками...
Проходит больше часа и никак.
- Слушай, дорогой, у меня уже руки болят.
- А зачем же ты с больными руками замуж пошла?
(Из анекдотов, присланных читателем В.Криштапенко)


№ 924. Верно ли, что партнеры для достижения большего удовольствия должны прибегать к совместному онанизму?

Мастерс и Джонс для получения большего удовольствия советуют партнерам иногда прибегать к онанизму. Их советы подразумевают следующие этапы.

1. Тщательное ознакомление со своим телом (прикосновение, разглядывание в зеркале, тренировка мышц влагалища).

2. Прикосновение к половым органам, но не обязательно с целью вызвать сексуальное возбуждение.

Два первых этапа лечения направлены на формирование положительной установки в отношении терапевтической мастурбации.

3. Тренинг путем прикосновения к половым органам направлен на установление эрогенных зон, стимуляция которых вызывает приятное ощущение.

4. Концентрирование на стимуляции половых органов и участков тела, раздражение которых вызывает максимальное половое возбуждение и оргазм.

5. Если на предыдущем этапе не удалось достигнуть оргазма, то рекомендуется продолжить в течение 45 минут и идентифицировать мастурбацию до момента переживания чего-то еще не испытанного ранее или выраженной усталости.

6. Если на предыдущем этапе не было переживания оргазма, то рекомендуется стимуляция вибратором, а также имитация переживания оргазма неартикулированными криками и т. п.

7. После достижения оргазма женщине рекомендуется воспроизвести его в присутствии мужа...

8. А он должен выявить наиболее эффективный способ стимуляции жены и вызвать у нее оргазм.

9. На заключительном этапе происходит половое сношение с дополнительной мануальной стимуляцией, что обеспечивает наступление оргазма у женщины.

Кладбище в Дании. Огромный памятник. На надгробной
доске написано: здесь похоронена госпожа Андервуд. Она
пользовалась продуктами нашей фирмы, и потому прожила 116
лет. На втором памятнике тоже реклама: здесь лежит господин
Хастлерван, который пользовался продуктами нашей фирмы и
тоже прожил больше 100 лет. Доска на третьем памятнике
гласит: здесь никто не похоронен, потому что его родители
пользовались продуктами нашей фирмы. Покупайте наши продукты -
лучшие в мире сексуальные поршеньки!
(Из историй, присланных читательницей Ларисой Вдовушкиной)


№ 925. Во многих изданиях упоминаются так называемые поршеньки. Что это такое?

Поршеньки - это искусственный член, которым женщина может раздражать свои половые органы, приспособление для онанизма. Во многих странах выпускают сексуальные поршеньки, приспособления, сделанные в виде пениса, а также насадки на мужской половой член, чтобы его удлинить, для большего раздражения влагалища во время акта. Есть искусственные члены с вибраторами только для женщин. Полезно это или нет? Сложный вопрос. Каждая женщина все-таки должна воспринимать мужчину в его естестве, без дополнительных раздражителей: усиков, шариков, хвостиков из специальных волос.

Прочитали в вашей газете, что есть такой клитор.
Муж меня вертел и так и сяк, но не нашли...
(Из письма к автору после публикации в газете "Неделя")


№ 926. Бывают ли женщины, для которых раздражение клитора не имеет никакого значения?

Да. Клитор у женщины может быть слишком плотно закрыт кожей. Поэтому он не отвечает на раздражение. Возможна и другая причина. В детстве ее захватили врасплох в то время, когда она занималась мастурбацией. Спало сексуальное напряжение, возникло чувство вины, которое закрепилось, и с тех пор каждый раз, когда партнер раздражает клитор, она подсознательно вспоминает прошлое ощущение, что и мешает ей испытать возбуждение.

(Анекдотов о замороженном клиторе в коллекции автора не нашлось.)


№ 927. Я слышал выражение "замороженный клитор", что это значит?

Кожица, покрывающая головку клитора, слиплась от выделений, поэтому при возбуждении не в состоянии двигаться. Сама головка клитора чувствительна, но когда кожа ее закрывает, женщина страдает от недостатка удовольствия. Руками можно открыть клитор.

В гостях за столом встретились юрист и сексопатолог.
- Скажите, пожалуйста, - обратился врач к юристу, -
меня часто везде просят проконсультировать, если я буду
брать деньги, это противозаконно?
- Что вы! Имеете полное право. Кстати, что вы можете
сказать о стимуляции клитора, вы же сексопатолог.
Врач вернулся из гостей домой, открывает дверь, а
там счет от юриста за консультацию.
(Из придуманных анекдотов)


№ 928. Как стимулировать клитор?

На ранней стадии прелюдии не стоит разогревать клитор. Сначала поцелуи, ласка груди, поглаживание ушей, поцелуи шеи, массирование тела. Затем возбуждайте клитор рукой или ртом.

Даже если женщина уже подошла к высшей точке оргазма и вам кажется, что вы все исполнили с блеском, не переставайте гладить клитор, ибо, раздражая его, вы сможете вызвать у женщины еще более сильный сексуальный взрыв.

Можно возбуждать клитор легкими пощипываниями либо простым поглаживанием. Можно надавливанием ладони, сосанием, лизанием - это уже будет оральный секс. Можно легким нажатием и отпусканием. От клитора перейдите к поглаживанию всего лобка, промежности, одновременно надавливая на вульву. После того как женщина начнет откровенно отзываться на эти прикосновения, раздвиньте пальцами половые губы и массируйте клитор - слева, справа, сверху вниз, снизу вверх.

Иногда женщине нравится, если на клитор нажимают с разной силой в определенном ритме - два раза нежно, один раз сильно, три раза сильно, один раз нежно, повторяя по нескольку раз.

К клитору (эта точка у женщин, как правило, особо чувствительна) нужно прикасаться, не причиняя боли, бережно и мягко.

Если клитор окажется слишком сухим, прикосновения к нему будут болезненно неприятны женщине. Введите палец во влагалище и смажьте выделениями клитор.

Дубровский имел длительные сношения
с Машей через дупло.
(Из школьных сочинений)


№ 929. А удобно ли держать во влагалище член, после того как сношение закончено и партнеры собираются спать?

Некоторым женщинам кажется, что именно так и нужно поступать. Это нормально, мужчине доставляет удовольствие. Но лучше все-таки сразу после акта подмыться теплой водой.

Маша впервые встретилась с симпатичным молодым
человеком. Они покатались на его машине. Потом
остановились в темном уголке очень темной улицы.
- Ну и темнота вокруг. Ничего не видно! -
заметил молодой человек.
- Не волнуйся, - ответила Машенька, прильнув
к нему, - то, что мне нужно, я найду на ощупь!
(Из заметок автомобилиста)


№ 930. Должна ли женщина знать о мужских эрогенных зонах?

Чтобы заниматься любовью на должном уровне, обязана!

Многие женщины не подозревают, что больше половины мужчин обладают частичной или полной эрекцией сосков груди. Если женщина раздражает соски мужчины, он испытывает дополнительное удовольствие. А когда язычок женщины проникает в ушную раковину мужчины, его тело может бросить в чувственную дрожь, он покроется "гусиной кожей" от наслаждения. Многие мужчины любят, когда им целуют веки, когда в ухо шепчут ласковые слова.

Секрет поцелуя заключается в расслабленных губах. Не напрягайте губы, не сжимайте их и зубы во время поцелуя. Снимите напряжение с подбородка, тогда автоматически губы чуть расходятся, и женщина языком может проскользнуть в рот мужчины. Желательно, чтобы женщина в поцелуе подчинялась инициативе мужчины. В то же время она многое может сделать и сама. Когда женщина отрывается от губ мужчины, чтобы немного отдышаться, она может легко и быстро целовать его глаза, лоб, нос, волосы, подбородок, губы, а затем вобрать мягким, засасывающим движением его нижнюю губу и шелковисто пробраться языком по передним зубам мужчины. Захватить десны, затем по внутренней стороне поверхности его губ и после этого разрешить себе быть вовлеченной в очередной глубокий поцелуй.

А теперь - достаточно характерное письмо.

"Я участковая акушерка. Врач-гинеколог приезжает два раза в неделю, в остальное время принимаю сама. Сексологией я интересовалась еще во время учебы в медучилище, мечтала стать сексопатологом.
И вот моя собственная, так сказать, статистика. 90-95 процентов женщин от 35 лет и старше практически никогда не испытывали во время полового акта высшей степени наслаждения. А ведь замужем не один год!
37-летняя женщина даже плакала во время приема, что за 14 лет замужества ни разу не кончила. Это же горе, и большое горе...
С детства нам внушали, что мы самые, самые, самые... А мы на самом деле глубоко безграмотные, неприлично отсталые во всем, и в "этом" тоже. И чья вина, что молодые девчонки, выходя замуж, не знают элементарных вещей о половой жизни, не имеют ни малейшего понятия о том, что может нравиться молодым мужьям, а что они не принимают? Думаю, все это происходит от того, что мамы считают неприличным говорить об "этом" с дочерьми. Хоть бы на своих собственных ошибках научили дочек!"

Елена X., 28 лет, замужем, г.Балабаново

Молодая женщина на приеме у врача.
- Доктор, мне не хватает мужа!
- Ну заведите любовника...
- Есть, мало.
- Ну еще одного.
- Все равно мало!
- Тогда вы меня простите, это патология.
- Доктор! Пожалуйста, так и напишите, что патология!
А то все говорят: "Проститутка, шлюха..."
(Из фольклора сексопатологов)


№ 931. Есть ли какие-либо упражнения, способствующие развитию чувствительности рук у женщины?

Действительно, такие упражнения есть, но это упражнения для всего тела, а не только для рук.

Соберите в одно место ряд предметов домашнего обихода: кожаную перчатку, подушечку для пудры, кусок мыла, махровое полотенце, листок бумаги, лист любого растения. Сядьте, завяжите себе глаза, а затем медленно ощупайте все предметы. Пусть поверхность каждого из них оставит на ваших пальцах специфическое ощущение. Попробуйте вспомнить через две-три минуты поочередно ощущения от всех предметов.

Проделайте это упражнение на развитие осязания раз тридцать - по одному разу в день, пока не сможете мысленно восстанавливать все ощущения, даже не дотрагиваясь до предметов. Когда вы начнете гладить мужчину, его волосы, лицо, шею, грудь, спину, ягодицы, бедра, вы будете гладить с особой чувствительностью.

Упражнение второе. Разденьтесь до пояса, сядьте за стол, закройте глаза и возьмите в руки один из предметов, например кусочек меха. И мягко проведите им по своему телу. Держа мех в правой руке, начинайте с кончиков пальцев левой проводить медленно через ладонь, запястье, по внутренней поверхности руки, до шеи, затем через левую щеку до лба, переходите на веки, нос, правую щеку, к губам, снова по шее, по плечам, груди, вокруг соска, все это повторите несколько раз в обратном порядке. Затем закройте глаза и постарайтесь восстановить испытанные вами ощущения от прикосновения этого предмета к телу.

Упражнение желательно делать 20 дней подряд, таким образом ваша кожа станет более восприимчивой к рукам партнера.

Упражнение третье. Чувствительный язык пригодится вам для поцелуев. Проводите языком по губам пять-шесть раз по часовой стрелке, затем столько же - против часовой. Делайте это как можно нежнее, с разной силой нажатия на губы. Налейте в блюдце чай и не пейте его, а как бы лакайте, как это делают котята. Если будете есть мороженое, не кусайте его, а опять-таки слизывайте, причем едва дотрагиваясь до поверхности мороженого.

И еще одно упражнение для развития чувствительности языка. Закройте глаза, расслабьтесь и пробегите языком по кончикам пальцев (чистых, конечно, рук), вокруг ладоней, затем вокруг запястья. И продолжайте движение по внутренней стороне руки до локтя. Вы должны почувствовать волнующее ощущение от соприкосновения с кожей рук.

Не пожелав изменить своим привычкам, наутро
после свадьбы молодая женщина принялась делать
зарядку. Как раз в этот момент, когда она наклонилась,
в комнату вошел муж. Некоторое время он молча смотрел
на жену, а затем произнес:
- Дорогая, вполне достаточно, если по утрам ты
будешь просто говорить мне "Доброе утро".
(Из коллекции "СПИД-инфо")


№ 932. Можно ли с помощью упражнений развить мышцы таза и влагалища?

Можно научиться управлять мышцами влагалища и таза и овладеть этим искусством настолько серьезно, что мужчина, побывав с вами один раз, непременно захочет встретиться еще, ибо вы ему доставите несравнимое удовольствие благодаря владению своим телом. На мужчин волнообразные движения женщины порой действуют гипнотически.

Ложитесь на спину, представьте, что груз вашего тела приходится на плечи и руки, приподнимите бедра на несколько сантиметров от кровати и сделайте несколько движений ими произвольно. Покачайте тазом, ягодицами, бедрами. Сначала вверх-вниз несколько раз, затем по часовой стрелке, против часовой стрелки. Постарайтесь описать этими частями тела как бы восьмерку и квадрат. При помощи сокращения ягодичных мышц приподнимите тазовую область и опустите ее, и так несколько раз вверх и вниз, представляя, как будет чувствовать себя его пенис, находясь в этот момент внутри вас. Если вам удастся овладеть этой гимнастикой, вы научитесь сокращать мускулы вагины, как бы пытаясь захватить его пенис, расслаблять их.

Когда у вас будет коитус, как только пенис войдет, попробуйте обхватить его влагалищем, потом отпустить. Затем снова обхватить. Мужчины любят эти ощущения.

Когда мужчина сливается с женщиной, она не должна лежать, как холодная кукла. Ей следует соединяться с ним в одном ритме, увлекая пенис жадным поиском глубины, заставляя мужчину чувствовать, что центром вселенной является эта пульсирующая, сводящая с ума вагина. Для чего и нужны мускулы и умение ими управлять.

Молодая интересная блондинка (см. фото) ищет
знакомства с молодыми людьми с целью удовлетворения своих
садистских наклонностей. Парни - берегитесь!!!
Одна Из Ее Жертв.
(Из историй, присланных читателем К.Шишкиным)


№ 933. Во время полового акта мне хочется чуть-чуть покусывать своего партнера. Неужели я страдаю каким-нибудь извращением?

Пощипывание, покусывание - это норма, дополнительная стимуляция. Только не допускайте однообразия, проверяйте реакцию его тела на ваши действия.

Некоторым мужчинам нравится, когда женщина нежно покусывает мочки его ушей, губы, грудь, ягодицы.

Молодого человека бросила возлюбленная. Страшно расстроенный,
он неподвижно сидит, уставившись в одну точку.
- Не горюй, - утешает его отец, - ты молод и
симпатичен, завтра же найдешь себе другую девушку.
- Да, но что мне делать сегодня?
(Из анекдотов, присланных читательницей Людой Соколовой, г.Ленинград)


№ 934. Как быть, что я должна делать - во время интимной близости мне мешают мои руки?

Руки не должны бездельничать. Найдите места на его теле, которые руками можно зажечь ярким пламенем. Пробегитесь пальцами вверх-вниз по его спине, ягодицам, анусу (это достаточно чувствительная точка у многих), по бокам его торса, к шее, от шеи снова по позвоночнику, поигрывая каждым позвонком, и все делайте, не прекращая акта.

Если вы лежите сверху, можете ласкать его грудь и руки. Если валетом, поглаживайте ему ягодицы и ноги. Руками женщина способна довести мужчину до экстаза, если будет искусно обращаться с его гениталиями.

Неплохо овладеть приемами массажа: поглаживанием, пощипыванием, поколачиванием, растираниями...

- Вы, конечно, понимаете, милочка, что если бы Эдисон
в свое время не изобрел электричество, то мы бы сейчас
смотрели этот порнофильм по телевизору в полной темноте.
(Из анекдотов, присланных Тамарой Роговой)


№ 935. Как лучше проводить половой акт - в темноте или при свете?

Как я уже писал, у всех индивидуально. Лучше всего - мягкое освещение.

"Меня очень удивляют люди, задающие вопросы, что можно целовать, а что нет, выключать свет или пусть горит! Получается, что если газета одобрит что-то, это нормально и естественно, а если не одобрит - значит, аморально.
Лично для меня в половой жизни нет никаких ограничений и рамок, я делаю все так, как считаю нужным".

Вера А., 24 года, образование высшее, разведена, г.Орск

Есть семь возрастов у женщины: новорожденная,
ребенок, девушка, молодая женщина, молодая
женщина, молодая женщина, молодая женщина...
(Из записок донжуанов)


№ 936. Есть ли основные правила техники секса для мужчин?

"Очень трудно изложить суть моей беды на бумаге, и страшно, и стыдно. Сердце колотится, руки дрожат, но попытаюсь объяснить.
Мне 34 года. Спортивного типа женщина. Вспыльчивая, впечатлительная, детство прошло в неблагополучной семье. Замуж, собственно, вышла, чтобы вырваться из той атмосферы.
Мой муж старше меня на четыре года. Симпатичный мужчина, очень опрятен, спортивен, мне приятны его ласки, объятия. И особенно сейчас, когда мы прожили уже 16 лет, притерлись характерами. У нас двое детишек, которые очень любят его, даже больше, чем меня. От одной мысли, что нам придется разойтись, такой ужас охватывает, что даже жить не хочется.
Суть нашей дисгармонии в том, что я вроде как получаюсь холодная женщина. Как говорит муж, ни разу за всю нашу жизнь не проявила первой желания половой близости. А муж, наоборот, очень потенциальный мужчина, ему нужно каждые два-три дня. Вот и получается: ему нужно - мне нет.
Мне очень трудно прийти в состояние оргазма. И прихожу я к нему только после воспоминания, как в юности меня домогался один знакомый. Вот этим я унижена, мне тяжело морально. Отсюда и апатия, и обида, что это все как-то не так, не по-человечески.
А мужу очень нравится, когда у нас вместе, он меня и обцелует, и прижмет, но он же не знает, каких трудностей мне это стоит! Каждый раз так измываться не хочу, взаимности не получается.
Когда муж в отъезде, я становлюсь такая спокойная, веселая, даже на работе замечают, как я сразу меняюсь. Комплекс неполноценности пропадает, я прыгаю, скачу козочкой. Скучаю, конечно, по мужу, без него мне тоскливо, посматриваю на мужчин, они мне нравятся (не все, конечно), но ни с кем другим я в половой близости не была. Потом приезжает муж, радость встречи, и... И все по новой".

Наталья М., служащая, г.Саранск

"Умоляю вас не слушать старых ханжей, а писать то, что вы считаете нужным, и даже более. Хотелось бы, чтобы наши дети, читая про "это", впитывали не только знания, но и культуру обращения, и гигиену при половом сношении.
Подскажите им, что к акту надо готовиться, создавать приятные условия: хорошее настроение двоих, чистая, теплая постель (а не подъезд или скамейка). Оба принимают душ - руки, ногти чистые. Она обязательно должна слегка подушить его любимыми духами свои интимные местечки, надеть свежую красивую ночную рубашечку, выходя из ванной. И это не для первого раза, а для каждого!
У него должен быть припасен заранее презерватив, чтобы не бежать за ним из кровати, когда это неуместно и досадно. Она пусть всегда имеет маленькую мягкую хлопчатобумажную пеленочку-салфетку на предмет положить под себя на кровати, чтобы не испортить постельного белья или, если все в порядке, передать ее мужу, чтоб он не искал где попало, чем вытереться.
Подрастает столько молодых, и надо их учить".

Инна 3., 50 лет, художник, г.Петрозаводск

Итак, первое и главное правило - не спешите. Сначала доведите до экстаза партнершу. Трепет ее тела разгорячит вас еще сильнее, и ваш оргазм получится эмоциональнее, ярче, приятнее.

Второе правило - не думайте только о себе. Женщина способна, как я уже писал, на несколько оргазмов, и мужчина должен постараться доставить ей удовольствие, которого она от него ждет. Потому контролируйте семяизвержение до тех пор, пока и вы и она не почувствуете, что уже достаточно, можно завершить коитус.

Третье правило: вы должны (обращаюсь к мужчинам) вбить себе в голову, что способны на большее. Не отчаивайтесь, если вам покажется, что вы иссякли, что эрекция больше не наступит - умелыми действиями женщина сможет привести вас еще к одному оргазму, то есть всегда на один оргазм больше, чем вам кажется. Только подтолкните ее к этому.

И наконец, четвертое правило: не бойтесь перебрать. Если вы здоровы и физически хорошо себя чувствуете, то знайте: половой акт никогда не ослабляет мужчину. Не стоит под предлогом усталости отказываться от физической близости с женщиной. Я говорю не о переутомлении, не о сильной физической усталости, а именно о предлоге, которым пользуются некоторые мужчины, когда и усталость не очень сильная, но мужчина боится, что ничего не получится, и ссылается на переутомление.

- Почему этот человек останавливается на
каждом углу?
- А, это мой сосед. Просто сила привычки. Он десять
лет гулял по этому маршруту со своей собакой.
(Из анекдотов, присланных читательницей Тамарой Курбановой)


№ 937. Ласки женщины не возбуждают меня, и самопроизвольная эрекция бывает редко. Из-за этого не могу ввести член во влагалище. Когда занимаюсь мастурбацией, через некоторое время эрекция возникает. И все кончается, как надо. Как получить эрекцию без помощи рук? И как ввести во влагалище невозбужденный член?

Скорее всего срабатывает сила привычки. (Смотрите анекдот перед вопросом.) Так бывает у тех, кто слишком увлекался онанизмом. Теперь нужно выработать у себя чуть иной рефлекс. Главное, не драматизировать обстоятельства.

Невозбужденный член ввести во влагалище можно. Достаточно пенис вложить во вход влагалища, а потом потихонечку нажимать, от трения он начнет возбуждаться и постепенно приобретет упругость, позволяющую ему войти окончательно и во всю глубину.

Если не хочется прибегать к самовозбуждению, к мастурбации, попросите возлюбленную сделать то, что обычно делали вы, это уже будет не мастурбация в прямом значении слова, а ласка с ее стороны, от которой у вас возникнет эрекция.

Только не попадите в комическую ситуацию. В одном из писем его автор рассказывает, что, лежа в постели с возлюбленной, желая ее похвалить, он произнес: "Вот когда ты губами целуешь мне левую грудь, правой рукой возбуждаешь правую грудь, левой рукой держишь мой член и ногой обхватываешь ягодицы, как это было в прошлый раз, я блаженствую!" Она отпрянула от него и сказала: "Я никогда тебе раньше этого не делала!" А у него вырвалось: "Значит, я тебя спутал с другой". После этого, конечно, началось выяснение отношений, и стало не до секса.

Супруги подали заявление на развод.
Судья спрашивает мужа:
- Когда начались ссоры между вами и вашей женой?
- 12 января 1988 года.
- Давно. Однако удивителен тот факт, что вы хорошо помните эту дату!
- Еще бы мне ее не помнить. Это день нашей свадьбы.
(Из фольклора адвокатов)


№ 938. Что делать, если член во время фрикций выскакивает из влагалища?

Возьмите пенис рукой и направьте его во влагалище. Если боитесь, что у вас это не получится, попросите любимую: "Помоги найти свое место". Пожара нет. Все восстановимо.

Во время Ялтинской конференции Иден написал
записку и протянул Черчиллю. Черчилль прочитал и сжег
записку своей сигарой. Затем написал ответную и
протянул ее Идену.
Иден прочитал записку, разорвал ее на мелкие
клочки и бросил в корзинку для бумаг.
После заседания гебисты выгребли бумаги из
корзинки и в конце концов восстановили записку
Черчилля. Там было: "Не волнуйтесь. Старый ястреб не
выпадет из гнезда".
Лучшие советские дешифровальщики пытались
расшифровать этот текст и не сумели.
Через много лет Хрущев, будучи в Англии,
встретился с престарелым Черчиллем.
- Мы долго пытались понять эту фразу и не
смогли. Сейчас это уже дело прошлое. Из всей "большой
тройки" вы один остались. Может, вы мне раскроете
подтекст этой фразы?
- Да у меня тогда расстегнулась ширинка.
Господин Иден предупредил меня, и я его успокоил.
(Из исторических былей)


№ 939. Я пытаюсь задержать свой член во влагалище, а женщина его выталкивает. Почему так происходит?

Трение между половыми органами доставляет приятные ощущения партнерам, в данной ситуации действия женщины могут быть обусловлены рефлексами, проходить на подсознательном уровне. И можно посоветовать лишь одно - тактично дать понять партнерше, что вам приносит наибольшее удовольствие в интимном плане.

- Ты знаешь, какой комплимент отвалила мне
сегодня жена? - гордо произнес Валерий.
- Какой же? - заинтересовался друг.
- Она сказала, что как муж я просто идеален - всегда
остаюсь дома, когда она куда-нибудь уходит, и не ворчу,
когда она заявляется поздно, а иногда даже к утру.
- А где же она бывает?
- Как идеальный муж я об этом не спрашиваю.
(Из анекдотов, присланных читателем Сергеем Кружаловым)


№ 940. В каком ритме мужчина должен вести половой акт?

Не стоит половой акт проводить в одном ритме. Однообразие утомляет и подавляет. Начинать с быстрого ритма тоже плохо. Стартуйте медленно: раз-и, пауза, два-и, пауза в два раза длиннее.

И не действуйте по нарастающей, не убыстряйте. Вы не поезд, который разгоняется и уходит, ритмично стуча колесами. У каждого человека свои особенности, привычки.

Один предпочитает медленный ритм. Другому удобней быстрый. Сексуальный ритм может зависеть даже от ритма сердца. От ваших физических данных. От атмосферного давления. Ритм должен быть обоюдным. Она входит в ваш ритм, и вы прислушиваетесь к ее ритму.

Многие любят заниматься сексом под музыку. Изменение ритма вносит разнообразие в половые отношения. Но не попадайте в психологическую зависимость от музыки: если вдруг запись закончится, не бросайте возлюбленную ради смены пленки. Магнитофон подождет.

"Любовь - это сущая мука", - подумала обезьяна, обнимая ежа.
(Афоризм, присланный читателем Михаилом Гальковским)


№ 941. Как продлить половой акт, увеличить количество фрикций?

Одно из упражнений (его надо делать во время мочеиспускания) - задерживать струю, добиваясь контроля над мышцами полового члена. Введите пенис во влагалище - остановитесь, зафиксируйте это положение, чуть-чуть передохните, насладитесь паузой: пошепчите ей нежные слова, посмотрите в глаза, языком поласкайте ухо, губы, передайте ей свое возбуждение.

Пациент обращается к врачу:
- Помогите мне поднять тонус.
- Сделаю вам укол. Но учтите: он действует
только три часа.
Пациент убежал домой, но жены не оказалось
дома, и он вновь пришел к доктору.
- Вы бы к соседке зашли, если жены нет
дома, - говорит врач.
- Но тогда мне и уколы не нужны.
(Из заметок сексолога)


№ 942. У меня член слишком мягкий, эрекция не возникает до конца, неужели я импотент?

Воспользуйтесь методом мягкого ввода, с помощью пальцев. Имея ловкие руки, мужчина может манипулировать совершенно вялым пенисом. Как только член окажется во влагалище, есть вероятность, что он станет тугим. Наиболее удобная поза для мягкого ввода - на боку, лицом к лицу, или когда мужчина сверху. Не предпринимайте попытку мягкого ввода, пока не появится обильная смазка влагалища. Ваши пальцы должны образовать кольцо на основании пениса, чтобы сделать его верхнюю часть по крайней мере полужесткой, и тогда можно начинать толчки. Пальцы выполняют функцию резинового кольца, которое вы могли бы надеть на пенис, они лучше всяких искусственных насадок, так как вы сможете регулировать силу сжатия, убрать пальцы, как только необходимость в них исчезнет. Метод мягкого ввода разбивает два сексуальных мифа: мужчина не может войти в женщину, пока не достигнет эрекции, и эрекция для вхождения должна быть достаточно сильной.

- Если ты будешь приставать к нашей горничной, -
говорит жена мужу, - я с тобой разведусь!
- Из-за такого пустяка?
- Запомни раз и навсегда: такого мужа, как ты, я
всегда найду, а такую горничную - никогда!
(Из анекдотов, присланных читателем Сергеем Линдбергом)


№ 943. При, к моему стыду, несильной эрекции мне то удается ввести член во влагалище жены, то нет. Отчего это зависит?

Мягкий ввод, о котором я писал в ответе на предыдущий вопрос, может не сработать, если мужчина физически или эмоционально утомлен, голоден или ослаблен. Но я советую, если это действительно вас тревожит, перечитать вопрос № 875 и ответ на него. И тогда у вас, не исключаю, будет как в анекдоте перед данным вопросом - начнете и к горничным приставать.

- Обвиняемый, почему вы убили свою жену,
вместо того чтобы убить ее любовника?
- Я рассудил, ваша честь, что гораздо
разумнее убить одну женщину один раз, чем каждую
неделю убивать по новому мужчине.
(Из фольклора адвокатов)


№ 944. Что должен делать мужчина, я имею в виду технику секса, когда женщина испытывает оргазм?

Сильное сокращение мышц влагалища во время оргазма в некоторых позах при неполном введении пениса может вытолкнуть его наружу и испортить удовольствие женщине. Некоторым женщинам нравится, если во время ее оргазма мужчина прижмется к ней и замрет, не мешая ее движениям, не делая собственных. Другим женщинам приятны движения мужчины, не совпадающие с ее движениями. Третьи предпочитают сами замереть, напрячься, чтобы в то же время мужчина работал как можно интенсивнее.

Холостяк спрашивает женатого приятеля, как ему
живется в новом качестве.
- Замечательно, - отвечает тот, придешь домой -
секс, когда хочу, денег много не требует, всюду чисто,
прибрано, на столе обед, у плиты жена - красива,
добра, внимательна и щебечет, щебечет, щебечет... Идиотка!
(Анекдот, присланный читателем Эдуардом Геллером из США)


№ 945. Какими словами лучше предупредить партнера, что у женщины наступает оргазм?

Партнерам следует выработать условный сигнал, с помощью которого женщина сообщала бы мужчине, что он должен делать. Слова способны отвлечь и даже разрушить создавшуюся атмосферу. Щелчок или движение ноги могут стать тем своеобразным знаком.

Приходит лев в публичный дом:
- Мне бы львицу!
- Все заняты!
- А тигрицу?
- Все заняты!
- А волчицу?
- Все заняты.
- Ну кто-нибудь у вас есть?!
- Да. Мышки-девственницы, 5 копеек пучок,
но позы у них разнообразнейшие.
(Анекдот, присланный читателем Евгением Трефиловым)


№ 946. В какой степени позы влияют на полноту получения сексуального удовлетворения?

Я понимаю, что описание поз, позиций напоминает инструкцию к каким-либо бытовым приспособлениям, принцип действия которых нетрудно понять самостоятельно. Инструкция бывает сложнее, мудренее и может не растолковать, а окончательно запутать.

Тем не менее прошу вас вчитаться в описание поз, понять положение партнеров, порядок действия, смену позиций.

Вы должны стараться подобрать именно те позы, которые принесут вам наибольшее сексуальное удовлетворение.

Классическая поза - мужчина сверху.

Женщина лежит на спине, раздвинув ноги и согнув их в коленях. Мужчина поддерживает себя на руках и ногах. Как только его член коснется влагалища, женщина должна взять пенис и направить рукой в себя. Мужчина продолжает движение вперед. Женщина помогает, ей это удобно и создает эффект совместных движений. Они разнообразны: от ритмичных вперед и назад, до вращения.

Возможна и другая поза: после введения пениса женщина выпрямляет ногу и помещает ее между ног мужчины, а он обхватывает ее своими и переносит на нее вес тела. Одна рука у него освобождена для ласк. Эта позиция удобна, когда половые органы женщины слишком широки для мужа, что бывает у женщины после родов. Член входит во влагалище немного под углом, как бы сгибается, то есть ощущает сильное давление. Бывает, что неопытному мужчине в этой позиции сложно удержаться от преждевременного семяизвержения. Но именно такая поза позволяет члену дальше проникнуть во влагалище. Желательно, чтобы женщина напрягала ягодицы и как бы двигалась навстречу мужчине. Начните это делать, когда почувствуете приближение оргазма.

Если женщина раскинет колени пошире, а мужчина перенесет руки вдоль своего тела и захватит ягодицы женщины с наружной или внутренней стороны, то получится, что он как бы притягивает женщину к себе. Это обеспечит наибольшее проникновение члена и максимальную открытость женских половых органов. Эффект будет сильнее, если женщина ляжет на жесткую поверхность или же подложит под ягодицы подушечку.

Еще одна поза: женщина сидит на краю кровати, ноги спущены на пол. Она откидывается на кровать, оставляя ноги свисающими. Мужчина раздвигает ноги женщины, становится между ними (кровать должна быть достаточно высокой), женщина берет пенис и вводит его. Мужчина располагает руки по сторонам от женщины. В этой позиции пенис оказывает давление больше обычного. Так как он расположен горизонтально и основание сильно давит на лобок, это увеличивает возбуждение клитора. В этой позиции постепенно растягивается девственная плева, разрыв происходит наименее болезненно. Поза позволяет женщине быстрее возбудиться и достигать оргазма, а мужчина, наоборот, способен дольше продержаться, так как не испытывает давления на член.

Пожилая дама продает мебель. Дело доходит до спальни.
- Мадам, сколько стоит эта кровать?
- Она не продается, это память о моих интимных отношениях
с князем Сивковым.
- Мадам, а сколько стоит этот рояль?
- Он не продается, это память о моих интимных отношениях
с графом Крыловым.
- Мадам, а сколько стоит эта тумбочка?
- Она не продается, это память о моих интимных отношениях
с гусаром Позиным.
- Позвольте, но тут остается только одна люстра...
- Вы ошибаетесь, журналист, не могу назвать его имени,
был ба-альшим затейником... Но могу продать старинный
подсвечник. Я его сама покупала. Девятнадцатый век, и
какой гладкий, большой, красивый...
(Анекдот, присланный Зоей Шишляевой)


№ 947. Можно ли при одном половом акте использовать несколько поз?

Можно. Скажем, женщина лежит на спине, раздвинув ноги, после того как мужчина ввел пенис, она одной ногой обнимает спину мужчины и прижимает его к себе. Другая ее нога проникает между ног мужчины, и он должен сжать ее. Усовершенствуйте: мужчина ввел пенис во влагалище и начинает вращаться в сторону, принимая положение, перпендикулярное к женщине, положив одну ее ногу себе на грудь, а другую сжав ногами.

Возможна и другая позиция: мужчина лежит на спине, сдвинув ноги. Женщина с раздвинутыми в стороны ногами садится верхом на мужчину и вводит его член. Она не наклоняется над мужчиной, сидит прямо и совершает движения, опершись руками о живот мужчины, либо обхватив его талию или ягодицы. В такой позе она не ограничена в движениях - эту позицию любят страстные и опытные женщины.

- Мы в этом году по одной путевке всей семьей отдыхали!
- Не может быть!
- Просто мы купили путевку и отправили в санаторий тещу.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 948. В каких случаях неудобна "классическая" поза: мужчина сверху?

Она неудобна, если мужчина страдает полнотой, а также неприемлема для тех, у кого слишком большой член, он причинит болевые ощущения женщине.

Лейтенант прибыл в новую часть, дела уладил, идет по
улице рядом с частью. Увидел девушку симпатичную - подошел,
познакомился и взял быка за рога:
- Я к тебе сегодня ночью приду, любовью позанимаемся!
Девушка в ужасе от такого поклонника делает ноги, прибегает
к папе (а папа - генерал, командир части), глаза круглые:
- Папа! Папа! Тут у тебя лейтенант новый, ушлый такой, -
ну и все рассказала отцу. Папаша успокаивает:
- Не бойся, я тебя сторожить буду - в шкафу спрячусь.
Ближе к ночи генерал - в шкаф, дочка - в постель.
Вскоре заявляется лейтенант со своим взводом. Командует:
- Отделение на кухню, отделение на балкон, отделение к
двери, отделение к шкафу! И сам к дочке. Утром, после ухода
лейтенанта и взвода, дочка в восторге к генералу:
- Папа! Папа! Какой мужчина этот лейтенант!
- Фигня это, дочка! А вот какой командир!
(Анекдот, присланный моряком Куликовым из Туапсе)


№ 949. Опишите как можно подробнее все сексуальные позы...

Описание всех поз займет несколько строк.

Представьте, что вы делаете физическую зарядку. С наклонами вперед, назад, вправо, влево, с подниманием ног, с приседаниями, с подпрыгиваниями на одной ноге, на другой, лежа, сидя... Сколько различных движений может быть!

Вот и займитесь сексуальной зарядкой вместе с возлюбленной - количество поз увеличится вдвое: ее движения плюс ваши. Главная задача - совместить две части ваших тел: пенис и влагалище.

Логика бывает диалектической, математической или формальной.
Все остальное - женская логика.
(Из афоризмов, присланных читателем Олегом Вексманом)


№ 950. Как убедить жену, что в нашей интимной жизни возможны самые разные позы?

Все надо делать постепенно. Многочасовые разговоры, увы, не всегда позволяют достигнуть желаемого. Вы начнете убеждать, спорить, доказывать, просить, наконец, умолять, а жена по необъяснимым для вас причинам (женская логика!) не хочет менять своих взглядов на интимную жизнь.

Там, где слова бесполезны, нередко помогают действия.

Проведите как можно более разнообразно продолжительную прелюдию и, доведя руками, поцелуями, ласками жену почти до экстаза (это вполне реально), используйте новую позу - ту, которую вам хочется. При этом постарайтесь доставить максимум удовольствия жене, и когда она начнет сравнивать, как было раньше (при использовании одной и той же, традиционной для нее позы), с тем, что произошло, когда вы воспользовались новым вариантом, то сравнение должно убедить ее и утвердить в желании отходить от стереотипов.

Иногда можно действовать и по-другому: ласково и настойчиво просить сделать что-то только ради вас. И опять же постараться забыть о себе, делать все для ее наслаждения.

Какова психология женщины? Когда мужчина предлагает новую позицию, она думает: "Это нужно только ему, он эгоист, для него важно только его собственное наслаждение". И нередко из чувства противоречия отказывает. Элемент механистичности унижает, оскорбляет женщину. Уберите чистую технологию, больше чувства и больше признательности за то, что партнерша вас понимает.

Попробуйте использовать другой способ: например, скажите, что вам приснился половой акт, и что было так-то и так-то, и что ваша жена во сне была восхитительна. Почему бы не попробовать наяву?

Есть женщины, с которыми эффект достигается методом "от противного". Вам чего-то очень хочется, но вы боитесь, что жена откажет. Уговоры, просьбы, требования напрямую не помогают. Станьте дипломатом, скажите: "Ты, конечно, будешь категорически против попробовать такую-то позу? Но это, в конце концов, твое право". Вполне возможно, что в ответ вы услышите: "Нет, почему ты решаешь за меня. Давай попробуем!"

Конечно, меньше всего нужно рассуждать о возможности или невозможности поз. Лучше пробовать.

Однажды я получил письмо (впрочем, таких писем немало), где автор написал, что после моей статьи он предложил возлюбленной попробовать новый способ. А она в ответ: "Я тебе что, гулящая девка?!"

Бывает и такое. Всех реакций не предусмотришь. А бывает наоборот. Одна женщина прочла у А. Свядоща рекомендации, попыталась ими воспользоваться, а муж ей говорит: "Ты что, пришла со свидания? Где ты научилась разврату?!"

Если что-то нравится, надо делать, но нельзя превращать секс в самоцель: лишь бы новое, нравится, не нравится, но обязательно новое. А главное при достижении цели - терпение и постепенное воспитание.

Муж возвращается поздно вечером домой.
Жена, учуяв запах спиртного, спрашивает:
- Опять банкет?
- Да, дорогая.
Увидев на щеке мужа следы губной помады:
- И опять коллеги целовали?
- Да, дорогая.
Когда муж разделся, жена с ужасом
восклицает:
- Но почему на тебе женские трусы?!
После долгой паузы муж невнятно говорит:
- Дорогая, ты у меня такая умная, ну
придумай что-нибудь!
(Из фольклора донжуанов)


№ 951. Как определить, сексуальная я женщина или нет?

Что ж, нередко наши собственные представления о себе не совпадают с мнением окружающих. Но каждой женщине лучше всего иметь реальную картину своих возможностей. А поможет их определить тест, опубликованный в молодежной газете.

Тест "Жена или любовница?"
Из трех вариантов ответов нужно выбрать один.

1. Ваша излюбленная мечта в 18 лет:

а) идти к алтарю в облаке из белого тюля под руку с любимым;
б) прожить несколько лет в свое удовольствие;
в) стать кинозвездой, знаменитой романисткой, популярной певицей.

2. Если на вечеринке незнакомый мужчина делает вам авансы, как вы себя ведете:

а) вы отвечаете томным взглядом и сообщаете в конце концов свой номер телефона;
б) вы начинаете нервничать и искать глазами вашего супруга или спутника;
в) вы улыбаетесь и на всякий случай даете ему понять, что польщены.

3. Сколько у вас книг, посвященных искусству любви или способам преуспеть в сексуальной жизни?

а) ни одной;
б) больше трех;
в) две, которые вы знаете наизусть.

4. Какой из следующих вещей вам хочется обладать больше всего:

а) прозрачной ночной рубашкой темного цвета;
б) флаконом самых дорогих духов;
в) хорошим плащом.

5. Какой, по-вашему, самый верный способ завоевать мужчину:

а) нарисовать ему картину будущей семейной жизни: вкусная еда, порядок в доме, нежные отношения между вами;
б) сходством интеллектов: обсуждая фильмы, книги, музыку, которую вы оба любите;
в) действуя на его чувственность: осязание, обоняние, зрение - то есть иметь нежную кожу, блестящие волосы, душиться чудесными духами.

6. Когда вас окликает на улице явно незнакомый мужчина, как вы на это реагируете:

а) втянув живот, вы переходите на танцующую походку;
б) сдержанно улыбаетесь, поскольку это все-таки комплимент;
в) игнорируете, так как это вас раздражает и ставит в затруднительное положение.

7. В книге под названием "Чувственная машина" читательниц призывают вообразить, будто они изнасилованы тигром, когда занимаются любовью. Как вы находите эту идею?

а) в высшей степени возбуждающей;
б) абсолютно смешной;
в) немного нелепой, но при некотором размышлении - в ней все же что-то есть.

8. Ваш муж или друг увлечен другой. Как вы себя ведете?

а) вы думаете о смерти, рыдаете, говорите, что не желаете его больше видеть;
б) вы говорите, что все равно его любите, но отпускаете его на полгода уехать к другой;
в) вы не хотите его отпускать, взывая ко всему, что вас связывает.

9. Когда после трудного рабочего дня ваш муж возвращается домой, как вы себя ведете?

а) вы заявляете, что тоже не веселились на работе, и просите его помочь приготовить ужин;
б) вы подаете ему ужин, потом ведете в спальню, предварительно потушив свет;
в) вы наливаете ему стаканчик, ставите на проигрывателе его любимую пластинку, он растягивается на диване, рассказывает о своих делах, а вы в это время нежно массируете ему затылок.

10. Если мужчина намекает, что вы для него - сексуальный объект, как вы на это реагируете?

а) к следующей встрече надеваете декольтированное платье, чтобы доказать ему, что он был прав;
б) приходите в ярость и клянетесь вступить в ряды Движения за равноправие женщин;
в) смеясь, вы говорите, что "это пройдет, стоит нам только встретиться несколько раз".

11. Если вы застаете своего мужа погруженным в иллюстрированный журнал с голыми женщинами...

а) вы презираете его за то, что он интересуется подобным свинством;
б) вы быстро надеваете прозрачное белье и начинаете порхать вокруг него, подобно красоткам из журнала;
в) вы ничего не говорите, так как полагаете, что мужчина, который не любит смотреть на обнаженных женщин, не достоин обладать хотя бы одной из них.

12. Перспектива жить одной:

а) вас ужасает;
б) вас возбуждает, ведь этот мир, кроме всего прочего, полон красивых мужчин, ждущих, чтобы их заметили;
в) она вас устраивает, потому что дает возможность развить свою индивидуальность, завести новых друзей, жить, как вам вздумается.

13. Если ваш муж или друг говорит вам: "Я тебя люблю", как вы полагаете, что он думает на самом деле?

а) "Пойдем, пора ложиться спать";
б) "Я забыл про твой день рождения", или "Сегодня вечером я задержусь допоздна на работе", или "В воскресенье я собираюсь с друзьями на рыбалку";
в) я тебя люблю.

14. Сколько времени вы посвящаете своему туалету: ванна, грим, уход за телом, одевание?

а) минимум, это вас не интересует;
б) 30 минут и больше;
в) 10 минут каждое утро. Больше - в особых случаях.

15. Что вы прежде всего отмечаете в мужчине?

а) его манеры, как он воспитан, хорошо ли говорит, чем занимается в жизни;
б) его глаза и как он на вас смотрит;
в) его внешность в целом, ширину плеч, походку.

16. Когда вы идете на вечеринку одна:

а) вы разочарованы, если там не найдется ни одного мужчины;
б) вы немедленно принимаетесь за работу, чтобы одержать как можно больше побед;
в) вы усаживаетесь в уголок с подругой, чтобы поговорить о детях, мужьях, моде.

 | а | б | в
1. | 0 | 10 | 20
2. | 20 | 0 | 10
3. | 0 | 20 | 10
4. | 20 | 10 | 0
5. | 0 | 10 | 20
6. | 20 | 10 | 0
7. | 20 | 10 | 0
8. | 20 | 10 | 0
9. | 0 | 20 | 10
10. | 20 | 0 | 10
11. | 0 | 20 | 10
12. | 0 | 20 | 10
13. | 20 | 0 | 10
14. | 0 | 20 | 10
15. | 0 | 10 | 20
16. | 10 | 20 | 0

От 240 до 320 очков. Вас просто распирает от секса. Вы женщина, о которой мечтает темпераментный мужчина, - дикая, пламенная, готовая на все. В качестве любовницы вы будете вне конкуренции до тех пор, пока мужчина вашей жизни сохранит необходимые резервы. Ну, а потом? Вот вам совет: если вы собираетесь (или уже вышли) замуж, то почему бы вам не посвятить два вечера в неделю какой-нибудь полезной деятельности, например курсу кулинарии, вышивания и пр.

От 160 до 240. Какая удача! В вас сразу две очаровательные женщины - вы не только умеете околдовать мужчину, но знаете также, где и когда это делать. Вы можете быть веселой и симпатичной, нежной и бесстыдной, в зависимости от вашего (и его) настроения. Но в вас достаточно здравого смысла, чтобы уметь ухаживать за мужчиной другими способами. Хороший обед и чистые рубашки тоже имеют значение.

От 80 до 150. Ваш ум управляет вашим сердцем и вашими чувствами. Быть может, вы некогда пережили романтические мечты, но эта искра в вашей жизни угасла под влиянием повседневных забот. Попробуйте пересмотреть ваши запреты, сбавить вес, вновь обретите вкус к моде, совершите с мужем путешествие... Сделайте это не только для него, но и для себя самой: жизнь без огонька никого не удовлетворяет.

Меньше 80. Вы не любите мужчин, и секс для вас - вещь постыдная; вероятно, вы будете счастливы отнюдь не замужем, а посвятив себя карьере, искусству, которым вы занимаетесь. Если же вы замужем - берегитесь! В один прекрасный день ваш муж может улететь вслед за какой-нибудь пылкой богиней... Сколько бы очков вы ни получили, знайте, если сексуальные отношения приносят вам удовлетворение, радость, то вы сексуальны и всегда, если захотите, можете усилить свою привлекательность, стать еще более сексуальной, чем есть.

К даме, одиноко загорающей на пляже,
подкатывается мужчина:
- Простите, но вы как-то странно
отдыхаете! Все время одна... Пойдемте ко мне в
номер! Повеселимся, выпьем, закусим, опять же
любовью можем заняться...
- Вы кем работаете? - перебивает дама.
- Токарем!
- Ну так представьте: целый год вы не
отходили от своего станка, приехали на юг, а тут
по всему пляжу: станки, станки, станки...
(Из непридуманных рассказов)


№ 952. Можно ли изобретать свои позы, или все уже изобретены и надо лишь их знать?

Изобретайте на здоровье! Фантазируйте! Отталкивайтесь от четырех основных поз. Они таковы:

1. Мужчина сверху.

2. Женщина сверху.

3. Мужчина и женщина лицом к лицу, на боку, мужчина - на правом, женщина - на левом или наоборот.

4. Мужчина сзади (имеется в виду во влагалище, а не в анальное отверстие).

- Что такое критика снизу?
- Не можешь - слезай.
(Из цикла "Армянское радио")


№ 953. Сколько существует различных вариантов позы "мужчина сверху"?

Множество. Назову лишь некоторые.

1. Мужчина может поддерживать себя своими же ладонями.

2. Может опираться на локти.

3. Руками и кистями рук поддерживать нижнюю часть бедер партнерши.

4. Держать среднюю часть ее бедер.

5. Держать ее за талию.

6. Он может держать ее за грудь.

7. За плечи - его левая рука на ее правом плече, а правая рука на передней части ее левого плеча.

8. Он может опираться на свои локти, поддерживая руками ее за спину и плечи, так, что тела их будут в тесном контакте от головы до пальцев ног. Если партнеры одного роста, возможна интересная вариация: в ходе каждого толчка мужчина притягивает к себе женщину за плечи.

Женщина может сомкнуть ноги, скрестить их поверх тела мужчины или раскинуть их.

9. Мужчина может сильно стиснуть партнершу.

10. Или отодвинуться от нее на длину рук и использовать для толчков только движения бедер.

11. Женщина может скрестить вытянутые ноги, мужчина сильно сжимает ее за ягодицы.

12. Либо широко расставить ноги. Это удобно для женщины с относительно глубоким влагалищем и для мужчины с пенисом средних размеров.

13. Он держит ее ноги на своих плечах. Этот вариант хорош для глубокого проникновения. Но некоторые женщины способны выдержать лишь несколько толчков, а некоторые и совсем не могут из-за короткого влагалища.

Думаю, после всего сказанного письмо Афанасия Л. не нуждается в комментариях:

"Мне уже 21 год. Я женат, дочка. В последнее время мы с женой перестали друг друга удовлетворять, из-за чего случаются скандалы. И вот у меня просьба. Напишите или нарисуйте на листе бумаги, в каких позах можно еще получить удовлетворение? И самое главное, в каких местах можно водить рукой или обеими сразу, кроме груди и поясницы, чтобы лучше настроить жену на половой акт?
Третий вопрос просила задать жена. Можно ли руками придать раздражение половому члену? Если да, то как, напишите, пожалуйста.

Афанасий Л., прапорщик

- Где вы работаете?
- На почте. Штемпелюю письма.
- Должно быть, это очень скучная работа?
- Скучная?! Что вы! Совсем нет! Ведь каждый
день - новая дата.
(Анекдот, присланный читателем Евгением Аревым)


№ 954. Насколько удобны позы, когда женщина сверху?

А ведь верно (прочтите еще раз анекдот перед вопросом), каждая ночь - это новая дата. Так и в сексе. Никаких повторений. Ночи-то новые!

Мужчина лежит на спине, женщина - лицом к нему, раздвигает ему ноги и сама совершает фрикции. А мужчина помогает ей.

Женщина садится на мужчину, спиной к его лицу, сама вводит член во влагалище, приподняв ягодицы и медленно как бы садясь на пенис, так как мужчине плохо видны половые органы женщины.

Мужчина лежит поперек кровати, свесив ноги на пол, а женщина ложится на его член. Выбирайте!

Один мужик рассказывает другому:
- Представляешь, недавно стал импотентом,
так, оказывается, мир так интересен: есть
театры, кино, цирк, парки, музеи...
(Анекдот, присланный Людмилой Шкелко)


№ 955. Может ли мужчина совмещать все основные позиции в одном половом акте?

Конечно! Начните, лежа на животе женщины, затем поменяйтесь местами, не вынимая пениса, после этого прогнитесь и сделайте так, чтобы женщина села, опираясь на ягодицы и на колени, затем снова поменяйтесь местами, чтобы наездником оказались вы. Во время переворачиваний вы будете думать, как бы не выскочил член из влагалища, у вас может ослабнуть эрекция, которая при дальнейших фрикциях только улучшится. И акт окажется пролонгированным. Но к оргазму лучше подходить в той позиции, которая удобна женщине, потому что женский оргазм вызвать, как правило, сложнее, чем мужской.

- Слонов, как и женщин, дрессировать
просто. Берешь молоток, бьешь по хоботу - слон
от неожиданности садится.
- А ведь сидеть слону-то не хочется. И на
арене-то ты его не бьешь, а все что-то на ухо шепчешь.
- Это я у него спрашиваю: "По хоботу
хочешь?" Нежно так спрашиваю.
(Анекдот, присланный Владимиром Лебедевым)


№ 956. Удобны ли позиции "сидя"?

Менее удобны, чем позиции сверху, снизу и сбоку. Но в них есть своя пикантность. Например, такой вариант: мужчина садится и немного раздвигает ноги. Женщина усаживается ягодицами ему на живот, спиной к нему, и сама вводит член, после чего смещается чуть ниже. Женщина должна для этого наклониться вперед, а мужчина назад. Это не рекомендуется делать беременным, так как происходит сильное давление на живот. Поза удобна тем, что, встав ногами на пол, женщина может совершать половые движения, невозможные при других позициях, например, привставать и приседать, вращая бедрами.

Мужчина полулежит на низком стуле, слегка раздвинув ноги. Женщина садится лицом к нему, опираясь ногами в пол. После введения пениса женщина отклоняется назад, что позволяет мужчине глубоко проникнуть во влагалище. В этой позиции клитор хорошо стимулируется без помощи рук.

Мужчина - на табурете или на краю кровати. Женщина садится на пенис лицом к нему. После введения он пытается встать с кровати, и она как бы повисает на нем. Поза требует физической силы мужчины.

Туда, сюда, обратно, тебе и мне приятно?
(Детская загадка. Отгадка - качели)


№ 957. Существует ли такая поза с названием "детские качели"?

Да, такая поза есть, но это название не научное.

Вы и ваша партнерша сидите лицом друг к другу, раздвинув и вытянув вперед ноги так, чтобы бедра женщины оказались поверх бедер мужчины. Мужчина вводит пенис во влагалище, с таким расчетом, чтобы он вошел полностью. Затем, придерживая друг друга за плечи вытянутыми руками, мужчина и женщина откидываются назад. После этого можно качаться сколько угодно. Действительно, напоминает детские качели.

Что ты смотришь на меня, раздевайся, я твоя.
(Детская загадка. Отгадка - кровать)


№ 958. Утверждают, что во время акта можно перекатываться по кровати, не прерывая его, - неужели член при этом не выскальзывает?

Не выскальзывает, если делать это умело.

То висячий, то стоячий, то горячий, то холодный,
я три буквы назову, в середине буква "у".
(Детская загадка. Отгадка - душ)


№ 959. Несколько раз пытался проводить акт стоя, но ничего не выходило... В чем мои ошибки?

Заниматься сексом стоя сложно, но возможно.

Женщина - на коленях на краю кровати, нагибается вперед и кладет голову на матрац без подушки, а мужчина входит сзади, стоя на полу. Или на коленях, если кровать низкая. После того как он ввел пенис, женщина сильно сжимает ноги, зажимая член. Мужчина обнимает ее за талию или ягодицы.

Женщина может стоять на полу, наклонясь вперед, расставив широко ноги и положив руки себе на колени. Мужчина заходит с тыла и вводит пенис.

Можно просто стоять лицом друг к другу, женщина раздвигает ноги, и мужчина вводит пенис. Член хорошо держится, но проникает неглубоко.

Стоя лицом к мужчине, женщина поднимает ногу и после введения пениса обхватывает ею мужчину - чем выше, тем лучше.

Миссионер в пустыне встретился со львом. В ужасе он молится:
- О Великий Боже! Молю тебя, внуши этому льву
христианские чувства!
Лев поднимает глаза к небу и молвит:
- Благослови, Господи, пищу, которую я сейчас приму.
(Из анекдотов, присланных читателем Самуилом Полещуком)


№ 960. Что это за поза "миссионер", откуда такое название?

Считается, что название "миссионер" родилось на южных островах Тихого океана: однажды туземцы, привыкшие совершать половой акт одним способом - вводить член сзади в женщину, стоящую на четвереньках, подсматривали за миссионером и его женой, когда те занимались сексом. Туземцев изумила пара, проводящая половой акт в положении "лицом к лицу". Слух о таком способе распространился по соседним островам, и сексуальную позицию белых людей туземцы назвали "миссионер".

Не знаю, насколько история правдива, но в самом деле, такая позиция больше распространена в высокоразвитых странах. Женщина лежит на спине, раздвинув ноги в стороны, мужчина опускается на нее, поддерживая себя на локтях и слегка согнув колени. В этом положении удобно вводить член во влагалище и совершать возвратно-поступательные движения, особенно если под крестец женщины подложена подушечка.

Разговаривают два приятеля:
- Ты во время акта общаешься со своей женой?
- Да, иногда, если она мне звонит по телефону.
(Из фольклора донжуанов)


№ 961. Смешанные позиции - как это понимать?

Женщина, к примеру, лежит на спине, высоко поднимает ноги. Мужчина ложится на бок перпендикулярно к женщине, лицом к ней. Женщина разводит ноги и вводит пенис. После чего смыкает ноги и вытягивает их, кладя на мужчину.

Следующая позиция похожа на предыдущую, но уже мужчина лежит на спине, приподняв ноги, а женщина располагается на нем крестообразно. После введения мужчина опускает ноги, и оба начинают сексуальные движения. Это и есть смешанные позиции.

Или еще одна: женщина занимает позу, когда колени и грудь на полу. Мужчина вводит пенис сзади. Затем берет ноги женщины, держит на весу, кладет на талию, женщина смыкает ноги на спине мужчины, он распрямляется, встает. Поза называется "тачка". Пенис проникает полностью, но давление на органы невелико. Зато клитор трется о пенис, что приятно женщине.

Организация досуга в воинских частях: перед
солдатами исполняется стриптиз. Оглушительные
аплодисменты после каждой упавшей вещи.
Женщина стягивает с себя последний лоскут.
Мертвая тишина.
- Я вам что, не нравлюсь?
- Киска, - пыхтит один солдат, - одной
рукой неудобно хлопать.
(Из анекдотов, присланных читателем Иваном Воробьевым)


№ 962. Насколько удобно проводить половое сношение находясь на боку?

Удобно. Мужчина может лежать на спине, потом повернуться немного на бок, и женщина ложится на бок, кладя одну ногу к ноге мужчины, а другую перебрасывая через мужчину. Чтобы мужчина мог ввести член, женщина должна лежать немного выше него. Движения мужчины не совпадают с движениями женщины: мужчина вытягивается, прогибается вперед, вводит член, а сгибаясь - выводит. Женщина же совершает обратные действия.

Молодежный журнал объявил конкурс. "Представьте себе,
что вы сидите в кафе с женщиной, с которой только что
познакомились. Вам срочно нужно выйти в туалет. Как
объяснить спутнице свой выход, чтобы это было правдой и
прилично звучало?"
Первое место заняло такое объяснение: "Мадам, я должен
выйти и помочь своему другу, с которым просто мечтаю
познакомить вас чуть-чуть позже".
(Из студенческого фольклора)


№ 963. Когда мужчина вводит член сзади, не оскорбляет ли это женщину, ей ведь хочется видеть его лицо?

Некоторым женщинам такие позы кажутся неприемлемыми. Но стоит только попробовать, и многим начинает нравиться.

"Пишут вам молодые женщины, Оля и Наташа. С самого детства мы дружим, вместе прошли огонь, воду и... И вместе начали половую жизнь почти четыре года назад.
Мы считаем, что лучше жить с одним партнером разнообразно, чем с разными. Извините за откровенность, но мы решили написать, что нам кажется наиболее приятным в сексе.
Перед началом полового акта мужчина должен возбудить женщину, это быстро достигается, если партнер нежно ласкает губами половую щель и массирует клитор языком. Вот несколько позиций, которые мы проверили на себе.
В положении лежа: женщина на спине, мужчина сверху. Партнерше необходимо проявлять активность. Согнув ноги в коленях, обхватить ими партнера и, опираясь пятками, ритмично навстречу приподнять таз. Для того чтобы половой член входил глубже во влагалище, женщине следует поднять ноги вверх и обхватить мужчину руками за плечи, плотно прижимая его к себе.
Как разновидность этого способа, можно мужчине присесть на колени и положить ноги женщины себе на плечи, вставив половой член во влагалище, постепенно опуститься, прижимая колени женщины к ее груди. При этом половой член входит очень глубоко, практически всегда головкой достает до шейки матки, обеспечивается непосредственный контакт ствола полового члена и клитора. Это вызывает очень приятные ощущения у женщины. В такой позе, наверное, ни одна женщина не останется фригидной.
Самый приятный способ для женщины, мы считаем, следующий: женщина, стоя на коленях, наклоняется вперед. Мужчина удовлетворяет ее сзади. Но жаль, что не все мужчины знают об этом. Были у нас такие, кто считал это неприличным, а есть даже уверенные, что при такой позиции удовлетворить женщину можно только в задний проход.
А вообще, давайте больше писать на тему секса. Ведь это самое приятное в жизни".

Наташа К, 19 лет, Оля Б., 20 лет,
студентки педагогического института, Москва

Пьяный муж пристает к жене. Мол, давай займемся сексом. Жена отказывает.
Тут раздается крик дочери-второклассницы из другой комнаты:
- Папа, помоги решить задачу по математике.
- Ну, сейчас все брошу и буду тебе задачку решать!
(Анекдот, присланный читательницей Ниной Свешниковой)


№ 964. Как использовать советы "Дао-любви" для практической жизни?

Я процитирую несколько толкований, как понять некоторые движения женщины, когда мужчина предпринимает попытку тесного контакта.

"Если она хочет его, то мужчина может заметить изменение ее дыхания;

если она хочет, чтобы он вошел, ее ноздри расширяются и рот раскрывается;

если она хочет, чтобы пошел поток инь, ее тело дрожит и она тесно прижимается к нему;

если она сильно жаждет полного удовлетворения, ее потение становится обильным;

если ее желание до конца удовлетворено, ее тело вытягивается и глаза закрываются, будто в глубоком сне".

Не правда ли, достаточно точно все сформулировано?

А вот 10 условных знаков женщины, подсказывающих мужчине, что он должен делать, чтобы доставить ей максимальное удовольствие:

1. Она крепко держит мужчину обеими руками, это значит, что она хочет более тесного контакта тел.

2. Она поднимает ноги: это значит, она хочет более тесного трения клитора.

3. Она напрягает живот: это значит, она хочет более мелких толчков.

4. Ее бедра двигаются: это значит, что она сильно удовлетворена.

5. Она ногами, как крюками, охватывает мужчину: это значит, что она хочет более глубоких толчков.

6. Она скрещивает ноги на его спине: это значит, что она хочет большего.

7. Она раскачивается из стороны в сторону: это значит, что она хочет глубоких толчков вправо и влево.

8. Она приподнимает тело, прижимаясь к мужчине: это значит, что она чрезвычайно наслаждается.

9. Она расслабляет тело, прижимаясь к мужчине: это значит, что она чрезвычайно наслаждается.

10. Ее наружные органы заполнились жидкостью, пошел ее поток инь. Мужчина увидит, что женщина счастлива.

У доктора на приеме мужчина. Жалуется на отсутствие
кайфа от сношения с женой. Доктор предложил изменить позу,
но оказалось, что практически все пробовали.
Доктор подошел к окну, задумался и увидел, как на углу
улицы Жучку Бобик пилит. Подзывает пациента и, показывая на
собак, предлагает ему их способ. Мужчина уходит. Через
неделю с цветами и подарками он входит к доктору и радостно
сообщает, что все прекрасно.
Доктор спрашивает:
- Сразу получилось?
- Ну, - отвечает тот, - сперва людей стеснялись, но
потом привыкли.
(Анекдот, присланный Николаем Васильевым)


№ 965. Всегда затрудняюсь определить, когда подруга достаточно возбуждена. Правда ли, что в "Дао-любви" есть точные признаки этого состояния женщины?

В "Дао-любви" действительно приводится ряд признаков возбуждения женщины:

она часто и тяжело дышит, ее голос неудержимо дрожит;

она закрывает глаза, ее ноздри расширяются, и она не в силах говорить;

она пристально смотрит на мужчину;

ее уши краснеют, а лицо вспыхивает от прилива крови, но кончик языка становится слегка холоднее;

ее руки горячие, живот теплый, и в то же время речь становится почти невразумительной;

выражение лица такое, будто она очарована, а ее тело мягкое, как живот, и конечности ослабевают;

слюна под ее языком высосана досуха, а ее тело прижимается к мужчине;

пульсация наружных органов становится заметнее, истекают секреции.

Современные сексологи, кстати, примерно так и описывают поведение женщины во время полового акта.

- Скажи, дорогая, - спросил молодой муж у своей
жены, - сколько у тебя было мужчин до меня?
Молчание.
"Обиделась!" - решил муж. Через час он снова спросил:
- Ты все еще сердишься?
- Нет, я все еще считаю.
(Из непридуманных рассказов)


№ 966. Можно ли отточить свою технику секса с помощью "Дао-любви"?

Можно. Особое внимание Дао уделяет контролю за эякуляцией. Умение мужчины контролировать семяизвержение предоставляет любовникам почти неограниченные возможности для осязания и любви друг друга. "Дао-любви" предполагает, что любящие могут бесконечно долго заниматься любовью, так как между любовным осязанием и действительно занятием любовью имеется лишь очень узкая грань.

Если следовать советам древних, то мужчина не должен слишком возбуждаться, быть чрезмерно страстным. Это относится к тем, кто только начинает половую жизнь. Им надо научиться входить во влагалище женщины мягко, а выходить с силой. И испробовать метод трех мелких и одного глубокого толчка, произведя 81 толчок в один заход. Пенис входит во влагалище слегка и совершает три мелких толчка, а потом один - до упора. Снова три мелких и один - до упора. Желательно в это время считать про себя. Будете считать - невольно отвлечетесь от полового акта и таким образом продлите эрекцию. Спустя время считать уже не придется - у вас выработается рефлекс правильного ведения полового акта.

Мужчина должен заняться изучением, раскрытием и оттачиванием своих чувств и способностей: осязания, вкуса, зрения, слуха, речи. Стараясь использовать их полностью, давать и получать радость в общении с партнершей. Женщины не меньше мужчин любят, чтобы их чистосердечно хвалили и высоко ценили, особенно во время занятий любовью.

Для того чтобы сдержать эякуляцию, нужно указательным и средним пальцем левой руки нажать на точку между мошонкой и задним проходом и подержать 3-4 секунды, сделав глубокий вдох. Можно достигать удовольствия и даже испытывать своеобразный оргазм, не приходя к эякуляции, то есть семя не выливается, но оргастические ощущения абсолютно такие же, как при семяизвержении.

Если мужчина часто занимается любовью, ему достаточно эякуляции раз в три-четыре дня. В остальное время он способен доставлять наслаждение женщине и себе без эякуляции.

Встречаются двое.
- Я вчера такую прекрасную парочку молоденьких в
постель уложил, - радостно сообщает говорит один.
Второй грустно отвечает:
- А мне не везет. Все старухи попадаются.
И оба вируса гриппа полетели дальше на встречу с
вирусами СПИДа. Обмениваться опытом.
(Из анекдотов, присланных Виктором Мащицким)


№ 967. Как в "Дао-любви" классифицируются фрикции?

Есть шесть видов толчков.

1. Войти в контакт и вводить нефритовый стебель челночными движениями - взад и вперед, распиливая нефритовую субстанцию, как если бы раскрывать устрицу, чтобы достать сверкающие жемчужины.

2. Нефритовый стебель толкать вниз к нефритовой субстанции и выдергивать золотой нож (клитор), как бы раскалывая камни в поисках прекрасного нефрита.

3. Своим нефритовым стеблем он сильно толкает в направлении возле клитора, как будто толчет железным пестиком в медицинской ступке.

4. Он двигает свой нефритовый стебель туда и обратно, ударяя в левую и правую стороны "смотрового зала" (стороны наружных органов), как кузнец придает форму железу своими пятью молотками.

5. Он ударяет нефритовым стеблем взад и вперед короткими и медленными ударами внутри наружных органов, как фермер готовит землю для поздней высадки.

6. Нефритовый стебель и нефритовые ворота трудятся сильно и тесно, словно смешиваются две лавины.

А можно использовать и другие толчки. Их девять. Примите без иронии.

1. Направлять вправо и влево, будто храбрый воин пытается прорвать ряды врагов.

2. Двигать вверх и вниз, будто дикая лошадь брыкается в реке.

3. Вытаскивать и приближать, как стайка чаек играет на волнах.

4. Использовать глубокие толчки и мелкие, дразнящие удары, быстро чередуя, как воробей клюет остатки риса в ступе.

5. Производить глубокие и мелкие удары в неизменной последовательности, как большой камень опускается в море.

6. Приближать медленно, как змея вползает в нору для зимовки.

7. Толкать быстро, как испуганная крыса бросается в нору.

8. Балансировать, затем ударять, как орел хватает неуловимого зайца.

9. Поднимать, затем погружать, подобно тому, как большая парусная лодка храбро встречает бурю.

Все эти толчки, производимые с различными скоростями, силой и глубиной, придают удовольствию оттенки и нюансы, которые усилят любовь мужчины и женщины.

Встречаются двое друзей, не видевшиеся 15 лет.
- Что новенького? - спросил один.
- Представляешь, моя жена мне изменяет!
- Ты меня неправильно понял. Я спросил, что новенького?..
(Из непридуманных рассказов)


№ 968. Я чувствую себя глубоко несчастным, и это, разумеется, не добавляет радости в моей семейной жизни. Можно ли изменить ситуацию к лучшему?

Помните у Козьмы Пруткова: "Если хочешь быть счастливым, будь им!" Многое зависит от нас самих. Это, кстати, подтверждают результаты исследований американских психологов. Они предлагают семь конкретных способов стать счастливым.

1. Любите своих близких. Уделяйте больше времени тем, кого вы любите, и вы чаще будете чувствовать себя счастливым.

2. Отдавайте много сил своей любимой профессии. Если вы любите свою работу, работайте как можно больше. Если не любите - постарайтесь ее сменить: это будет в конечном счете выгоднее и для вас, и для общества. На работе мы проводим большую часть своей жизни, и нельзя превращать это время в пытку.

3. Помогайте другим людям. В нас глубоко заложен альтруизм - потребность бескорыстно помогать окружающим. Помогая другим, вы, во-первых, повышаете самоуважение, во-вторых, снимаете с себя психические и физические стрессы. Результат - повышение удовлетворенности жизнью, то есть приближение к счастью.

4. Постаратесь быть счастливым! Понаблюдайте за собой, выясните, подумайте, что приводит вас в хорошее настроение, что вас радует, и стремитесь к этому (разумеется, не вступая в противоречие с уголовным кодексом).

5. Физическая активность. Пока не совсем понятно почему, но любая физическая активность доставляет здоровому человеку настоящее наслаждение. Академик Павлов называл это чувство "мышечной радостью". Есть мнение, что при физических усилиях в мозгу вырабатываются своего рода естественные наркотики, приводящие к эйфории. Годятся бег, ходьба на лыжах, любые виды спорта, танец - все, что вам доступно. Выйдя рано утром с лопатой, раскидайте снег от подъезда - и вы почувствуете себя счастливым.

6. Внесите в свою жизнь элемент новизны. Нас с детства воспитывают в уверенности, что хороша только размеренная жизнь. Постоянный режим дня, устойчивые привычки, приверженность к одному месту работы, сложившемуся кругу общения, своему постоянному кафе или кинотеатру, проведение отпуска из года в год в одном и том же месте - все это неплохо, но человеку требуется новизна, возможность импровизации. Делайте время от времени "перебивку" - например попробуйте иногда ездить на службу необычным маршрутом, заведите новое хобби, возьмите отпуск в нетрадиционный сезон...

7. Не впадайте в отчаяние, если временами чувствуете себя глубоко несчастным. Это закон психологического маятника: если сегодня вы счастливы, неизбежно придет и обратное состояние, причем те, у кого маятник особенно сильно отклоняется в "плюсовую" сторону, должны примириться с тем, что велики будут и "минусовые" отмахи.

Мужчина идет по кладбищу и видит пышные похороны: оркестр,
гора венков... Он спрашивает у старушки:
- Не знаете, от чего человек-то умер?
- А ты, милый, на ленты, что на венках, посмотри, там
все написано: "От месткома", "От коллектива
единомышленников", "От группы товарищей", "От любящих жены и
сына", "От близких и дальних родственников"...
(Из воспоминаний землекопа на кладбище)


№ 969. Верно ли, что нормальная сексуальная жизнь благотворно влияет на долголетие мужчин и женщин?

Если мужчины и женщины занимаются любовью столько, сколько им нужно, их жизнь гармонична и счастлива.

Второй благотворный эффект от секса - здоровый гормональный баланс, что жизненно важно для человека.

- Доктор, мне приснилось, что я прогуливалась по
улице совершенно нагой, только в шляпе.
- Чувствовали ли вы себя неловко?
- О да, очень! Шляпа была такой старомодной!
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 970. Не может ли случиться так, что техника секса победит чувство?

Нет, если у вас будут интимные отношения именно с тем партнером, к которому обращено ваше чувство. Если же партнер вызывает антипатию, не поможет никакая техника.

Парикмахер стрижет своего старого знакомого и говорит:
- В последнее время у вас катастрофически выпадают
волосы. Вы что-нибудь делаете для их спасения?
- Да. Я развожусь.
(Анекдот, присланный Александром Семеновым)


№ 971. Правда ли, что повышенная волосатость - признак высокой сексуальности?

Мужчины, имеющие обильную волосатость, обычно более темпераментны.

Продаются часы с боем. Бою 17 лет, блондин натуральный,
голубоглазый. Оплата по согласованию. Голубых
прошу не беспокоиться.
(Из объявлений в газете)


№ 972. Насколько верно утверждение, что блондины менее темпераментны, чем брюнеты?

Как правило, да. Но точной статистики никто не вел. Бывает и наоборот.

Идет представление в цирке. Выступают клоуны. Первый спрашивает:
- Где у женщин волосы растут?
- На голове...
- Ну, это ВСЕ знают! А где еще?
- Подмышками растут...
- Э! И это все знают! Так где же?
Второй задумывается. Милиционер из зрительного зала:
- Товарищи, не беспокойтесь! Если он скажет, что волосы
растут в ...., то я его арестую!
(ИЗ анекдотов, присланных клоуном Семеном Маргуляном)


№ 973. Существует ли зависимость между количеством волос на лобке и темпераментом?

Нет.

Осень, холодно, сыро. Заходит в рюмочную
обтрепанный, в рваных ботинках, закоченевший алкаш и
просит налить опохмелиться. Буфетчица жалеет его:
- Вы бы себе хоть ботинки новые купили.
- На хрена, здоровье дороже!
(Из анекдотов, присланных Сергеем Чебоксаровым)


№ 974. Активный секс возможен при хорошем физическом здоровье. А как самому проверить, насколько ты здоров?

Если вы не любитель посещений поликлиник, пожалуйста, проверьте самочувствие с помощью теста, разработанного западногерманскими врачами.

Тест "Как вы себя чувствуете?"

1. Возраст. Каждый год дает одно очко. Если вам 40 лет, значит, вы имеете 40 очков.

2. Вес. Нормальный вес приблизительно равен росту в сантиметрах минус 100. За каждый килограмм сверх нормы вычитается 5 очков. Допустим, при росте 176 см вы весите 85 килограммов. Значит, по второму показателю вы имеете минус 45 очков.

3. Курение. Некурящий получает 30 очков. За каждую выкуренную сигарету вычитается одно очко. Если вы выкуриваете в день 20 сигарет, то из вашей суммы вычитается 20 очков.

4. Выносливость. Если вы ежедневно в течение не менее 12 минут выполняете упражнение на развитие выносливости (бег в равномерном темпе, плавание, лыжи, велосипед, гребля, то есть то, что наиболее эффективно укрепляет сердечно-сосудистую систему), то получаете 30 очков. Если вы проделываете эти упражнения четыре раза в неделю, то получаете 25 очков, три раза в неделю - 20 очков, два раза - 10 очков, один раз - 5 очков. За иные упражнения (утренняя гимнастика, прогулка, всевозможные игры) очки не начисляются.

5. Пульс в покое. Если ваш пульс, измеренный в покое, меньше 90 ударов в минуту, то за каждый удар ниже этой цифры вы получаете одно очко. Например, при частоте пульса 72 удара вы прибавляете к вашей сумме 18 очков.

6. Восстановление пульса. Так же, как и частота пульса, очень важным показателем здоровья является скорость восстановления пульса после физической нагрузки. Измерить реакцию восстановления пульса можно следующим образом. После двухминутного легкого бега отдохните лежа в течение четырех минут. Если после этого частота пульса выше исходного всего лишь на 10 ударов, вы получите 30 очков. При частоте, превышающей исходную на 15 ударов, - 20 очков. На 20 и более ударов - 10 очков.

Если сумма набранных вами очков не превышает 20, то состояние вашего здоровья угрожающее. Необходимо обратиться к врачу, принять меры для уменьшения лишнего веса, ограничить себя в курении, начать легкие пробежки.

При сумме 21-60 очков состояние здоровья неудовлетворительное. Надо уделить серьезное внимание борьбе с имеющимися у вас "факторами риска" (лишний вес, курение или малая физическая активность).

При сумме от 61 до 100 очков состояние здоровья не вполне удовлетворительное. Следует больше времени уделять физическим упражнениям на развитие выносливости.

Сумма от 101 до 170 очков - состояние здоровья удовлетворительное. Вам, к счастью, не угрожают сердечно-сосудистые заболевания.

Свыше 170 очков. Состояние здоровья хорошее.

- Свидетель, вы утверждаете, что ответчик
и истица жили вместе как супруги?
- Даже намного лучше, господин судья!
(Из фольклора адвокатов)


№ 975. В каких ситуациях женщина, даже если ей очень нравится мужчина, должна отказывать себе в знакомстве с ним или в желании войти в интимный контакт?

Перед тем как решить, стоит или не стоит поощрять мужчину, ответьте для себя на такой вопрос: "Нет ли здесь нарушения этических правил?" Эти правила - просто повод для размышлений:

1. Женщина должна оставить в покое мужчин своих сестер и лучших подруг.

2. Безнравственно, если женщина позволяет мужчине, который ей не нравится, прикасаться к ней, даже если этот мужчина - ее муж.

3. Правомерны действия женщины, отдающейся мужчине, которого она уважает, который ей нравится, и она к нему чувствует половое влечение, если женщина при этом не нарушает клятву верности, данную другому мужчине.

4. Женщина не должна дразнить, физически или морально издеваться над мужчиной, любовь и сексуальное влечение которого она не может разделить.

Чувственность не дает женщине право делать все, что ей хочется. И каждая женщина сама для себя может определить ряд этических правил и норм. Чем быстрее она решит, что для нее приемлемо, а что - нет, тем быстрее избавится от навязчивого чувства вины и избежит неприятных ситуаций, в которые может попасть.

У одного знаменитого режиссера был инфаркт. Слегка
оправившись, режиссер вновь начал ухаживать за молоденькими
женщинами. Одна из них деликатно спросила:
- Разве вам ЭТО можно?
Режиссер ответил:
- Можно... Но плавно...
(Из записной книжки Сергея Довлатова)


№ 976. Возможна ли половая жизнь при различных группах инвалидности?

Возможна. В жизни известны случаи заключения браков между инвалидами. Отсутствие руки, ноги, болезни, связанные со зрением, слухом, речью, не мешают половой жизни. А вот тем, кто получил инвалидность после перенесенных инфарктов или после операции по удалению тех или иных органов, конечно, приходится половую жизнь вести, только получив соответствующие рекомендации медиков.

Купе поезда. В купе двое. На верхней полке пожилой
человек. Он все вздыхает и ноет:
- Ох, как я хочу пить! Как я хочу пить! Как я хочу пить!
И так два часа. Попутчику надоело это слушать. Он
сходил в ресторан, принес ему бутылку воды. Тот жадно выпил,
поблагодарил и начал:
- Ох, как я хотел пить! Как я хотел пить! Как я хотел пить!...
(Из анекдотов, присланных Андреем Смирновым)


№ 977. Каждый раз во время полового акта мне очень хочется пить, с чем это связано?

Возможно, с обильным потовыделением, в связи с большой физической нагрузкой.

В Одессе тонет человек и кричит:
- Help me, help me! (Помогите, помогите!)
На берегу стоит одессит и щелкает семечки.
Подходит другой и спрашивает:
- А что случилось?
- Да вот, пока вся Одесса училась плавать,
этот полиглот учил английский язык.
(Из анекдотов, присланных читателем Эдуардом Казаковым)


№ 978. Можно ли совершать половой акт в воде?

Можно. Только постарайтесь не захлебнуться. И не забудьте, что в воде бывают вредные микробы, которые при попадании на половые органы могут вызвать различные воспаления.

Братик с сестрой спорят:
- У меня кукла.
- У меня мяч.
- У меня детская посуда!
- У меня мяч!!
- У меня прыгалки!
- А ты на стену писать не умеешь!!!
(Из цикла "Ах, эти дети!")


№ 979. Меня считают образованной девушкой, но сколько бы я ни читала книг, нигде не могу найти ответ на такой вопрос: как происходит, что у мужчин сперма и моча выходят через одно отверстие? А вдруг вместо спермы пойдет совсем другое?

Не бойтесь. Природа мудра. Когда член находится в состоянии эрекции, моча пройти не может.

- Представь себе, Вилли, моя знакомая в
один прекрасный день познакомилась с мужчиной, в
тот же вечер вышла за него замуж, а наутро
развелась. Что ты на это скажешь?
- Утро вечера мудренее.
(Из непридуманных рассказов)


№ 980. Можно ли заниматься сексом в туристическом походе, когда нет никаких условий для соблюдения гигиены?

Можно, но не стоит. Все-таки гигиена нужна.

Режиссер получает "Оскара" за самый порнографический
фильм года.
- Должен признаться, - заявляет он собравшимся
тележурналистам, - что я испытываю сегодня двойственные
чувства. С одной стороны, я счастлив, что получил премию за
фильм, который побил все рекорды по дерзости. Но с другой
стороны, когда я подумаю, что сюжет этого фильма был навеян
дневником моей пятнадцатилетней дочери...
(Из анекдотов, присланных Валерием Соловьевым)


№ 981. Влияет ли просмотр эротических видеофильмов на здоровье и половые возможности мужчин?

Если просмотр эротических фильмов все время приводит мужчину к эрекции, а половой акт отсутствует, образуется застой крови, что, естественно, вредит здоровью.

- Прихожу на днях домой. Вижу, жена лежит в кровати с
каким-то мужиком. Это меня сразу насторожило. Бегу к
холодильнику. Открываю. Точно, нет пол литры.
(Из разговора приятелей)


№ 982. Я знаю: стоит мужу чуть выпить, продолжительность акта увеличивается. Я разрешаю ему перед постелью выпить 100 граммов вина или даже водки. Не вижу в этом ничего страшного, а врачи утверждают, что я гублю мужа. Кто прав?

Врачи правы.

Пьяный привел домой незнакомую женщину. Дверь открывает
жена. Муж отводит жену в сторону и шепчет ей на ухо:
- Ну с-скажи ей, скажи, ч-что ты м-моя сестра...
(Из невыдуманных рассказов)


№ 983. Когда половой акт у меня происходит под действием алкоголя, то по продолжительности он увеличивается в два раза. Почему?

Алкоголь воздействует на кору головного мозга, затормаживая восприятие, снижая чувствительность, поэтому вы в два раза продлеваете половой акт. Но такое искусственное, насильственное продление вредно для здоровья, как, впрочем, и алкоголь.

К Ванечке домой приходит учительница.
- Ванечка, позови своих родителей.
- Не могу, они в ванной.
- А скоро выйдут?
- Не думаю, я им вместо вазелинчика казеинчику подсунул.
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 984. Запах вазелина мне отвратителен, а смазывать член надо. Чем можно заменить вазелин?

Лучше всего использовать смазку на водной основе, так называемые гидратантные кремы. Теперь можно в продаже найти любрикаты, эмульсии, которые выпускают и наша промышленность, и зарубежные фирмы.

- Густав, не боишься, что за пять лет, которые
ты должен провести в тюрьме, жена может уйти от тебя?
- Абсолютно не боюсь. Во-первых, она порядочная
женщина, во-вторых, она меня очень любит, в-третьих,
она тоже сидит.
(Из анекдотов, присланных читателем Вячеславом Дмуховским)


№ 985. Как вы считаете, гуманно ли принудительное многолетнее воздержание в условиях заключения?

Негуманно. Но еще менее гуманно совершать преступления, приводящие к лишению свободы. За все надо платить.


№ 986. Если женщина мастурбирует морковкой, в какой степени это полезно или вредно?

Я оставил этот вопрос только для того, чтобы вы улыбнулись. Честное слово, и об этом спрашивают! Поэтому и нет перед ним анекдота. Он сам анекдотический. Вы согласны?

Лекция в сельхозинституте. Профессор:
- Один здоровый бык-производитель должен иметь в день
до двенадцати совокуплений...
Женский голос из первого ряда:
- Простите, профессор, сколько?
- До двенадцати.
- Повторите, пожалуйста, для последнего ряда!
Мужской голос из последнего ряда:
- Скажите, профессор, речь идет о совокуплениях с
одной коровой или с двенадцатью?
- С двенадцатью, конечно...
- Спасибо, повторите, пожалуйста для первого ряда...
(Из анекдотов, присланных Александром Шевчуком)


№ 987. Половой эксцесс - как понимать это словосочетание?

Это повторный половой акт в течение суток, при условии, что каждый из актов закончился оргазмом и эякуляцией. Есть еще такое выражение, как "эксцесс сексуальный максимальный", то есть наибольшее количество завершенных, закончившихся семяизвержением половых актов на протяжении суток.

- Доктор, помогите! У меня перед глазами все
время какие-то зеленые круги.
(Из анекдотов, присланных читателем Юрием Кушко)


№ 988. После второго-третьего половых актов, следующих один за другим, появляется резь в глазах, словно песку насыпали. Почему?

Скорее всего, от усталости и перенапряжения.

Кот идет по карнизу: "Вот из этого окна всегда
рыбой пахнет, вот здесь живет старушка, которая меня
дважды молоком угостила, вот тут - злая собака". Все
такое родное, знакомое. Так подходит он к водосточной
трубе, ползет по ней: "Сейчас полежу на крыше,
погреюсь на солнышке". И тут труба ломается. Летит кот
вниз и думает: "Сейчас, как обычно, на лапы приземлюсь".
Приземляется прямо на хребет, вскакивает, оглядывается
по сторонам: "НЕ ПОНЯЛ?!"
(Из анекдотов, присланных Валерием Хилтуненым)


№ 989. У бабочек и у многих животных есть специальные приспособления для выделения запаха, привлекающего сексуального партнера. А у человека?

При половом возбуждении деятельность потовых желез активизируется, что сопровождается усилением запахов, которые могут привлекать партнера.

Ванечка - маме:
- Мама, а "Сникерс" - это такое же как
"Тампакс", только с кремом?
(Из анекдотов, присланных Игорем Дыгало)


№ 990. Встречаются люди, которые добровольно занимаются "пожиранием" сперматозоидов. Говорят, что это омолаживает организм. Так ли это?

Действительно, при оральном сексе можно проглатывать сперму (о составе спермы я уже говорил). Некоторые женщины втирают сперму в кожу лица, считая, что это весьма питательный "крем", и основания для этого есть.

Молодой человек никак не осмелится сделать
предложение девушке. В конце концов он решил это
сделать по телефону.
- Это ты, Маня?
- Да, это я.
- Выходи за меня замуж! Ты согласна?
- Да, конечно! А кто говорит?
(Из анекдотов, присланных Александром Ведмеденко)


№ 991. Как с помощью знаков Зодиака определить, подходим ли мы друг другу?

Ответьте на вопросы, только самостоятельно.

1. Знаки Зодиака делятся на группы в зависимости от того, какая стихия их объединяет. К одной ли группе вы принадлежите?

а) Вода - Рак, Рыбы, Скорпион;
б) Огонь - Стрелец, Лев, Овен;
в) Воздух - Близнецы, Весы, Водолей;
г) Земля - Телец, Дева, Козерог.

2. Часто ли вы встречаетесь с друзьями?

3. Считаете ли вы, что супруги должны проводить отпуск вместе?

4. Допускаете ли после брака наличие у каждого из супругов друзей противоположного пола?

5. Счастливо ли живут (жили) ваши родители?

6. Хорошие ли у вас отношения с матерью (вопрос для мужчины) или отцом (вопрос для женщины)?

7. Главная цель вашего брака?

а) рождение и воспитание детей;
б) достижение материального благополучия;
в) теплота в отношениях, безопасность, взаимопонимание.

Положительный ответ на каждый из первых шести вопросов оценивается в пять очков, а отрицательный - ноль. Если ответ на седьмой вопрос совпадает с ответом будущего супруга, добавьте к вашему результату еще пять очков.

Итак, набранные вами суммы различаются на 5-10 очков. Брак может быть успешным. Вам удастся удовлетворить взаимные потребности. Ваши будущие дети имеют шанс вырасти в атмосфере взаимопонимания, любви и гармонии.

Расхождение в 15-25 очков. Существующие различия могут привести к трудностям, а главное, к непониманию нужд и потребностей семьи. Чтобы избежать этого, постарайтесь с первых дней совместной жизни разговаривать друг с другом откровенно, пытаясь вместе найти решение волнующих вас проблем.

Расхождение более чем в 25 очков. Характеры диаметрально противоположны, поэтому ваш брак - сплошной компромисс. Будьте готовы к тому, что сохранение семьи потребует от вас обоих максимального терпения.

- Как правильно писать: ягодица или егодица?
- Смотри толковый словарь на букву "Ж".
(Из анекдотов, присланных Николаем Петровым)


№ 992. Правда ли, что если во время полового акта мужчина массирует ягодицы женщине, то это ей доставляет удовольствие?

Когда мужчина во время коитуса как бы массирует женщине ягодицы, то это действительно ее дополнительно стимулирует, в особенности когда ягодицы как бы сводят и разводят и при этом надавливают на них.

- Вы не представляете, как мне бывает трудно с женой, -
жалуется пациент психиатру, - она задает мне какой-нибудь
вопрос, сама же на него отвечает вместо меня, а потом
полчаса объясняет, почему я ответил неправильно.
(Из фольклора психиатров)


№ 993. Слышал о позе "восточное дерево". Как это понимать?

Женщина лежит на спине на кровати. Мужчина, беря ее ноги и разведя их, входит в связь стоя. Он наклоняется к женщине, а она обвивает его руками и смыкает ноги за его спиной. После этого мужчина распрямляется, приподнимает женщину с кровати, поддерживая ее за ягодицы, за ноги, и они вместе совершают половые движения. Поза называется "лиана", или "восточное дерево". Но использовать ее можно только при условии, если мужчина достаточно сильный, а партнерша не слишком тяжела.

- Свидетель, вы женаты?
- Нет, ваша честь, просто я так выгляжу...
(Из анекдотов читателей журнала "Студенческий меридиан")


№ 994. Можно ли по руке определить сексуальность человека?

Мне повезло. Я познакомился с удивительным человеком, Владимиром Васильевичем Финогеевым, известным в мире хиромантом, умеющим читать по руке, определять характер, психику, болезни...

Я не удержался от предоставленной возможности и спросил его, в какой степени по руке можно узнать о собственной сексуальности или сексуальности партнера? Вот его ответ:

"По руке можно сделать заключение о степени сексуальности человека. Только этим занимается не хиромантия, а хирология, изучающая кисть, пальцы, ногти, ладонную поверхность и устанавливающая корреляцию между внешними характеристиками и психофизиологическими данными человека. Хиромантия применяет хирологический опыт для прогнозирования будущего человека, то есть она смотрит, как достоинства и недостатки данного лица могут сказаться на его судьбе. Хирология накопила богатый опыт в распознавании силы и качества сексуальных устремлений человека. Начну с мужской руки. Руки больше среднего размера, толстые у основания кисти, пальцы мясистые, похожие на сосиски, с выпуклыми, широкими ногтями, с грубой красной кожей, выдающимся холмом Венеры (возвышенность корня большого пальца), широкими и глубокими красными линиями, большой палец скорее широк, нежели длинен, говорят о сексуальной агрессии, доходящей порой до ярости и насилия в своих крайних проявлениях. Стоит руке, однако, чуть уменьшиться в размерах, потерять часть своей грубости, красноты, при этом пальцы в сечении из круглых преобразуются в квадратные, лишь уменьшаются в ширине, ничего еще не теряя из глубины, жесткая ладонь становится эластичной, на оборотной стороне ладони и фалангах пальцев появляются черные волосы - можно говорить о постоянном, ровном либидо, работающем днем и ночью, но у такого человека страсти больше, нежели чувства. Рука продолжает уменьшаться, пальцы приобретают узловатость, между ними появляются небольшие просветы, бугорок Венеры уменьшается по высоте, оставаясь все еще широким, ладонь, по-прежнему упругая, вступает в соразмерные отношения с пальцами, ладонный рельеф гармоничен - это показатель хорошего полового влечения и способности к глубокому чувству, а при талевидном втором суставе большого пальца (сужении сустава между двумя узелками), особенно если первый сустав этого пальца подвижен, можно говорить и об утонченности, изысканности и страсти к новизне.
Пропустив несколько этапов, мы наконец видим ладонь холеную, белого цвета, вялую, рыхлую, при этом если пальцы гладкие, а нижние фаланги утолщены, то сексуальность перемещается в область воображения и слов, практически не проявляясь в действии. Сила ее близка к нулю, а широкая, бледная и мелкая линия сердца роняет эту силу ниже нулевой отметки. То же наблюдается при очень узкой руке, плоской и почти прозрачной, независимо от размера.
Естественно, что и женская рука проходит ряд внешних преобразований, отражая эволюцию сексуальности от страсти до отвращения к сексу.
Рука среднего размера, внешняя сторона кисти нежна, слегка поблескивает, кожа красноватая или темная, пальцы средних размеров, хотя тяготеют к коротким (они гладкие), у основания толще, чем у завершения, однако первые фаланги утолщены, ногти овальные, чуть выпуклы, средний палец может быть слегка заострен, мизинец несколько отставлен и имеет коническую форму, ладонь упругая, длина и ширина одинаковы, холм Венеры развит и занимает большую территорию, большой палец меньше среднего размера, линии глубокие, красные или темные - эти признаки говорят о сильном половом влечении и страстности его проявлений. Большая мягкость ладони, увеличение ее рельефности, побеление кожи свидетельствуют о сластолюбии, склонности к нимфомании.
Увеличение длины пальцев, особенно большого пальца, потеря в толщине и размерах ладони, выпрямление двух верхних горизонтальных линий ладони (линия сердца, линия головы) - умеренность, владение собой, повышенная эмоциональность. Наконец, маленькая, узкая, как бы безжизненная, плоская, серая, узловатая рука - холодность в сексуальном общении. Правда, в определении фригидности большую роль играет положение, рисунок и размеры вертикальной линии на ладони, так называемые линии судьбы. Все это, конечно, в комплексе с другими характеристиками".

Что же, воспользуемся советами Финогеева, посмотрим на свои руки, что они вам скажут? Какая у вас сексуальность?

Но к какому бы выводу вы ни пришли, помните, что каждый из нас хозяин своей судьбы, и очень многое зависит в нашей жизни, в том числе и сексуальной, от нас самих, то есть наша судьба в наших руках.

- Ты что натворил? Ты же забил мяч в свои ворота!
- Не удержался, такая удобная позиция была для удара.
(Из спортивных анекдотов. А позиция? Смотрите вопрос и все поймете.)


№ 995. Можно ли одновременно делать куннилингус и фелляцию?

И теоретически, и практически это просто и вполне допустимо.

На вопрос жены, кто его новая секретарша, муж отвечает
с энтузиазмом:
- Она очень опытная, исполнительная и понимающая.
- Надеюсь, не такая кукла, как была в прошлый раз? -
ревниво заметила жена.
Тут пятилетняя дочка, игравшая рядом на полу, услышав
что-то про куклу, спросила:
- Папа, а она закрывает глазки, когда ты кладешь ее на спину?
(Из цикла "Ах, эти дети!")


№ 996. За рубежом применяют резиновых кукол для совершения половых актов. Чем вредны или полезны такие куклы?

Это приспособление для занятия онанизмом, не более.

При проверке порядка в казарме лейтенант
обнаружил в мешке для грязного белья книги. Он устроил
разнос виновному рядовому и затем спросил у него,
почему он хранит книги в таком месте.
- Потому что это порнографическая литература, -
смущенно ответил солдат.
(Из коллекции "СПИД-инфо")


№ 997. В кино нередко показывают эротические сцены. Как складывается судьба актеров подобных фильмов? Неужели им не опротивел секс?

Думаю, что заметка "Жизнь и смерть порнозвезды", опубликованная в одном из наших изданий, - лучший ответ на этот вопрос.

"Бог наказал" - так можно было бы подытожить историю жизни американца Джона Холмса, рассказанную журналом "Роллинг стоун".

Джон Холмс был самой крупной знаменитостью в истории порнобизнеса. Снявшись в 224 фильмах, он приобрел известность не только в США, но и в Европе. В одном из последних фильмов Холмса его партнершей была порнозвезда - член итальянского парламента Илона Сталлер.

Легенда гласит, что Холмс родился в Нью-Йорке и жил у богатого дяди, сменившего 15 жен. Дядя дал племяннику прекрасное образование и объездил с ним полмира. Джон лишился невинности в 6 лет, обучаясь в колледже, был близок почти со всеми девочками. Считается, что Холмс за свою жизнь испытал близость с 14 тысячами женщин.

На самом деле Джон Холмс родился в небольшом городке в штате Огайо (США) в 1944 году. Отец был алкоголиком, мать - фанатичной баптисткой. Когда Джону исполнилось три года, отец бросил семью, а появившийся вскоре пьяница-отчим, страдавший к тому же манией преследования, часто избивал пасынка.

Не в силах оставаться в родном доме, Холмс завербовался в армию. После окончания службы он женился и, перепробовав множество профессий, начал сниматься в порнографических фильмах. Жена, первое время возмущавшаяся его профессией, успокоилась: от предложений сниматься не было отбоя. Вскоре Холмс пристрастился к наркотикам и к 1976 году уже не мог обходиться без кокаина. Очень скоро наркотики превратили его в импотента, и со съемками было покончено. Почти все заработанные деньги поглотил кокаин. И Холмс, чей доход некогда составлял 500 тысяч долларов в год, вынужден был воровать или клянчить деньги у бывших подруг-проституток.

Летом 1981 года Холмс близко сошелся с членами одной из лос-анджелесских банд, тоже наркоманами. Те знали, что у бывшего актера - владельца ночных клубов Эда Нэша дома склад наркотиков.

С помощью Джона бандиты ограбили Нэша, похитив крупную партию героина и кокаина. А спустя некоторое время Нэшу удалось выудить у опьяненного наркотиками Холмса имена грабителей. То, что потом совершил Эд Нэш со своими подручными, называли самым жестоким массовым убийством за всю историю Лос-Анджелеса. Джона арестовывает полиция. Но имен убийц он не назвал. И после 11 месяцев пребывания за решеткой его признали невиновным и отпустили. Холмс снова вернулся в порнобизнес. На одной из студий он познакомился с 19-летней актрисой Лаурой Роуз. 1983 год начался, как известно, с шокирующих сообщений о СПИДе. Холмс, влюбленный в Роуз, запретил ей сниматься в порнофильмах, а сам перестал употреблять наркотики. Более того, он решил, что через некоторое время, подзаработав на жизнь, вообще оставит порнобизнес.

Летом 1985 года анализ крови Холмса на СПИД дал положительный результат. Он запаниковал, искал спасения у врачей, но помочь ему не мог никто. В конце концов Холмс смирился с мыслью, что умрет, и повторял всем, что СПИД выбрал его заслуженно и что это назидание другим.

Холмс продолжал продюсировать фильмы, но здоровье быстро улетучивалось. Судьба нанесла ему еще один удар: старый друг - владелец фирмы, где работал Холмс, обвинил его в краже и отстранил от дел. После этого Холмс начал быстро сдавать: отказали ноги, любое прикосновение причиняло боль, из ушей сочилась кровь, мучительно болели легкие. Все друзья, в свое время нажившие на нем миллионы, отвернулись от него.

В январе 1989 года Джон Холмс и Лаура поженились, хотя и знали, что их брак будет недолговечным. В феврале Холмса положили в госпиталь, а в марте он умер".

Жена пытается научить собаку служить. Муж
внимательно наблюдает за ее безуспешными
экспериментами и с иронией замечает:
- Так у тебя, пожалуй, дорогая, ничего не выйдет.
- Ничего-ничего, - не обращая внимания на
ехидное замечание, отвечает жена, - поначалу у меня с
тобой тоже ничего не получалось.
(Из коллекции "Московского комсомольца")


№ 998. Что означает термин "гетеризм"?

Гетеризм - это форма свободной любви в Древней Греции. Сейчас термин используется для наименования существовавших у ряда народов некоторых пережитков группового брака. Право определенных лиц на женщину перед ее вступлением в брак - это "искупительный гетеризм". Право гостя на жену или дочь хозяина - "гостеприимный гетеризм".

Кот поймал мышку. Держит ее за хвост и спрашивает:
- Жить хочешь?
- А с кем?
- Тьфу, даже есть противно!
(Из любимых анекдотов ветеринарного врача Льва Бойкова)


№ 999. Могут ли мужчины оказаться в роли сексуальных жертв?

Как показывают многочисленные публикации в нашей и зарубежной прессе, могут. Приведу лишь одну из них.

"Хэнк Э. умеет хранить секреты. С тех пор как он подвергся сексуальному нападению, прошло тринадцать лет, но никто в его семье не знал об этом.
Но когда до Хэнка дошло, что его обидчик подрядился присматривать по-родственному за одним хорошеньким мальчуганом, он взорвался: "Если ты только попробуешь повторить свои шуточки..." Он был так разгневан, что не смог продолжать. Но все отлично поняли Хэнка, и на семейном собрании было решено не оставлять воспитателя наедине с воспитанником.
Случай с Э., тридцатитрехлетним помощником менеджера из города Норуолк, не единичен. Принято думать, что сексуальным посягательствам подвергаются в основном девочки. Однако это не так. Некоторые исследователи в Америке полагают, что не менее 15 миллионов американских мужчин были совращены старшими в детстве.
В опросе, проведенном газетой "Лос-Анджелес таймс" в 1985 году, участвовали 2600 подростков. Из них 16 процентов мальчиков и 27 процентов девочек признали, что в детстве стали жертвами сексуальных посягательств, начиная с невинного эксгибиционизма и кончая изнасилованием.
В обществе существует прочный стереотип мужчины - сексуального насильника, однако многие опрошенные утверждали, что их совратили матери, сестры, няни, медсестры и другие женщины.
Ширится протест общественности против этой формы сексуальных извращений. Э. создал особую организацию в защиту пострадавших мужчин. Исследователи отмечают сходство реакции современных мужчин и женщин на сексуальное посягательство. Среди его последствий такие, как комплекс неполноценности, отвращение к собственному телу, жестокое и легко возбудимое чувство стыда.
Но есть и различия. Мужчины предпочитают справляться со своими переживаниями в одиночку. К тому же женщины больше страдают от всевозможных фобий и депрессий, а мужчины мечтают попросту разделаться со своим обидчиком.
Опрос, проведенный в Миннеаполисе среди 25 мужчин, подвергшихся сексуальному насилию в детстве, показал, что представители этой категории чаще вступают в случайные связи, сомневаются в своих мужских способностях и имеют проблемы в семейной жизни.
Некоторые из тех, кто подвергся посягательствам мужчин, жаловались на различные сексуальные расстройства, в частности, задавали психиатрам вопрос: "Не означает ли страсть мужчины ко мне того, что я педераст?"
В нашем общественном сознании есть понятие женщины - сексуальной жертвы, но нет понятия мужчины - сексуальной жертвы. Между тем психотерапевты полагают, что травмированным мужчинам просто необходимо рассказать кому-нибудь об этом инциденте. Многие молчат до тридцати, сорока, пятидесяти лет и только потом "раскалываются". В юности, в молодости насилие еще слишком свежо в памяти, чтобы говорить о нем вслух.
После того как обет молчания нарушен, необходимо интенсивное лечение психологической травмы. Способы, предлагаемые психиатрами, различны и сведены к двум направлениям - индивидуальной и групповой терапии".

И в нашей стране немало случаев, когда мужчины оказываются в роли сексуальной жертвы, и не только в результате гомосексуальных притязаний. Бывают изнасилования мужчин женщинами.

- Чем карается двоеженство?
- Двумя тещами!
(Из записной книжки ловеласа)


№ 1000. Есть ли правила, помогающие выработать у себя верную установку на интимные отношения и поведение в сексуальной жизни?

Такие правила есть.

П е р в о е. Вступая в интимные отношения, забудьте о себе и постарайтесь сделать все возможное, чтобы партнеру было приятно. Так должны поступать и мужчины, и женщины, тогда они достигнут половой гармонии.

В т о р о е. Не бойтесь быть в сексе активным. Не дожидайтесь активности со стороны партнера, начинайте сами. Старайтесь угадывать и выполнять желания друг друга. Помните, то что сегодня покажется неприемлемым, в дальнейшем может стать для вас источником высочайших наслаждений.

Т р е т ь е. Уважительное отношение друг к другу - основа человеческого общения, в том числе в сексе.

Ч е т в е р т о е. Никогда, ни при каких обстоятельствах не позволяйте себе и намеком дать понять партнеру, что в половом отношении вам в нем что-то не нравится. Но не забывайте хвалить при каждом удобном случае.

П я т о е. Не торопитесь. Если условия не позволяют заниматься сексом, лучше отложить, перенести, но ни в коем случае не суетиться.

Ш е с т о е. Помните, ваши слова, интонации могут сделать не меньше, чем органы, предназначенные для половой жизни.

С е д ь м о е. Постоянный поиск не партнеров, а новых ощущений с человеком, которого хорошо знаешь.

В о с ь м о е. Если вас любят, то в интимном плане вас должны принимать таким, какой вы есть.

Д е в я т о е. Гигиена - основа хорошей половой жизни. Чистота белья, чистота тела - не роскошь, а необходимость.

Д е с я т о е. Ничего и никогда, если вы вдвоем, не стесняйтесь. Никогда ни с кем не обсуждайте свою личную половую жизнь (исключение лишь для врачей) и никогда никого не осуждайте за их интимную жизнь, даже если вам что-то случайно об этом стало известно. Интимная жизнь каждого - это интимная жизнь каждого.

И небольшой комментарий к сказанному.

Назову его - КОМУ ЭТО НАДО?!

Все привыкли к гамлетовскому: "Быть или не быть? Вот в чем вопрос".

На самом деле: кому ЭТО надо? - звучит значительно чаще.

Проснулся человек. Вставать не хочется. Тепло под одеялом. Сон приятный обрывать жаль. Сон - великое дело. Во сне мы все можем, во сне нам интересно, чем закончится история, во сне мы то герои, то изгои, во сне мы способны летать, во сне мы сами себя порой успокаиваем - не страшно, не страшно - это же только сон.

Но вставать надо.

Умываться надо.

Завтракать надо.

На работу (учебу) ехать надо.

Не хочется. Противно.

Тут впервые и мелькнет в подсознании - а кому ЭТО надо?

Отмахнулись от ответа. Не до этого.

Бежать.

Быстро по скользкой дороге до автобуса. А там на метро. Толкотня, духота, злость и раздражение вокруг... Вглядитесь в лица едущих на транспорте. Все сосредоточенные, углубившиеся в себя, невыспавшиеся, лоб в морщинках, над переносицей две складки, глаза - или пустые или полусонные, а нередко и сузившиеся, как бывает у человека в ожидании нападения.

Только бы не опоздать, только бы успеть!

Приехали на работу. А работа не нравится. Начальник - дурак, подчиненные - идиоты, коллеги - тупицы и завистники.

А платят? Платят гроши. Даже если солидная сумма, все равно мало.

Началась работа. Звонки, переговоры, обсуждения, рассуждения, приказы и указания, перекуры: всем все известно, всем все понятно, всем все скучно. Все знают, что восемьдесят процентов (читающие эти строки - исключение) работают не по призванию. Работают для того, чтобы заработать. Работа им не нравится. Их не ценят, их не любят. (А сколько людей ищут работу. Работать надо. За работу деньги платят.)

И снова эта мысль - а кому ЭТО надо?

Вечер. Кинопленка как бы крутится в обратную сторону. До автобуса, до метро, в магазин, прачечную, химчистку, сберкассу, в ремонтную мастерскую и домой.

А дома.

Посуду мыть, стирать, пыль смахивать, к телефону подходить, у кого есть компьютер, - за ним посидеть, перед телевизором кнопками на пульте управления пощелкать.

А тут и ночь подступила. Новости просмотрены. Всем плохо, всем трудно, всем сложно, всем.... Всем...

Ложиться спать пора. Ванна. Чай. Книжку на ночь полистать и баиньки.

И снова этот гадкий вопрос - а кому ЭТО надо?

Круговерть. Суета. Все делаешь для других? А для тебя кто-нибудь что-нибудь сделает?

Да, жена и дети рядом. Но оценят ли они, поймут?

Ты трудишься, ты белкой в колесе крутишься, а кому ЭТО надо?

Длинно я рассказываю. Скучно я рассказываю.

А кому ЭТО надо?

Вставал нередко и передо мной этот вопрос.

Студенты, дом, приятели, работа, пес, машина, обещания, просьбы....

А кому ЭТО надо?

Отвечаю - мне, Владимиру Владимировичу Шахиджаняну, ЭТО надо. Только мне.

Мне хочется преподавать, мне хочется книжки писать, мне хочется перед людьми выступать, мне хочется с друзьями общаться, мне хочется гулять, мне захотелось подумать на эту тему. Мне захотелось дать ответ на этот вопрос.

Есть у меня приятель. Мой бывший студент. Упакован, как говорится, полностью: иномарка, компьютер, прекрасная зарплата, высокая должность, просторная квартира. Скоро 35 лет исполнится. А скучно ему жить.

Говорили мы недавно с ним, обсуждали, почему у него депрессия. Почему все опостылело.

Я ему:

- Вы бы, Николай Николаевич (назовем моего собеседника так), начали журнал организовывать, авторов собирать, может преподавать пошли бы...

Он в ответ:

- А кому ЭТО надо?

Уговаривал одного компьютерика книжку написать.

А он в ответ:

- А кому ЭТО надо?

- Да никому! Только вам!! ВАМ!!!

Это же обман - заводим детей, и кажется нам, что детям мы нужны, что для детей стараемся.

Да нет же, ЭТО мы хотим, чтобы были у нас дети, ЭТО мы хотим, чтобы было кого воспитывать, ЭТО мы надеемся, вот, мол, что-то не удалось сделать самим, так, может быть, дети смогут.

Поэтому если что-то хочется сделать, то не нужно задавать вопрос - а кому ЭТО надо.

Это нужно вам самим, если только действительно нужно.

Я, например, пишу книги: "Я+Я", "Учимся говорить публично" и "Соло на компьютере". Но не задаю вопроса, а кому ЭТО надо - это надо прежде всего мне. Надеюсь, книги получатся, я смогу их дарить другим людям, я помогу другим решить их проблемы, освоить курс ораторского мастерства, научу их взаимодействовать с компьютером. Но ЭТО нужно мне, мне ЭТОго хочется.

Мне интересно писать книгу, мне интересно собирать материал, мне интересно рассуждать на эту тему, мне приятно делиться собственным опытом, мне!

Для кого мы живем? - Для себя!

Для кого мы работаем? - Для себя!

Мы думаем, мы ищем ответы на сложные вопросы, мы пытаемся найти выход из трудного положения, - а кому ЭТО надо? - Нам!

Каждому в отдельности и всем вместе.

Кому ЭТО нужно, то, что я написал? Прежде всего мне самому. Захотелось и написал.

А поэтому меньше обид на других, а поэтому больше требовательности к себе, а потому

ложиться спать

и

вставать

с хорошим настроением,

ибо

живем мы для себя, и каждый день можем воспринимать как праздник. В конце концов мы единственные и самые главные хозяева своей судьбы.

Никто никому и ничего не должен. Мне нравится такой принцип. Но это уже тема для отдельного разговора.

Не критикуйте свою жену. Те недостатки,
которые вы у нее находите, возможно, помешали ей
выбрать лучшего мужа.
(Из любимых анекдотов автора)


№ 1001. На какой вопрос, волнующий вас, вы ответа не получили? (Вопрос и одновременно просьба автора к читателям.)

В книге, даже очень объемной, невозможно ответить на все вопросы, связанные с проблемами сексологии.

С момента выхода первого издания прошло несколько лет. За это время появилось немало добрых рецензий на "1001 вопрос про ЭТО", что, конечно, было приятно автору. Появились и пародии.

Лучшей из них я решил и закончить ответы на вопросы.

Автор пародии Николай Данилов, псевдоним - Норвежский Лесной. Возможно, его пародия вызовет у вас улыбку.

Познакомьтесь с ней.

Купил книжку Владимира Шахиджаняна "1001 вопрос про ЭТО". Сейчас автор пишет новое сочинение - самоучитель "Соло на компьютере". Открыл рубрику в "Собеседнике" - "Компьютер и мы". Я тоже хочу! Итак...

1."Дорогой Норвежский Лесной! Мне 14 лет, я школьник. Пожалуйста, помогите мне! Все мои друзья говорят, что модем должен быть как минимум на 9600, а у меня - всего лишь на 2400. С родителями я говорить на эту тему стесняюсь, они у меня строгие. Является ли это патологией? Подскажите, каким должен быть нормальный модем?.."

Никакой патологии здесь нет. В данном случае нормой является все то, что доставляет вам удовольствие общаться, что вам приятно.

Помните: очень многое зависит от вас. Я знаю немало случаев, когда человек с модемом на 1200 вытворял такое, что его соседу (у которого, кстати, был на 14400) даже не снилось.

Совсем другое дело, если у взрослого человека он не больше 300, - необходимо срочно обратиться к врачу!

2. "Меня зовут Настя, осенью я пойду в 8-й класс. Моя проблема заключается в том, что у меня очень маленький жесткий диск. Есть ли какие-нибудь способы его увеличения? Девочки из класса надо мной смеются..."

В этом нет ничего смешного. Очень многие люди сталкиваются с этой проблемой. К счастью, в настоящее время появилось множество способов ее преодоления. У каждого есть свои преимущества и недостатки. Какой выбрать - решать вам. Только не забудьте сперва посоветоваться со специалистом.

3. "Пишет вам Миша, солдат срочной службы. Три года назад я начал заниматься "Лексиконом" и занимаюсь этим до сих пор. Несколько раз пробовал бросить, но ничего не вышло. Наверное, я извращенец и слабовольный. Скоро возвращаться на гражданку - а как я товарищам в глаза посмотрю?"

Не волнуйтесь, причин для беспокойства нет. Это совершенно нормальное явление, этап, через который проходят многие. По некоторым данным, до 85% мужчин занимались тем же самым или же занимаются этим до сих пор. Обычно через какое-то время это проходит.

Разумеется, если вы занимаетесь этим несколько раз в течение дня, доводя себя до исступления, необходимо вмешательство психиатра.

4. "Мы с мужем каждую пятницу делаем резервную копию всей нашей информации. Я предпочитаю картриджи Bernuilli, а мужу нравятся магнитооптические диски на 1,2 Гб. Кто из нас прав?"

Вы оба правы. У каждого из вас есть свой идеал, свои привычки. И та, и другая точки зрения имеют право на существование. Мой совет: занимайтесь этим чаще.

5. "В первую брачную ночь мы с женой попробовали установить Windows 95, но у нас ничего не получилось. Может, мы чем-нибудь больны? Подскажите: куда нам обратиться?"

Главное - не волноваться. Не получилось в первый раз - попробуйте снова. Не бойтесь экспериментировать, и все у вас обязательно получится. Зажгите свечи, включите тихую, спокойную музыку - и вперед! Помните: более 1000000 человек испытывали те же неприятности, что и вы. А скольким это еще предстоит?!

6. "Сколько физических жестких дисков на моем компьютере?"

А какая вам разница? Если один - что, вы им пользоваться не будете? А если их семь - еще семь добавите? В физических жестких дисках главное - чтобы они были.

7. "Только что приобрел новый компьютер. Как определить, первый я у него пользователь или нет?"

Это не имеет значения. Самое важное - найти взаимопонимание.

8. "Как правильно вставлять дискету 3,5"?"

Обычно ее берут правой рукой и вставляют в подходящее по размеру отверстие на глубину примерно шести пальцев. Впрочем, если вы левша, можете смело использовать левую руку, - запреты тут неуместны. Попробуйте проделать это с помощью губ или бедер - это внесет разнообразие в вашу повседневную жизнь.

9. "У моего нового компьютера есть только один дисковод на 3,5". На работе у меня осталось много дискет на 5,25". Скажите: сможет ли мой дисковод на 3,5" со временем приспособиться к дискетам 5,25"?"

Увы, не сможет. Это один из ярких примеров несовместимости.

10. "Когда я был в первом классе, ко мне подошел старшеклассник и предложил писать с ним программу на Бейсике. Я стал отказываться, но он меня заставил. С тех пор я пишу программы только на Бейсике. Иногда, когда родители уходят, мы собираемся группой по 6-8 ребят и пишем программы на Бейсике вместе. Год назад я познакомился с девушкой, и она предложила мне писать программу на Паскале. У меня ничего не вышло, да и потом долго болела голова. Зовут меня Валерий Павлович, в сентябре мне исполнится 47 лет. Моя жизнь сломана... "

В первую очередь, я обращаюсь к взрослым: объясните своим детям, какие опасности подстерегают их в школе, на улице, в гостях. Расскажите, что с ними могут сделать взрослые дяди с нарушенной психикой. Только не нужно слишком запугивать - дети очень впечатлительны, у них могут возникнуть комплексы, которые потом будут мешать в их взрослой жизни.


REF="001-100.htm">001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001
Я вас люблю!


С начала Выпуски Вопрос-ответ Книги Наша переписка Отклики Пишите нам
ВЛАДИМИР ШАХИДЖАНЯН * 1001 вопрос про ЭТО


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО
001 - 100
101 - 200
201 - 300
301 - 400
401 - 500
501 - 600
601 - 700
701 - 800
801 - 900
901 - 1000
1001
HTML-верстка
Олега КУЗЬМИНА и Михаила ЗУЕВА

Где покупать книги Владимира Владимировича Шахиджаняна?
Начали!


Я ВАС ЛЮБЛЮ!

Пожалуйста, прошу всех, прочитавших эту книгу или хотя бы только часть ее, и тех, кто лишь пролистывал страницы, всех, кому живется легко и просто, и тех, для кого - боюсь, что их большинство - жизнь сложна и тревожна: сделайте мне подарок(!) - постарайтесь не просто прочесть, а вчитаться в заключительную главу.

Не исключаю: если вы выполните просьбу, то по-иному сможете посмотреть на себя и на мир. По крайней мере мне этого хотелось бы.

Право, чтение не отнимет у вас много времени, но, может быть, улучшит вашу жизнь. Конечно, при условии, что вы мне поверите.

Я вас люблю!

Я действительно вас люблю.

Мне хотелось бы помочь каждому человеку.

"Если больному не стало лучше после беседы с вами, - говорил, обращаясь к молодым коллегам, знаменитый психиатр и психолог, невропатолог и физиолог Владимир Бехтерев, - значит, вы плохой врач!"

Я не врач.

Я психолог и журналист, преподаватель факультета журналистики МГУ, время от времени выступающий по телевидению и радио, но, помня о словах Владимира Бехтерева, стараюсь, чтобы после общения со мной другим становилось лучше.

"Возлюби ближнего своего, как самого себя", - говорится в Евангелии. Все почему-то помнят первую часть фразы, но нередко забывают вторую: "КАК САМОГО СЕБЯ!"

Когда у вас возникнут, как вам покажется, непреодолимые трудности, когда вы вдруг, ах, это вдруг (беды и несчастья приходят всегда внезапно), ощутите растерянность, вспомните эту фразу из Евангелия и ответьте на вопрос: а люблю ли я себя? И сами для себя произнесите несколько раз: "Я люблю, я люблю себя!"

Не ругайте себя, не проклинайте себя, не злитесь на себя.

Если кто-то вас обидит, огорчит, оскорбит, попытайтесь этого человека простить - и, поверьте, вам станет легче.

Злость разъедает душу, а прощая другого, проявляя великодушие, вы становитесь выше обидчика: вы заметили обиду, но простили, освободились от мести.

Я не призываю вас к толстокожести и равнодушию. Но если вы сможете простить обидчика, проявить милосердие и понимание, вам станет легче.

(Конечно, я не имею в виду преступления, когда наказание определяется судом. Судом, но не вами.)

Обижаться на друзей нельзя, а на врагов - бесполезно! Постарайтесь запомнить эту фразу.

И тем более нельзя обижаться на себя. Зачем? Что это даст, если вы начнете себя ругать: какой вы скверный, как плохо вам живется. Ах, вас никто не понимает, вы одиноки.

Вы одиноки! Вы замыкаетесь в себе, перестаете встречаться с другими людьми, мечтаете с кем-то подружиться, но не знаете, как найти друга, подругу, возлюбленного, возлюбленную. Чем больше вы зацикливаетесь на своих проблемах, чем больше думаете о них (а ни о чем другом и не хочется вам думать), тем хуже становится вам же.

Почему?

Казалось бы, вы только и думаете о своих проблемах, только и заняты ими, а они не решаются.

Почему так происходит? Да потому, что вы погружены в собственные несчастья, вы страдаете и настолько свыкаетесь с подобным состоянием, что порой не способны от него отойти, забыть о нем, переключиться. Почти как с зубной болью. Зуб болит, пульсирует, боль завладела вами. Вы приняли лекарство. Стало легче. Зуб перестал болеть. Но тут же возникает ощущение, будто вам стало чего-то не хватать. Вы начинаете шевелить свой зуб языком, словно подсознательно хотите вызвать снова те ощущения, от которых сами страдали.

Я пытаюсь представить себе вас, своих читателей.

Кто-то сидит в полном одиночестве у себя дома. Молчит телефон. А хочется, чтобы он зазвонил. Больше всего хочется, чтобы позвонил любимый человек. А телефон молчит. Что делать, как поступить?

Позвоните сами. Позвоните знакомым, друзьям, родственникам, коллегам - всем, чьи телефоны у вас есть.

Звоните и предлагайте встретиться, вместе пойти в кино, на выставку, концерт, просто прогуляться... У вас есть отличная книга, музыкальные записи, расскажите о них своим знакомым, предложите прочесть, прослушать, а потом обсудить.

Вы не решаетесь так поступить?! Вам мешают робость, застенчивость, боязнь показаться назойливым?

Тогда пойдите в ближайшую больницу и начните ухаживать за больными. Вам обязательно надо найти того, кому еще хуже, чем вам. Это поможет выйти из кризиса. Поверьте, через некоторое время вам станет лучше. Повторяю: когда вам одиноко, скверно, плохо, когда вы ощущаете грусть и тоску, пожалуйста, найдите того, кому еще хуже, и помогите ему.

"Чтобы узнать человека, достаточно изучить самого себя, чтобы узнать людей, надо с ними общаться" - это слова известного французского писателя Стендаля. Вдумайтесь в них. Запомните эту фразу.

У вас не ладится личная жизнь. Нет гармонии в интимных отношениях. Не паникуйте. Не злитесь. Все можно наладить, только действуйте спокойно, имея план и точную цель, твердое намерение подчинить себе обстоятельства.

Моя книга в первую очередь для молодых. Но знаю: у людей среднего и тем более пожилого возраста проблем не меньше, чем у молодых. Вспоминайте перед сном свою жизнь, извлекая из памяти только хорошее и приятное, и через два-три месяца вы, возможно, заметите радующие вас изменения - станете мягче, а волнения, беспокойства, тревожность, суетливость, нервозность постепенно вас оставят.

Если вам совсем одиноко и скверно - словом, не-вы-но-си-мо, заведите собаку. Почему собаку, а не кошку? Да потому, что с псом нужно гулять, а на прогулках вы обязательно встретите людей, с которыми будет приятно общаться, в том числе и близких вам по духу.

Ваша псина потребует от вас бескорыстной заботы, а когда человек способен на бескорыстное отношение к кому-либо, он, сам того не замечая, становится лучше. Да и ежедневные продолжительные прогулки, согласитесь, благотворно сказываются на здоровье.

Знаю: среди моих читателей, слушателей, зрителей есть мои единомышленники, те, кто верит мне. Полученные письма подтверждают это. В первую очередь удалось помочь тем, кто поверил мне и оказался способным применить на практике мои рекомендации и советы.

Да, скажет иной читатель, автор от скромности не умрет!

Верно!!!

Мало того, уверен, что скромность - скверное качество. Скромность - это значит не высовываться, не думать о лучшем, не заботиться о своей карьере. У нас многие путают понятия скромность и воспитанность. Я за воспитанность, за образованность, за такт, мягкость, благожелательность, но против застенчивости, скромности, робости, неуверенности.

Чтобы моя мысль стала понятнее, несколько строк о самом себе.

Я, Владимир Владимирович Шахиджанян, родился в 1940 году. А через год началась война. Мы с мамой жили в Ленинграде и всю блокаду провели в осажденном городе. Самым острым и постоянным желанием у меня, человека, лишенного нормального детства, долгие годы спустя, после прорыва блокады и окончания войны, было... желание поесть.

Я хочу есть... Где достать хлеба? Мне хочется есть! Я голодный... До сих пор чувство сытости, даже если плотно поел, возникает редко.

Как моя удивительная мама, Тереза Герасимовна Шахиджанян, сохранила мне жизнь в блокадном Ленинграде - не могу понять. Это чудо, что я и мама остались живы. Мама умерла в возрасте 64 лет, в 1976 году. Самый близкий для меня человек. Нет дня, чтобы не вспоминал о ней. Эти воспоминания помогают мне преодолевать сегодняшние трудности. Я мысленно с ней всегда! Мне кажется, что я понимаю ее только сейчас, когда у самого уже взрослые дети и внук.

В три года меня испугала собака. До 19 лет я заикался. Но в жизни, как теперь понимаю, мне везло на хороших людей. В 12 лет я встретил человека, который помог мне избавиться от этого недуга: дал упражнения, часто занимался со мной.

Почти всю жизнь я был бедным. Мне приходилось снимать углы и комнаты, вечно занимать деньги и, увы, было и такое, скрываться от кредиторов. Иногда казалось, что впереди только безысходность. Отсутствие жилья, денег, работы. Но я верил в себя.

Если лет до двадцати я считал себя уродцем, на которого ни одна женщина не посмотрит заинтересованным взглядом, то потом понял: нет, все зависит только от меня самого.

В юности часто спрашивал себя: ну почему, почему меня никто не понимает, почему никто не хочет меня понять?!

Повзрослев, пришел к удивительному выводу. Мне не нравится мир, в котором мы все живем? Не нравится, ой как не нравится! Но могу ли я его изменить? Нет, увы, не могу! Но могу ли я изменить себя? Могу!

И я начал изменять себя. Самое главное - полюбить себя! Я решил получить образование, решил познакомиться со всеми, кто меня интересовал, кто мог бы мне помочь разобраться в самом себе. Я начал серьезно и много учиться. Литература, психология, философия, сексология, медицина, психиатрия! Более десяти лет проходил стажировку у крупнейшего психиатра А.И. Белкина. Каждый день вел дневники самонаблюдения - что видел, что слышал, о чем думал, что делал, что читал. Каждый день подводил итоги. Я составил для себя программу собственного развития, план своих действий. И тогда впервые почувствовал, что не обстоятельства управляют мною, а я - обстоятельствами.

Я сказал себе: каждый день - это праздник для меня! Каждый день - это радость для меня. Я буду встречаться с теми, кто мне интересен, кому могу быть полезным. О, как много я тогда записал, и то были ответы на такие "простые" вопросы: в чем смысл жизни для меня, чего я хочу добиться? Так появилась собственная программа жизни.

Когда есть такая программа, когда определены личные цели и задачи, тогда находятся пути их выполнения, а каждый день воспринимается как еще одна ступенька к завоеванию своего места на этой земле, еще один шаг к самоутверждению, и жизнь становится осмысленной. Я перестал плыть по течению.

В 12 лет я познакомился с Григорием Львовичем Рошалем, известнейшим в то время кинорежиссером, человеком добрейшим, невероятно образованным. Это он помог мне избавиться от заикания. Общение с ним и его семьей запомнилось на всю жизнь. Когда-нибудь, если, как говорится, доживу, обязательно напишу о нем книгу. О его трогательных отношениях с Верой Павловной Строевой, пережившей Григория Львовича на десять лет. Она тоже режиссер. Жили они поразительно. Спорили каждый день до хрипоты, обижались, ссорились, но через час-два отходили и проявляли столько нежности друг к другу, что казалось: они недавно познакомились и не могут часа прожить без личного или телефонного общения. В доме Рошаля и Строевой каждый день гости. Музыканты, режиссеры, поэты, художники, сценаристы, актеры, критики... И люди, вышедшие из заключения, студенты, начинающие авторы. Ко всем проявляется одинаковая уважительность, предупредительность, желание накормить, оказать внимание, помочь. В этом доме всегда тепло встречали человека, независимо от его таланта, поста, положения, популярности. До сих пор иногда по телевидению показывают фильмы Григория Рошаля: "Вольница", "Хождение по мукам", "Мусоргский", "Петербургская ночь". Завоевали известность его ученики: Павел Арсенов, Инна Туманян, Павел Любимов, Арман Манарян, Михаил Богин...

В 1959 году я познакомился с молодым клоуном Леонидом Енгибаровым. Мы дружили тринадцать лет. Гений клоунады. Абсолютно в практическом отношении не приспособленный к жизни человек. Одно слово - ребенок. Не инфантильный, а ребенок по увлеченности, эмоциональности, по восприятию жизни, по обидчивости. Он ушел из жизни в 37 лет. Я много писал о нем.

Семь лет мы работали с Юрием Никулиным над книгой "Почти серьезно...". Два года мы только говорили и все разговоры записывали на пленку. Более двух тысяч страниц расшифровок. Полгода размышлений, как выстроить книгу, что развить, что убрать, что добавить. Доброе отношение Юрия Никулина ко мне, его помощь в моих бытовых делах, я бы даже сказал, его нежность и преданность - это всегда будет со мной. Такое не забывается. Дружба - понятие круглосуточное. Это про наши отношения. Я ему во всем доверяю, я его очень ценю и люблю, я невероятно признателен за все, сделанное им для меня. Я многому научился у Юрия Владимировича Никулина. Ироничному отношению к себе, юмору, умению переключаться от грусти к делу, ибо если все время грустить, уходить в свои переживания, то станет хуже. Он был рядом со мной, когда я провожал в последний путь маму и жену, он был рядом со мной, когда я лежал в послеоперационной палате, он был рядом со мной в сложнейшие периоды моей жизни.

Смерть Юрия Владимировича Никулина...

Отточие. Не могу закончить фразы. Не могу поставить и точку.

Четверть века дружбы. Мы почти каждый день или встречались, или говорили по телефону. И я рад, что наша с Юрием Никулиным книга получилась интересной и выдержала двенадцать изданий. Работа над книгой закончилась, а дружба осталась и продолжалась. Я знал: если мне будет плохо, мой старший друг всегда поможет.

Когда мы только начали работать вместе, мне было 33 года, Никулину 52, а его сыну Максиму 15 лет.

Сегодня мне 57 лет, Юрию Владимировичу Никулину исполнилось бы 76, а Максиму 40, и он сам отец троих детей.

Мне не хватает Юрия Владимировича, ушедшего из жизни 21 августа 1997 года. Его не хватает нам всем. Возможно, когда-нибудь я напишу книгу о Ю.В. (так звали Юрия Владимировича близкие ему люди).

Знакомство с Георгием Товстоноговым, Аркадием Райкиным, Дмитрием Шостаковичем, Ридом Грачевым, Жанной Прохоренко, Исааком Шварцем, Владимиром Богомоловым, Сергеем Довлатовым, Мартиросом Сарьяном, Екатериной Белашовой, Леонидом Вивьеном, Николаем Глазковым, Львом Кассилем, Олегом Далем, Ниной Дробышевой, Андреем Тарковским, встречи с Михаилом Роммом, Юрием Завадским, Виктором Мережко, Булатом Окуджавой, Александром Калягиным, Еленой Камбуровой, Валерием Ободзинским, Ириной Бугримовой, Владимиром Меньшовым, Валерием Леонтьевым, Борисом Гребенщиковым, Андреем Макаревичем, Игорем Кио, Олегом Табаковым, Юрием Сорокиным, Александром Тереховым...

Этот список я мог бы продолжать и продолжать. Фамилии сами написались. Подумалось: нужен или алфавитный порядок, либо хронологический, либо дать два списка - ушедших и живущих. Но я решил оставить так, как написалось, как вспомнилось...

Иногда хочется отложить все дела, сесть и перечитать собственные дневники, письма, записные книжки, расшифровать пленки с записями различных интервью и написать странную книгу о себе, о людях, о сложностях и радостях жизни. Найдется ли издатель для такой книги, нужно ли ее писать? Сомнения, сомнения и сомнения. Но материалы не выбрасываю, время от времени проглядываю и что-то наговариваю на диктофон.

Повторюсь: всю жизнь мне помогали другие люди. Всю жизнь я, надеясь только на самого себя, тем не менее обращался к другим за советом и помощью и нередко ее получал. Да и сам старался и стараюсь помогать другим.

Мне везло!

Я случайно встретил удивительного врача Зою Алексеевну Киселеву. Знакомство, дружба, любовь, и мы стали мужем и женой. У нас родился сын Сергей, а дочь у Зои Алексеевны уже была, трехлетняя очаровательная Наташа. Сергей отслужил в армии, окончил МГУ, стал фотожурналистом, работал в газетах "Московский комсомолец", "Вечерняя Москва", потом в "Аргументах и фактах". Стал лауреатом нескольких фотоконкурсов. Работу совмещает с преподаванием в университете. Человек он добрый, отзывчивый. Конечно, ему жилось трудно. Ему не было и 16 лет, когда умерла моя жена. Мы остались с ним вдвоем. Но он мужественно перенес смерть матери, взял на себя все заботы по дому. Наша фамилия редкая. Бывает, что мне приписывают его фотографии, удивляясь моим способностям, хотя я не умею, к сожалению, снимать, а его расспрашивают о сексе, просят проконсультировать по некоторым психологическим вопросам и обижаются, если он, естественно, не соглашается.

Я всегда говорю, что у меня самый лучший сын и самая лучшая дочь. Почему я так говорю? Да потому, что наши дети - лучшие дети.

Так, на мой взгляд, должны считать все родители. Это же наши дети, и для нас они лучшие, даже если мы не смогли воспитать их так, как хотелось бы нам.

Сейчас я подарю вам энциклопедию воспитания. Хотите, чтобы у вас с детьми все получалось хорошо? Вот тезис:

ДЕТЕЙ НЕ НАДО ВОСПИТЫВАТЬ, С ДЕТЬМИ НАДО ДРУЖИТЬ!

Каждый раз, когда вам захочется накричать на детей, наказать их, обидеться, перестать разговаривать, спросите себя: а поступили бы вы так со своими друзьями?

А сколько среди моих знакомых, приятелей было (впрочем, почему было, и есть) тех, кто не знаменит, но от этого они не хуже и не лучше известных или знаменитых людей.

У меня есть три друга - Вячеслав Лисовский, Василий Малыгин и Константин Шитиков. Наша дружба возникла в юношестве и продолжается по сей день. Если бы не помощь моих друзей, то не сумел бы я сделать столько, сколько сделал. А Валентина Богданова и Валентина Липатова (обе из Саратова) - я многим обязан этим замечательным женщинам.

Вы читаете и думаете про себя: а чего это он хвастается, с кем был дружен, с кем знаком? Не хвастаюсь, а публично выражаю признательность тем, кто мне помогал. Один из первых уроков, преподанных мне Григорием Львовичем Рошалем, - всегда помнить о добре других людей, стараться за добро платить добром, а о зле забывать! Вспоминается армянская поговорка: "Сделал добро - и брось его в воду".

Спасибо всем, кто мне помогал. А о тех, кто мне мешал...

Конечно, встречались в моей жизни и злые, нечестные, порочные люди. Приходилось сталкиваться с предательством.

Но не хочу о них вспоминать. Зачем портить себе настроение? Предательство и обман всегда переживаются тяжело. Но больнее всего, когда обманывает и предает тебя тот, кого ты любил, в кого верил, кому помогал, кому доверял, как самому близкому человеку. Душевная рана, полученная от близкого человека, заживает долго. Но ведь заживает.

Что мне помогает преодолевать неприятности?

Увлеченность работой и следование правилу - за все удачи нужно благодарить обстоятельства, а во всех неудачах винить себя. Значит, это я, Владимир Шахиджанян, не смог разобраться в человеке, понять его, позволил себя обмануть, значит, я слишком доверился, следовательно, я и виноват. А стоит ли долго себя винить? Нет. О прошедшем, каким бы тяжелым оно ни было, право, не стоит сожалеть, было и было, и нечего жалеть, лучше сделать верные выводы и постараться уменьшить риск повторения. И, конечно, простить того, кто тебя огорчил, обидел, предал, обманул, не оправдал твоих надежд. Не таить зла, не распалять себя желанием отомстить, не желать обидевшему тебя краха, горестей, неудач. Нет, пусть у него все пойдет хорошо, но без меня, без моего участия. Хотя... И такое в моей жизни много раз бывало. Человек, принесший мне немало горя в дни моей молодости (скажем, донос в определенные инстанции, - такое было), потом в критический момент своей жизни обратился ко мне за помощью. Я постарался помочь. Почему так поступил? Я представил себе, как же трудно было собраться с духом этому человеку, чтобы обратиться за помощью ко мне, зная, что я могу не просто отказать, а насладиться чувством торжества - ко мне обращается тот, кто писал донос, тот, кто желал мне зла, тот, кто попал в беду, тот, кому я говорил, стань другим, иначе все в твоей жизни пойдет скверно. Я поступил иначе - сделал вид, что ничего плохого не помню, и помог. Поймет человек свои ошибки - хорошо, не поймет - что ж, я сделал все, зависящее от меня, чтобы он понял. Но я вырос в собственных глазах.

Меня часто спрашивают: счастливый ли я человек? Я радостный человек. Рад, что научился жизнь воспринимать такой, какая она есть.

У меня прекрасные ученики. Более двухсот человек занимались в моем семинаре на факультете журналистики МГУ, и многие из них стали известными, яркими, талантливыми, а главное, честными и порядочными журналистами. Многие из них смогли сами воспитать себя, они поверили в меня, поддержали меня и мою систему преподавания. Спасибо им!

Когда Александр Терехов, на мой взгляд, один из самых интересных писателей России, дарит мне свои книги, я счастлив. Когда Олег Кургузов, Андрей Трушкин входят в мой дом со своими книгами, для меня это праздник. Я радуюсь, когда вижу, как хорошо, профессионально работают мои ученики на радио, телевидении, в газетах и журналах. Когда начал преподавать на факультете журналистики МГУ им. М.В.Ломоносова, мне было 37 лет. Сегодня моим первым ученикам самим по 37 - 40 лет. Взрослые люди. Но, встречаясь с ними, никак не могу свыкнуться с мыслью, что они уже взрослые, воспитывают своих детей.

Учитель, воспитай ученика.

У меня есть свой принцип жизни и работы. Жизнь должна доставлять радость и удовольствие. Делай то, что тебе интересно. Будь интересен самому себе. Умей радоваться жизни.

Я люблю заниматься тем, что мне интересно, люблю рассказывать о том, что знаю, люблю делиться с другими своими наблюдениями. Помню, решил научиться ездить на машине. Окончив автошколу, сел за руль и увидел: боюсь ездить, страшно. Права есть, а ездить-то не умею. Понял, научиться можно, лишь когда это станет твоей работой, когда будешь ездить по четыреста километров в день. Я устроился работать в такси. Сколько было разговоров с пассажирами, сколько исповедей я выслушал! Многое, кстати, вошло в книгу "1001 вопрос про ЭТО" и войдет в "Я+Я". Уже тогда я собирал материал для своих книг. Не могу забыть изумленного лица своего декана, профессора, замечательного человека Я.Засурского. Он стоял на улице и голосовал. И тут останавливается такси. Он открывает дверцу, а за рулем я, преподаватель факультета журналистики МГУ. Он долго не мог поверить, что я водитель такси.

Приехали на факультет. У меня занятия со студентами (вместо обеденного перерыва). У него заседание ученого совета.

На факультете некоторые коллеги любят поострить по поводу моих занятий. Кого-то раздражает, что я пишу о сексуальных проблемах, кто-то до сих пор не может простить мне работу в такси, кто-то не соглашается с моей методикой преподавания. Но нужно уметь не замечать недоброжелателей и увеличивать число сторонников не борьбой с недругами, а делом.

А были ли у меня скверные ученики, те, кто... Нет-нет, об этом не буду. Я люблю себя. Не хочу вспоминать о плохом. Но виноват в том, что не со всеми и не всегда получалось так, как хотелось бы, я, а не они. Это я не сумел сделать так, чтобы мог гордиться всеми своими учениками.

При всех удачах благодари обстоятельства, а во всех неудачах вини только себя.

Мне в жизни невероятно везло! Только один пример.

Несколько лет назад, когда я окончательно погряз в черновиках и рукописях, когда данные различным редакциям и издательствам обещания явно превышали мои физические возможности, я понял: не справлюсь. И тут мой приятель Андрей Викторович Заболоцкий и предложил мне попробовать работать на компьютере. Он привез мне компьютер, дал несколько уроков, и именно с него и началось мое увлечение компьютером.

Затем менялись машины, устанавливались новые программы. Научил меня работать на новой технике в короткий срок Михаил Едемский, талантливый молодой программист.

Так и началось мое увлечение компьютерной техникой, программами. Раньше боялся компьютера, считал, что освоить новую технику способен лишь человек с высшим техническим образованием. А с математикой у меня всегда было плохо.

Но появились учителя. Образованнейший Александр Дмитревский, не пожалевший своего времени на мое обучение. Фактически он провел со мной полный курс обучения. Мы занимались с ним три года (и до сих пор продолжаем заниматься). В течении трех лет мы встречались с ним раз в неделю, и по пять-шесть часов мой учитель воспитывал меня, проявляя выдержку, терпение, такт. Будучи занятым на своей работе, совмещая наше общение с постоянными поездками за рубеж, он показал чудо пунктуальности. Максимальное опоздание - 50 секунд. Невероятная порядочность, обширные знания, свободное владение английским языком - все это притягивает к нему людей. Он молод. Я понимаю: в 24 года хочется развлекаться, гулять, бывать в молодежных компаниях. Но он человек слова: раз обещал научить - значит, нужно данное слово выполнять.

Так несколько лет назад я окончательно и бесповоротно влюбился. Любовь вышла странной. Объект любви меня мучил, терзал, издевался надо мной, иронизировал, устраивал забастовки... Чем больше оказывалось сопротивление, тем больше я влюблялся. Вы, наверное, поняли, что я влюбился в компьютер. И, как нормальный ученик, обратился к учебникам. Один, второй, пятый, десятый... Чем больше пособий, тем больше сумятицы в голове. Но все-таки я освоил. Мне помогли, как я уже написал, молодые учителя - Михаил Едемский и Александр Дмитревский, студент физик Борис Барышников. А всего у меня было более сорока учителей: два профессора, один школьник, три программиста, специалисты из многих компьютерных фирм: "ABBYY" (уникальная фирма, если бы не помощь руководителя фирмы Давида Яна, не консультации его коллег, то работа над переизданием книги "1001 вопрос про ЭТО" заняла бы в четыре раза больше времени, поэтому на стр №... я даю рассказ об "ABBYY"), "Хьюлетт-Паккард" (об этой замечательной фирме я много писал, с ее сотрудниками подружился, и я хотел бы, чтобы вы посмотрели рассказ о фирме на страницы № ... в этой своей книге.

Сотрудники "Хьюлетт-Паккарда": Сергей Кубатко, Василий Лиховайдо, Борис Щербаков, Глеб Семенов, Сергей Рассказов, Татьяна Черноплекова-Кулешова, руководитель московского отделения "Хьюлетт-Паккарад" Ниф Спелман... Если бы не их помощь, то, конечно, не смог бы выполнить запланированный объем работы. То, что у меня прекрасно работают компьютер, стример, сканер, источник бесперебойного питания, принтер, модем - это их заслуга.

Мой выход в Интернет! Это отдельная глава в книге "Соло на компьютере", которую я заканчиваю. Мне помогли осваивать этот новый вид общения с другими людьми директор фирмы "Демос" Виктор Кутуков и Дмитрий Волков, работающий там же.

Да, однажды, когда у нас с компьютером уже установились дружеские отношения, перешедшие во взаимную и разделяемую любовь (мое многотерпение было вознаграждено, и сегодня не представляю работу, да и просто жизнь без моего партнера, единомышленника, соучастника всех моих дел), я решил: а почему бы не написать учебник для таких же недотеп, каким сам был несколько лет назад, чтобы они, учтя мой опыт, не повторили моих ошибок, чтобы они быстрее освоили работу на этих замечательных машинах - компьютерах?

И вот учебник "Соло на компьютере" готовит сейчас к выпуску издательство "Бином", где выходит и другая моя книга "Мне интересны все люди" - рассказ о тех, кто помогал мне, с кем встречался я в жизни.

Спасибо всем, кто помогал, помогает и, наверное, будет продолжать помогать мне! Хорошее к хорошему, плохое к плохому. Вам знаком этот принцип? Он верен. Когда я чего-то очень хочу, то приходит случай - и все получается. Но я все делаю для того, чтобы случай пришел. Да, верьте в Его Величество Случай, верьте и все делайте для того, чтобы он пришел! Часто на эту тему я говорю со своим другом - писателем и журналистом, психологом и психиатром Владимиром Леви. Благодарю судьбу, что она свела меня с этим человеком.

Помню, прочел его первую книгу - "Охота за мыслью" и подумал: вот бы познакомиться с этим человеком. Было мне тогда 27 лет.

Случай нас свел. К тому времени я знал все его книги, проштудировал все его статьи. Мне приятно, что на полке среди книг с дарственными надписями стоят его произведения: "Нестандартный ребенок", "Искусство быть другими", "Везет же людям"...

Вы читаете эти строчки и все хотите понять: а к чему клонит автор? Да все к тому же - любите себя, верьте себе, изучайте себя и других, проявляйте любопытство, действуйте, ибо под лежачий камень вода не течет! Надейтесь - и Его Величество Случай обязательно к вам придет!

Я вас люблю! Я знаю: вам трудно. Я знаю: вы хотите стать лучше!

Помните, я говорил о своем личном счастье, о том, что доволен жизнью? Конечно, я не могу быть счастливым абсолютно, потому что знаю: в нашей жизни есть вранье, хватает мерзости, предательства, хамства, несправедливости, жестокости, преступлений не становится меньше, человек убивает человека.

Нельзя строить свое счастье на несчастье других. Как жаль, что многие не понимают столь простой, банальной истины, а когда жизнь подходит к концу, с грустью и тоской осознают ее справедливость... Не могу быть абсолютно счастливым, если вокруг так много несчастья! Но знаю: каждый из нас становится счастливее, когда рядом с ним оказывается другой человек, тот, кто понимает тебя, когда интимная жизнь доставляет высшее наслаждение, когда приносит радость просто общение.

Сколько людей мечтали сделать других счастливыми! И потерпели крах, крушение своих идеалов. Мало того, этим людям казалось, что они самоотверженны, что своим отречением от личного счастья, жертвуя собой ради других, они действуют во благо, а в результате - полнейшее поражение. В чем дело?

Нельзя, самому будучи несчастным, сделать счастливыми других. Никому жертвы не нужны. Но когда мы все это поймем?

Знаю людей, пожертвовавших своей личной жизнью ради других: ради детей, ради родителей. А в результате? А в результате и те и другие становились несчастными и одинокими людьми. Можно стараться не думать о сексе, об интимной жизни, но не забывайте, что либидо - смотрите первые вопросы книги "1001 вопрос про ЭТО" - рождается и умирает вместе с нами. Можно отмахнуться от либидо, стараться не замечать, но оно никуда не уйдет, не испарится, оно останется и будет мешать, если вы сами не сумеете правильно использовать то, что дается природой!

Нужно время от времени оставаться наедине с собой и пытаться ответить на такие простые и сложные одновременно вопросы:

Что я хочу от жизни?

Ради чего я живу?

Чего я добиваюсь?

Чем буду заниматься сегодня, через неделю, месяц, год?..

В чем смысл жизни?

Как строить свои отношения с родными и близкими?

Как сделать, чтобы окружающие тебя радовали, а не раздражали?

Сколько таких вопросов!

Но мы нередко отмахиваемся от них, пытаемся отогнать грустные мысли, боимся самих себя.

Нельзя, нельзя, я тысячу раз готов это повторить, нельзя убежать от себя. Убежать от собственной сексуальности, от своих привычек, желаний, возможностей. Можно откорректировать свою сексуальность, изменить свою жизнь, улучшить ее. Это реально!

Многое из того, о чем говорю в этой главе, испытал на себе. Все советы, рекомендации, если угодно, рецепты, правила, которые даю, рождены не в кабинетной тиши, нет, они проверены на опыте многих людей.

Мои студенты, друзья, знакомые, радиослушатели, участники нескольких циклов лекций многое из того, что я советовал, применили к себе.

Где мои ученики? Те, кто занимался в двух ленинградских школах - № 87 и № 91? Где мои подопечные из студии "Юный кинематографист", которую я вел в конце 50-х годов на "Ленфильме"? Знаю, что Сергей Соловьев занимается режиссурой и организует кинофестивали, Валерий Плотников стал одним из лучших фотографов.

Я старался следить за судьбой своих учеников, за судьбой тех, с кем меня сталкивала жизнь. И об этом можно написать отдельную книгу.

О многом хочется написать. Хватит ли сил, сколько еще продлится моя жизнь? Не знаю. Но каждый день я встречаю с радостью. Есть еще один день, это подарок судьбы, можно работать, можно жить, и постараюсь данный мне природой день использовать как можно полноценнее, интереснее, с наибольшей отдачей.

Совсем недавно, готовя переиздание книги, я встретился с немолодым человеком, поразившим меня своей памятью. Много лет назад мы, оказывается, с ним случайно увиделись и несколько часов проговорили. Тот разговор, как сообщил мне мой знакомый, изменил всю его жизнь.

Слушал его рассказ и еще раз подумал: как много значит произнесенное слово, как можно подействовать на человека, просто разговаривая. И как твое слово неожиданно отзывается спустя многие годы.

Несколько лет у меня не выходило ни одной новой работы. Несколько лет я одновременно писал несколько новых работ. Компьютер во многом изменил мою жизнь, расширил мои представления о мире, свел меня со многими невероятно интересными людьми. Компьютерная сеть друзей ФИДО, различные конференции, в которых может участвовать любой человек, имеющий выход в Интернет, сами компьютерщики... Желание сделать "Соло на компьютере" скорректировало мои планы. С возрастом иначе воспринимаешь время. Утром проснулся - понедельник. Звонки, встречи, прогулки, чтение, написание различных материалов, занятия со студентами - и наступает суббота. Два дня выходных. Вроде бы можно многое сделать. Но и эти два дня пролетают с неимоверной быстротой. Снова - понедельник. Так и проходит жизнь. Иногда кажется, что главное ускользает, что нужно закрыться от всех и сосредоточиться только на книгах. Но думаешь: а зачем я буду обкрадывать себя? Мне же интересно читать, встречаться с друзьями, гулять с собакой, писать статьи, выступать на радио. Так почему я должен это бросать? Жизнь у меня одна, и каждый день для меня должен быть праздником, без насилия над собой.

Мне приятно сообщить читателям, что скоро выходят мои книги, итог четырехлетней работы: "Соло на компьютере", "Учимся говорить публично", "Я+Я" (о мужском и женском гомосексуализме - тема интересует гораздо большее число читателей, чем может показаться на первый взгляд) и "Смешная книга". Все, кто закажет эти книги, получат их с автографом и признательностью за помощь. Буду благодарен и за советы - по организации распространения моих работ, рекламе и оформлению книг, ибо, хотя работа над ними и вступила в завершающую стадию, пока еще есть возможность что-то исправить, дополнить, улучшить, доделать. (Мне так хочется, чтобы эти два абзаца прочли те, кто мог бы мне помочь, кто захотел бы мне помочь. Я так надеюсь на очередное подтверждение моей теории о Его Величестве Случае. Поэтому и позволил себе включить это отступление в завершающую главу.)

Книга "Учимся говорить публично", какой она мыслится, должна помочь каждому человеку научиться правильно общаться с близкими и родными, в коллективе, научиться общаться с теми, кто его окружает. Общаться так, чтобы тебя понимали, тебе внимали и чтобы от общения с тобой у других возникала радость, появлялось доверие и уважения.

От умения говорить, знакомиться, вести беседу, от умения слушать зависит очень многое. И этому искусству можно научиться!

Я знаю, мы зачастую сами обедняем свою жизнь. Есть люди, которые находят тысячу причин, чтобы не заниматься тем, что привлекает, нравится, интересует. То одного нет, то второго, вот когда произойдет то-то и то-то, тогда и начну действовать. Одни ждут, когда разбогатеют, другие - когда решатся их личные проблемы, третьи - когда поумнеют. А ждать нельзя, нужно действовать! А так, в ожидании, и не заметишь, как пролетит жизнь. Посмотришь на себя в зеркало - и обнаружишь, что уже старым стал. Стал старым. И возникнет вопрос: а на что ушла жизнь? На ожидание. Вот-вот все наладится, вот-вот станет лучше, вот-вот начну жить так, как хотелось бы. Нет, нужно жить, а не ждать, когда станет легче жить, нужно действовать и стремиться самому сделать свою жизнь для себя же насыщенной, новой, интересной, радостной.

Конечно, кто с этим спорит, хорошо, если нет материальных затруднений, прекрасно, если каждый сможет тратить на еду, одежду, квартиру, быт столько денег, сколько требуется, не отказывая себе в удовольствиях и комфорте. Но даже если нет денег, жизнь не должна от этого становиться тусклой и безрадостной, она все равно может быть интересной, и зависит это только от нас!

Впрочем, это уже другая книга - "Путь к себе", в основу ее будут положены мои беседы на радиостанциях "Эхо Москвы" и "Маяк", которые длительное время я вел еженедельно по два часа в прямом эфире и каждый раз испытывал ни с чем не сравнимое наслаждение: какие хорошие радиослушатели! - тебя понимают, тебя слушают, тебе верят, ты реально помогаешь другим осознать свою жизнь и понять себя.

Более двадцати пяти лет назад именно на "Маяке" началась моя работа на радио. С тех пор со многими сотрудниками радио я поддерживаю дружеские отношения. Много сделал для меня заместитель главного редактора "Маяка" Вадим Смирягин. Когда мы с ним встречаемся, то часто вспоминаем, как любили поругивать начальство, как не понимали людей старшего поколения - нам не было еще и тридцати. Нам казалось тогда, что старики зажимают молодежь. Теперь кто-то слушает нас и, наверное, думает так же.

"Человек в собственной жизни играет лишь небольшой эпизод". Мне близки эти слова Станислава Ежи Леца. Не зря мы с Юрием Никулиным дали их в финале книги "Почти серьезно...".

Вам знакомо выражение: поет душа? Если уж мы родились, то каждый день наша душа должна радоваться. У каждого человека есть крылья, просто многие этого не знают! Увы, не знают.

Крылья? Ну да, крылья. Вспомните, как вы летали во сне! Вспомните радость от секса, когда бывают секунды, в которые кажется, что ты летишь и твой полет продолжается неизвестно сколько времени. Вспомните радостное ощущение, когда купаешься в море, когда слушаешь прекрасную музыку и забываешь обо всем.

Я вспоминаю свои разговоры с известным всему миру танцором Михаилом Барышниковым.

Когда артист балета совершает блестящий прыжок на сцене - он счастлив! Это - высшее наслаждение, но сколько пота приходится пролить, чтобы достичь прыжка!

Сколько раз в жизни вы встречали рассвет?

Сколько раз в жизни вы слушали музыку, отдаваясь чарующим звукам и пытаясь понять себя, или вы слушаете музыку только как фон?

А вы не пытались сами для себя рассказать на бумаге о своей жизни? Если нет, то попытайтесь; может быть, вы тем самым очистите свою душу.

Не сердитесь, если вам покажется, что я вас воспитываю. Нет. Я такой же, как вы. Только я знаю, как выходить из стресса, ибо помню, что отрицательные эмоции всегда складываются, а положительные, увы, нет.

Все зависит от нас! Больше снисхождения к другим и требовательности к себе. Почаще вспоминайте библейское: "Не судите, да не судимы будете". Как бы это запомнить и понять?

В нашей стране долго убеждали всех и вся, что мы должны мнение коллектива ставить превыше всего. Часто оригинально мыслящему человеку как бы в укор говорили: "Ну да, все думают так, а ты иначе, только ты и прав!" Но и одиночка бывает прав. Более того, как ни парадоксально, меньшинство спустя некоторое время оказывается правым, ибо новые идеи, оригинальные мысли, новаторские произведения искусства, экспериментальные предложения обычно принимаются обществом в штыки. Должно пройти время, чтобы идея устоялась, чтобы люди привыкли к необычному.

Меньше ругать, больше поддерживать, чаще помогать другим. Если исповедовать такой стиль жизни, то меньше обидишь других и большего добьешься сам.

Я уже писал, что многие люди мне помогали, помогают, надеюсь, и будут помогать. Всем им я невероятно признателен, всегда помню и ценю доброту, проявленную ко мне.

Понимаю: вам может быть скучно читать мои благодарственные слова о тех, кто мне помог, но я знаю, что доброе слово всегда приятно.

Мне помог и продолжает помогать Павел Гусев, редактор газеты "Московский комсомолец". Именно на ее страницах долгое время я вел рубрику "Про ЭТО", ставшую основой моей книги "1001 вопрос про ЭТО". Если бы не помощь газеты, не уверен, что книга вышла бы в свет. В этой газете проходили практику многие мои студенты, здесь я часто писал о цирке, опубликовал серию очерков "Я работаю в такси", главы из книги "Я+Я", материалы на компьютерные темы. Газета "Московский комсомолец" помогла мне в организации психологического театра, в организации и проведении цикла лекций.

Помню, как доставалось за мои публикации Павлу Гусеву от партийных начальников, как требовали, чтобы он прекратил публиковать мои материалы. Но он тогда сказал: Пока я здесь редактор, я буду печатать то, что считаю нужным.

Мне в свое время очень помог в работе и продолжает помогать, Андрей Манн, редактор газеты "СПИД-инфо". А когда я обошел все возможные и невозможные инстанции с просьбой помочь оборудовать кабинет для занятий со студентами в университете, то опять же помог Андрей Юрьевич Манн. Он сын известного литературоведа, прекрасно учился на нашем факультете, работал в ряде изданий, а потом начал с нуля организовывать свою газету и сделал ее одной из лучших в стране.

Для меня невероятно много доброго сделал Юрий Ростовцев, редактор журнала "Студенческий меридиан", и хотелось бы, чтобы у этого издания было как можно больше читателей.

Это что? Реклама? А сколько автору заплатили за нее? Ничего не заплатили. Мне самому захотелось рассказать о тех, кто помогает мне.

Леонид Колпаков, заместитель главного редактора газеты "Век", Александр Каверзнев из газеты "Экстра-М", Дмитрий Мендрелюк и Георгий Кузнецов, руководители еженедельника "Компьютерра", Зоя Крылова, редактор журнала "Работница", Эдуард Сагалаев - руководитель ТВ-6, Михаил Ненашев, который сделал для меня так много, что редко бывает день, чтобы я его не вспомнил, как, впрочем, и добрейшего Сергея Криницкого, о котором когда-нибудь я напишу отдельно.

Мне жаль, что не все имена в моем перечне вам известны, скорее всего вы не знаете, скажем, прекрасных врачей, как Людмилу Аксамит, Юрия Савина, Михаила Алшибая, но многие знают префекта Западного округа Москвы Алексея Брячихина (он помог мне, помог и моим ученикам), Татьяну Дмитриеву (замечательного министра здравоохранения нашей страны, обаятельнейшая женщина, прекрасный специалист, человек колоссальной выдержки с и огромным желанием помогать тем, кому трудно), мне приятно вспоминать имена людей, пришедших на помощь в трудную минуту, - Юрия Лужкова, мэра нашей столицы, журналиста Сергея Корзуна, одного из основателей радиостанции "Эхо Москвы", критика и журналиста, человека тонкой души Юрия Михальцева, литературного агента и моего помощника Алексея Макридина и многих других. Только перечислением имен я мог бы занять десятки, если не сотни страниц.

После выхода двух изданий книги "1001 вопрос про ЭТО" я получил письма читателей. Признаюсь, думал, что придет несколько тысяч писем. Ошибся. Пришло 392 письма. Правда, каждое из них просто замечательное!

Я люблю вас! Я люблю вас, читателей моей книги. Молодых и пожилых, образованных и, увы, к сожалению, не очень.

Я люблю вас. Тех, кто нашел свое счастье, и тех, кто в поиске. Я люблю вас и признателен вам, ибо, если вы прочли книгу, мы общались много часов, ну а если вы лишь пролистывали эти страницы, то мы были вместе несколько мгновений.

Когда мне бывает плохо, когда у меня вдруг портится настроение, я закрываю глаза и вспоминаю двух человек.

Много лет назад я бродил по дождливому Ленинграду. Мне было 20 лет. Меня не приняли в институт, предложили уволиться с работы. Девушка - казалось, она понимала меня - сказала: постарайся меня забыть. Мокро, сыро, противно. Ноги - ботинки всегда протекали - мокрые. Мама лежала в больнице. Мне было до боли одиноко и страшно. Хотелось есть, а денег не было. Я остановился у памятника Александру Пушкину и почему-то обернулся. Стояла Она. И смотрела на меня. Я посмотрел на нее. Мы оба, промокшие, озябшие, одинокие, вдруг улыбнулись.

Как прекрасна оказалась ее улыбка. Своей улыбкой она сказала мне: держись, парень, держись, ты хороший, все пройдет, все будет тип-топ, только держись.

Я смотрел на нее и улыбался, как может улыбаться человек, решивший свести счеты с жизнью. Но вдруг мое настроение изменилось: я смотрел на нее и телепатировал, гипнотизировал незнакомку. Пытался ей внушить, что, мол, спасибо, как хорошо, что мы встретились, как хорошо, что вы улыбнулись, как замечательно, что нет никого вокруг, кроме нас. Дождь уже не раздражал, а радовал меня, его ритмично падающие капли стали ритмом моего сердца. Как хорошо, что идет дождь!

Тут вдруг из уличного динамика зазвучала музыка, Сен-Санс, "Рондо каприччиозо". И мы, зачарованные, слушали. И шел дождь... Когда музыка кончилась, мы пошли навстречу друг другу, а потом почему-то остановились, развернулись и... разошлись. Я отошел шагов на сто и все хотел обернуться, но что-то мешало мне так поступить. А потом не выдержал и на сто четвертом шаге - я считал - обернулся.

Увидел ее спину. И, о невероятность, она тоже обернулась и улыбнулась. Стало легко. Но... Увы, мы не пошли навстречу друг другу. Шанс был упущен. Упущен! А может быть, я прав и не стоит жалеть о прошедшем, о несостоявшемся?!

Вторая встреча. Два автобуса. Ночь. Автобусы затормозили на перекрестке. В другом автобусе я увидел Его. А он увидел меня. Мы посмотрели друг на друга. И оба улыбнулись. Уверен: если бы автобусы простояли хотя бы еще секунд десять, мы бы упросили водителей открыть дверь и вышли. Но зажегся зеленый сигнал светофора, и наши автобусы с прямой свернули: мой налево, а его направо. Мы оба подбежали к заднему стеклу, только чтобы помахать друг другу. Было этим жестом сказано многое очень важное, личное... Мы могли бы подружиться! Могли бы! Когда мне плохо, я вспоминаю эти встречи и улыбаюсь. А потом вспоминаю свою маму, жену, вспоминаю собственное детство и детство моих взрослых детей, сказки Андерсена, увиденные в юности фильмы, многих людей, с которыми мне приходилось встречаться, и думаю: как хорошо, как прекрасно, как хочется обо всем этом написать.

Я как-то сосчитал: если написать обо всем, о чем ХОЧЕТСЯ, сделать все, что ХОЧЕТСЯ, если узнать все, что мне ИНТЕРЕСНО, если прочесть все книги, которые ХОЧЕТСЯ прочесть, если встретиться со всеми, с кем ХОТЕЛОСЬ бы, то нужно прожить минимум еще 87 лет. А мне уже 57.

Был я молод и наивен. Трудно жилось. Казалось, что никто меня не понимает. Я с детства любил сказки. Там, в сказках, приходил волшебник, произносил несколько магических слов - и все становилось хорошо. Очень часто в детстве я мечтал о встрече с волшебником. Ах, если бы кто-нибудь мог подсказать мне, как жить, что делать, как избежать трудностей, как погасить конфликт с учителем, как восстановить дружбу с одноклассником... Сколько вопросов! Но волшебник не появился. Когда мне перевалило за тридцать, я понял: так я же сам для себя могу стать волшебником - и все у меня получится!

Если у вас после прочтения книги "1001 вопрос про ЭТО" появятся те или иные замечания, предложения и новые вопросы или желание дать советы, если кто-то из вас захочет поделиться со мной своими соображениями и наблюдениями, буду рад получить ваши письма.

Мой адрес: 107014, Москва, а/я 1001. Шахиджаняну Владимиру Владимировичу.

Особенно надеюсь на письма, которые помогут мне в работе над книгами "Учимся говорить публично", "Соло на компьютере" и "Я+Я". Как их лучше сделать, как лучше организовать распространение, кто и чем мне может помочь в своих городах?

Если вы действительно хотите приобрести мои книги, обращайтесь в местные органы книжной торговли, чтобы они послали свои заявки в издательство "Вагриус". Можно заявки прислать и мне, а я передам их книгораспространителям.

Делая другим - делаешь себе, делая себе - делаешь другим. Поэтому, если вы поможете мне, возможно, тем самым вы поможете и другим, кому трудно и кто, прочитав "1001 вопрос про ЭТО", в какой-то степени решит свои личные проблемы, а помогая мне в увеличении тиража "Соло на компьютере", вы таким образом повлияете на развитие компьютерной грамотности в нашей стране. Сегодня у нас может работать на компьютере 1,4 процента населения, а в США - 74 процента.

Если вы сумеете, помогая мне, расширить круг читателей "Я+Я", то тем самым окажете воздействие и на решение проблемы, связанной с "голубой" темой в России. А о книге "Учимся говорить публично" я не упоминаю, здесь все и всем понятно. Не случайно, когда она в сжатом, почти конспективном виде публиковалась на страницах "Студенческого меридиана", я получил более 70 000 писем от читателей. Правда, в то время журнал выходил более чем миллионным тиражом и распространялся на всей территории бывшего Советского Союза.

Я часто слушаю два своих любимых произведения -"Рондо каприччиозо" Сен-Санса и "Неоконченную симфонию" Франца Шуберта. Слушаю и вспоминаю тех, кто помогал мне, кому я обязан многим в своей жизни. Увы, многие уже ушли из этой жизни, но они остались в моей памяти.

Я признателен за помощь, оказанную мне крупнейшим урологом страны, членом-корреспондентом Академии медицинских наук Анатолием Даренковым.

Более тридцати лет назад я познакомился с профессором А.И.Белкиным. Я благодарен ему, крупнейшему специалисту с мировой известностью, за оказанную помощь в работе над этой книгой и "Я+Я", которую готовлю к печати. Его советы, замечания, рекомендации, предложения помогли мне. Я благодарю его за то, что он взял на себя труд по рецензированию книги.

Когда моя приятельница, кандидат медицинских наук Софья Дорская, читала главы по гинекологии то, исправив несколько неточностей, она сказала: "Все хорошо, все отлично, но ты не можешь до конца почувствовать женщину".

Мы договорились: если будет еще переиздание, то о многих вопросах, связанных с гинекологией, поговорим подробнее. В это издание мы внесли несколько существенных поправок, но, как я понимаю, немало дополнений будет в следующем издании, которое, я надеюсь, через некоторое время выйдет в свет. Хотелось бы выпустить книгу "1001 вопрос про ЭТО" в двух томах, с новыми тестами, дополненную письмами-исповедями, другим оформлением - не только рисунками, но и фотографиями, в которых прослеживается жизнь человека от рождения до глубокой старости.

Самое ценное - это жизнь человека. Каждого из нас.

Уверен: для врача не может быть болезней хороших или грязных, постыдных или неприличных. Мы много говорили на эту тему с Сергеем Ротановым, кандидатом медицинских наук, венерологом и дерматологом. Удивительная мягкость, благородство этого человека, его высочайшая эрудиция и педантичность, если дело касается медицины, - все это помогло мне, когда я, работая над книгой, консультировался с ним по вопросам и ответам, связанным с венерическими и кожными заболеваниями, которые, как это ни огорчительно, не убывают, а растут в нашей стране.

В этом издании помещены рисунки кандидата медицинских наук хирурга Петра Воскресенского. Мы познакомились, когда Петр Воскресенский учился на втором курсе медицинского института. Теперь он один из известнейших специалистов. Обладая светлым умом, высокой культурой, он сохранил ироничное отношение к себе и серьезное к жизни.

Каждый человек время от времени нуждается в помощи других, и как же славно, когда хорошие люди в нужный момент оказываются рядом, сами бескорыстно предлагают свою помощь.

Моя особенная благодарность моим ученикам, теперь уже ставшим известными журналистами, Алле Переваловой и Владимиру Сафронову. Они помогали мне на всех этапах создания книги "1001 вопрос про ЭТО" и других моих книг, - на время отставив свои дела, полностью переключались на мою работу. Их труд поистине самоотверженный. И я многому научился у них, у своих учеников. Как я признателен и Марине Васильевне Едемской, поразительному человеку по чуткости, нежности и благородству. Марину Васильевну все называют добрым гением моего дома. И это действительно так.

Каждому человеку нужна поддержка. Я никогда не забуду о помощи, оказанной мне Марией Казицкой, первым редактором книги "1001 вопрос про ЭТО". За те годы, проведенные в совместной работе, мы подружились и научились понимать друг друга с полуслова.

Невероятно много доброго сделал для меня Роман Сорсоров. Когда-то он был моим студентом. Сегодня Роман Иванович Сорсоров - руководитель солидной фирмы. В пору его студенчества я помогал ему. Теперь он помогает мне в решении многих моих дел. Когда у меня возникли серьезные финансовые затруднения, то Роман Сорсоров разрешил их, проявив тактичность и мягкость. Если бы не его личная помощь, то вряд ли за последние годы я смог бы сделать ряд своих работ. Обычно учителя помогают своим ученикам, но настает время - и ученики могут поддержать своих учителей.

Написал о хороших людях и про себя отметил: как же мне везет в жизни!

Случайные встречи. Случайные? А может быть, все в жизни закономерно? Шесть лет назад я познакомился с Сергеем Криницким. Он показался мне слишком суровым человеком. Нет, с ним я вряд ли найду общий язык, решил я после двух телефонных разговоров.

Не торопись, не торопись с выводами, сказать "нет", отбросить никогда не поздно. И вот первая личная встреча. Оказывается, нас связывает дом Григория Рошаля, в этой семье провела много времени мама Сергея Криницкого.

От общих воспоминаний, разговоров, обмена мнениями возникло чувство понимания, и мы продолжили знакомство. Первое время мы часто встречались, теперь, бывают, не видимся и не созваниваемся месяцами, но я знаю: если мне будет трудно, Сергей Николаевич Криницкий поможет. Он всегда приходит на помощь тем, кому сложно, кто нуждается в помощи. Его советы помогли мне в работе и жизни, его участие в моей судьбе неоценимо. Если бы не он, то вы не держали бы эту книгу в руках.

Хочется работать, а не зарабатывать деньги. Не совсем, видимо, понятно? Можно уйти в чистую журналистику и прилично зарабатывать, а можно засесть за письменный стол и, не будучи уверенным, что твой труд выйдет в свет и его оплатят, работать, работать и работать. И не самое важное - деньги, главное - хочется работать. Сергей Криницкий сделал так, что более года я только работал, не думая о заработке. Когда вышло первое издание книги, я получил от него в подарок тысячу экземпляров и смог сам подарить их всем, кому обещал. У меня был такой список ровно на тысячу человек. Подарить тем, кто помогал мне проводить социологические опросы, кто помогал консультациями, кто писал мне письма, которые я включил в книгу. Спасибо Сергею Криницкому.

Моя личная признательность Сергею Кузьмину, руководителю пейджинговой компании "Альфаком". Сотни раз за последние два-три года пейджер меня выручал. Меня находили те, кому я был срочно нужен, где бы я ни оказывался.

Вам, наверное, наскучило читать фамилии неизвестных людей. Но всегда нужно помнить о тех, кто помогал тебе, всегда!

Я никогда не забуду помощи Евгения Аверина, главного редактора "Книжного обозрения", а также Бориса Играева, редактора тульской молодежной газеты. Мне помог известный телевизионный журналист Андрей Леонов, помогли Владимир Поволяев, Николай Игнатов, руководитель объединения "Медицина для ВАС", Юрий Сорокин, мой бывший студент, а ныне редактор газеты "Неделя", Леонид Колпаков, с которым меня связывает многолетняя дружба, известный журналист, прекрасный организатор, а самое главное, человек верный в дружбе.

Мне помог Александр Бронштейн, известный врач и организатор медицины, руководитель центра эндохирургии и литотрипсии, одной из лучших клиник в нашей стране, где не просто высочайший уровень по оказанию медицинской помощи, где не только достигнут мировой уровень лучших клиник, но где относятся к каждому пациенту, как к самому близкому человеку, где лечат не болезнь, а больного. Меня связывает с Александром Бронштейном многолетняя дружба. Он помог многим моим ученикам и друзьям. Если у меня заболит сердце, а такое бывает, если мне понадобится срочное лечение, я знаю, доктор Александр Семенович Бронштейн придет на помощь, ибо дружба - понятие круглосуточное. (Посмотрите рассказ об этой уникальной клинике на стр № ...)

Все, что в книге хорошего, что вам понравилось, увлекло, - заслуга моих помощников, а за все недостатки и неясности несу ответственность только я. И если кто-то из читателей книги вдруг захочет помочь мне и напишет письмо, буду признателен. Всегда хочется обратной связи, если вы найдете возможность ответить на мои вопросы, мне это поможет в дальнейшей работе.

1. Что показалось в книге самым важным, интересным и новым?

2. Что вызвало раздражение, непонимание, несогласие?

3. Какие места в книге показались вам скучными, что не хотелось читать?

4. Возникли ли в процессе чтения вопросы, на которые вы хотели бы получить ответы, но, увы, не нашли их?

5. Ваше отношение к иллюстрациям Петра Воскресенского, помещенным в книге?

6. Если бы вам пришлось писать рецензию на "1001 вопрос про ЭТО", что бы вы написали?

7. В какой степени исповеди, помещенные в книге, помогли вам разобраться в сложных вопросах интимной жизни? Число исповедей, на ваш взгляд, нужно расширить или сократить?

8. Нет ли у вас желания поделиться с автором своими мыслями, соображениями по проблемам сексуальной жизни вообще и вашей в частности?

9. Какие бы из анекдотов вы могли предложить при переиздании книги?

10. Как бы четко ни работали консультанты, редактор, корректор, в каждой книге, увы, неизбежны ошибки. Нашли ли вы их?

11. Помогла ли вам книга в решении ваших личных вопросов?

12. Откуда у вас книга "1001 вопрос про ЭТО"? (Купили в магазине, приобрели по предварительному заказу, взяли в библиотеке, получили от друзей или знакомых, достали по повышенной цене у перекупщиков?)

13. Вы обсуждали прочитанное с друзьями, родственниками?

14. Книга "1001 вопрос про ЭТО" - одна из многих, прочитанных на ЭТУ тему, или вы редко читаете литературу по сексологии? Ваше мнение: чем данная книга отличается от других - намного слабее, слишком затянута или... (продолжите этот ряд).

Я поставил 14 вопросов, но их число легко увеличить, как, впрочем, и сократить. Конечно, можно писать обо всем, просто я знаю: когда отвечаешь на вопросы, то легче писать!

Напоминаю адрес: 107014, Москва, а/я 1001. Шахиджаняну Владимиру Владимировичу. Гарантирую прочтение писем и сохранение тайны.

Я заранее благодарю всех, кто найдет время и возможность откликнуться на мою просьбу.

Перед каждым из нас стоит вечный вопрос: В ЧЕМ СМЫСЛ ЖИЗНИ? Известный американский ученый-психолог Виктор Франкл (я советую почитать его книги) блестяще сказал:

"СМЫСЛ НЕЛЬЗЯ ДАТЬ, ЕГО НУЖНО НАЙТИ... СМЫСЛ ДОЛЖЕН БЫТЬ НАЙДЕН, НО НЕ МОЖЕТ БЫТЬ СОЗДАН.

СМЫСЛ НЕ ТОЛЬКО ДОЛЖЕН, НО И МОЖЕТ БЫТЬ НАЙДЕН, И В ПОИСКАХ СМЫСЛА ЧЕЛОВЕКА НАПРАВЛЯЕТ ЕГО СОВЕСТЬ".

Любой момент нашей жизни удивителен, как бы сложен, труден или трагичен он ни был. Полюбить себя и жизнь, полюбить себя в этой жизни - это так просто, но порой это так сложно.

Я желаю каждому человеку разобраться в себе, понять, определить, найти свой смысл жизни, ибо когда жизнь осмысленна, тогда она становится в сто, тысячу раз богаче, интереснее.

Что будет завтра?

Как сложится наша жизнь?

Какими мы будем?

Право, это зависит от нас!

P.S. Как и всякий автор, я надеюсь на понимающего читателя. Как и верю в то, что выйдет через некоторое время переиздание книги "1001 вопрос про ЭТО", но уже в двух томах, куда и будут включены новые письма, тесты, анекдоты и веселые истории, полученные от вас, читателей.

Напоминаю адрес:

107014, Москва, а/я 1001, Шахиджаняну Владимиру Владимировичу.

Я знаю, больше всего в любой книге запоминается финал.

Поэтому и решил закончить свой труд важными для меня фразами.

Я бесконечно признателен издательству "Вагриус" за понимание, поддержку и помощь в создании книги, которую вы держите в руках.

Спасибо руководителям издательства "Вагриус" Владимиру Викторовичу Григорьеву, Глебу Владимировичу Успенскому, главному редактору Алексею Львовичу Костаняну, главному художнику Татьяне Николаевне Костериной и всем его славным сотрудникам. Мы планируем с "Вагриусом" продолжить наше сотрудничество по изданию моих книг (а написать хочется, повторяю, много - "Учимся говорить публично", "Смешную книгу", "Путь к себе", "Рассказы старого Кристофа" и другие работы), и я надеюсь, что при помощи издательства, и читательской поддержке я осуществлю свои планы.

Жду ваших писем, откликов и советов.

Я стараюсь отвечать на все письма, ибо, как сказал талантливый публицист Юрий Сорокин, "Не ответить на полученное письмо - все равно что не пожать протянутую руку".

И еще одна просьба: убедительно прошу посмотреть несколько рекламных страниц, завершающих "1001 вопрос про ЭТО". За каждую строчку этих сообщений я отвечаю. Вполне возможно, что вы найдете там тот адрес, который вам нужен.

Среди них реклама фирмы "Бета-сервис". Руководят фирмой два славных человека - Дмитрий Зобнин и Юрий Соловьев. Они любят и понимают книгу. Они помогают тысячам, десяткам тысяч людей, желающим прочесть хорошую книгу. Те, кто живет в больших городах, всегда могут приобрести нужную книгу. А как быть тем, кто живет в маленьком городе, а то и поселке? Здесь и приходит на помощь "Бета-сервис" - посредник между издателем и читателем. Они заказывают книгу в сотнях издательств и готовы по вашей первой просьбе прислать каталог имеющейся литературы, они готовы выполнить и вашу заявку. Если моя книга "1001 вопрос про ЭТО" вам понравилась и вы бы хотели купить ее для подарка своим друзьям, то вы можете заказать книгу в "Бета-сервис". Посмотрите страницу 650

И есть еще одна замечательная фирма - "Книжная лавка Сытина". Там работают истинные книжники. Я прошу Вас, пожалуйста, посмотрите страницу 648

На этом я прощаюсь с вами, читателями.

Спасибо вам за внимание.

Удачи вам и радости.

Назад
Оглавление
 .


1001 - Books!
Menu
StartArchivesAsk usBooksFrom ... toReplayMail us
Владимир ШАХИДЖАНЯН: 1001 ВОПРОС ПРО ЭТО

1. Ради чего написана эта книга?
2. Что такое либидо — слово, которое я часто слышу?
3. Что означает выражение "сексуальная революция"?
4. Фрейд и секс... Его именем так часто прикрываются!
5. Почему, говоря о сексе, нередко подчеркивают, что у нас развито викторианство?
6. Какие современные книги по вопросам секса стоит прочесть молодым людям?
7. Почему даже в полном собрании сочинений Льва Толстого я не обнаружил его знаменитой "Бани"?
8. Ваше отношение к "Камасутре" и "Ветке персика"?
9. Много слышал о компьютерном сексе. Неужели такой есть?
10. Чем отличается врач-сексолог от врача- сексопатолога?
11. Часто слышу слово "соматический". И не могу понять, какое это имеет отношение к сексу?
12. В какой степени общее соматическое состояние человека, его здоровье влияет на сексуальную жизнь?
13. Как правильно понимать слово "эротика"?
14. Не понимаю людей, отрицающих секс, возражающих против публикаций по вопросам секса. Какова их психология? В чем их аргументы? Чего они хотят добиться?
15. Откуда пошло такое отношение к сексу, как к чему-то неприличному, что люди стесняются об этом говорить?
16. Почему бы не сделать матерные выражения узаконенными, перестать считать их ругательными? Чем можно объяснить, что все матерные выражения связаны с сексуальной жизнью?
17. Раскройте психологические типы характеров.
18. Можно ли разделять людей по их сексуальному поведению?
19. Есть ли все-таки определение, что такое здоровая, нормальная половая жизнь?
20. Можно ли говорить о сексуальной норме?
21. Что главное в сексе?
22. Что такое гетеросексуальность?
23. Можно ли управлять своей сексуальной жизнью?
24. Что такое гиперсексуальность?
25. В одном романе прочел: "Он был сексапильным мужчиной..." Как это понимать?
26. В чем различие понятий "либидо" и "секс"?
27. Какими качествами и какой сексуальностью должен обладать настоящий мужчина?
28. Верно ли, что женщины психологически и физически сильнее мужчин и лозунг "Берегите мужчин!" справедлив?
29. Согласны ли вы с тем, что характер человека, и женщины в частности, изменить почти невозможно, а ведь от этого зависит благополучие интимной жизни?
30. Чем женщина, я имею в виду ее психологию, отличается от мужчины?
31. Скажите, как должна пройти первая встреча с женщиной, чтобы она захотела увидеть вас вновь?
32. И все-таки, если женщина (жена, любовница) говорит: "Не хочу секса!" — всегда ли она искренна?
33. Какой должна быть женщина в идеале?
34. Полигамия и моногамия — что это такое?
35. Влияет ли половая активность на работоспособность, на общее физическое состояние?
36. Секс и аппетит — как это связано?
37. Кто больше хочет связать себя брачными узами — мужчины или женщины?
38. Какая семья, имеется в виду возраст вступления в брак, наиболее крепкая?
39. Какова история сексологии? Правда ли, что многие сексологи подвергались гонениям, в том числе со стороны коллег-медиков?
40. Продолжается ли дело А. Кинзи после его смерти?
41. Каким образом американцы Вирджиния Джонсон и Уильям Мастерс занимались изучением полового акта в лабораторных условиях?
42. Кому принадлежит фраза: "Делать — не стыдно, говорить непристойно"?
43. Слышал, что около 20 процентов разводов происходят на сексуальной почве. Как избежать этого?
44. Чем различаются понятия: секс, эротика, порнография с научной точки зрения?
45. Есть ли четкая грань между порнографическими изображениями и эротическими?
46. Слышала о тантра-йоге, секс-йоге, что это такое?
47. Насколько полезна на практике Дао-любовь?
48. Секс и гедонизм, как это понимать?
49. Что такое сексуальное напряжение, как и в чем оно проявляется?
50. Что такое сублимация?
51. Что означает выражение "девиации половые"?
52. С точки зрения психологии и медицины мужской онанизм вреден или полезен?
53. Что подразумевается под половыми извращениями, если говорят, что между двумя любящими допустимо все?
54. Каковы данные о распространении гомосексуализма?
55. Кто из великих людей был гомосексуалистом?
56. Кто такие бисексуалисты?
57. Что такое педерастия?
58. Как много приверженцев нудизма?
59. Правда ли, что один немецкий ученый подсчитал точное количество эякуляций, отпущенных каждому мужчине?
60. Верно ли, что при половом акте температура тела повышается, поднимается давление, учащается пульс?
61. Как по внешним признакам определить половую активность женщины?
62. Что такое пансексуализм?
63. Чем отличается маскулинность от фемининности?
64. У многих народов существует обряд обрезания. Насколько это необходимо и полезно?
65. Нимфетка — как родился этот термин?
66. В одной книге прочитала слово "агапэ". Связано с сексом, но как?
67. Мне очень нравятся женщины, которые старше меня лет на 6—7. Нормально ли это?
68. Что такое "репродуктивный возраст"?
69. Какое количество браков остаются бесплодными?
70. Как понимать словосочетание "биоритмы сексуальные"? Можно ли их вычислить?
71. Слышал о законе первых ассоциаций. Вы не можете его объяснить?
72. Что такое пигмалионизм? Слышал, что это какое-то отклонение, но какое?
73. Как ученые объясняют наличие девственной плевы у людей, ведь у животных ее нет?
74. Каков процент женщин, вступающих в брак невинными?
75. Как относятся мужчины и женщины к интимным связям до брака?
76. Что такое платоническая любовь?
77. Как понимать плюрализм в сексе?
78. И все-таки, что главное — любовь или секс?
79. Пол гражданский и акушерский, разве есть здесь разница?
80. Как эндокринная система влияет на половую функцию?
81. Что вы можете сказать о становлении полового сознания человека как об одной из сторон формирования личности?
82. Верно ли, если человеку что-то (я имею в виду секс) снится, то именно этого ему хочется наяву? Бывает, что снится сплошной разврат... Бежать к врачу?
83. В какой степени физиология в период полового созревания связана с психологией?
84. Сексуальная страсть! Как понимать это?
85. Секс и религия, как они взаимосвязаны?
86. Верно ли, что монахи и монахини не ведут половой жизни?
87. Способствует ли половая жизнь исцелению от болезней?
88. Как с точки зрения психологии реагируют женщины на предложение войти с ними в интимную близость?
89. Есть ли гормоны, понижающие половое желание?
90. Бывают ли абсолютно непривлекательные люди?
91. Я в сексе такой же, как все, или я исключительный? Как разобраться в себе?
92. Какими психологическими, социальными, личными установками должны руководствоваться мужчина и женщина, чтобы их сексуальная жизнь проходила удачно?
93. Импринтинг — что означает этот термин и какое отношение он имеет к сексуальной жизни?
94. Прав ли Фрейд, утверждавший, что сексуальность проявляется еще в младенчестве, в первые месяцы жизни?
95. Сосательный рефлекс малышей — это рефлекс на сексуальной почве?
96. Правда ли, что у мальчиков грудного возраста бывает эрекция?
97. Детерминация пола — неужели здесь есть проблемы?
98. Верно ли, что на ранних стадиях развития половые железы бисексуальны?
99. Гипогонадизм у детей, с чем это связано?
100. Детский врач сказал, что у моего сына обычная гинекомастия. Я постеснялась спросить, что это такое.
101. Что такое анорхизм?
102. Какие сексуальные расстройства встречаются у маленьких детей?
103. В чем выражается гиперсексуальность детей?
104. Насколько нервно-психические расстройства у детей связаны с сексуальной жизнью?
105. Я заметила, что мой сын любит сдерживать мочеиспускание. Насколько это вредно?
106. В чем вред того, что родители кладут своих детей спать с собой? Бывает, что по утрам дети запрыгивают в кровать к родителям...
107. Ребенок оказался свидетелем интимной близости родителей. Что нужно делать и чего не нужно?
108. Каково отношение специалистов к проявлению у четырехлетней девочки интереса к половым органам родителей? Надо ли ей видеть, иметь возможность дотронуться до них? Не приведет ли это к негативным последствиям в будущем? Какова вообще оценка понимания ребенком происходящих между мужчиной и женщиной отношений в постели?
109. Мой четырехлетний сын стал заниматься не очень хорошим делом: ложится на пол или на кресло и начинает двигать тазом, при этом его писун трется о пол, ему это нравится. Что делать? Ругать его я боюсь...
110. Как снять эрекцию у пятилетнего сына?
111. Моего шестилетнего сына заметили в подглядывании за девочками. В туалете была дырочка, и они там все время подсматривали с приятелем. Как мне поступить?
112. Мои дети пытались соединить кота и кошку. Это что, проявление ранней сексуальности?
113. Случайно увидела: дочь взяла двух кукол, положила друг на друга и стала приговаривать: "Делайте детей!" Как я должна реагировать?
114. Что делать, если ребенок, еще дошкольник, замечен в мастурбации?
115. В чем бывают ошибки воспитателей, когда они замечают, что дети занимались онанизмом?
116. Какие особенности полового развития у девочек от пяти до семи лет? Как определить, есть ли отклонения?
117. Что характерно для полового развития девочек от 7 до 10 лет?
118. В чем специфика и особенности полового развития мальчиков от пяти до семи лет?
119. Что нужно сделать, чтобы у моей дочери были большие груди? Ей пока 11 лет...
120. Бывают ли притязания подростков к девочкам значительно младшего возраста? Это болезнь, извращенность, непонимание?
121. Столкнулся с выражением "генитальные игры подростков". Как его понимать?
122. С какого возраста нужно говорить с детьми о применении противозачаточных средств и как лучше сказать об этом?
123. В чем заключается гигиена половых органов мужчины?
124. Не вредно ли ежедневно подмываться с мылом или раствором марганца?
125. Обязательно ли мужчине подмываться после полового акта?
126. Как это понимать: внутренние и наружные половые органы?
127. Что такое гонады?
128. Люблю читать литературу по сексологии. О женщинах там написано, что у них есть клитор, какие-то большие и малые половые губы, матка, яичники, влагалище. А я смотрю на ее половые органы и ничего не могу понять, что где находится. Нужно ли знать об этом мужчине?
129. Одинаковое или нет у мужчин и женщин оволосение лобка?
130. Полезно ли в гигиеническом плане бритье волос на лобке?
131. Правда ли, что для некоторых женщин имеет значение красота полового члена и у них есть своя шкала оценки внешнего вида пениса?
132. Верно ли, что продолжительность полового акта может быть час и дольше. От чего это зависит — от размеров половых органов?
133. Можно ли по внешнему виду человека определить величину его полового члена?
134. Сколько нервных окончаний и других рецепторов находится на поверхности головки полового члена?
135. Может ли произойти деформация полового члена при длительном онанизме?
136. Влияют ли на половой член гормональные препараты?
137. Влияет ли занятие онанизмом на нормальное развитие полового члена (я имею в виду его размеры)?
138. Фаллос, член и пенис — одно и то же?
139. Как достичь того же эффекта, как если бы в половой член были вживлены "шары", "усики" и другие подобные изобретения?
140. Является ли малый размер пениса в 19 лет патологией?
141. У меня маленький половой член, почти нет растительности на лобке. Я стесняюсь мыться в бане. Ребята надо мной смеются. Как мне быть?
142. Как, по-вашему, стоит ли сделать обрезание члена?
143. Слышал, что при большом члене у мужа жена очень страдает. Как поступать в таких случаях?
144. Мне противно смотреть на влагалище. Как только посмотрю, всякое желание пропадает. Вроде бы можно и не смотреть, но не могу удержаться, и — смотрю...
145. Верно ли, что девственная плева бывает двух видов?
146. Что такое интромиссия?
147. Есть ли разница между словами "вагина" и "влагалище"?
148. Каковы размеры влагалища?
149. Где находится клитор?
150. Верно ли, что клитор иногда называют словом "похотник", и это якобы научный термин?
151. Каков минимальный размер клитора?
152. Много слышала о каких-то средах во влагалище: кислая, щелочная... Это правда?
153. У моей жены непроходимость фаллопиевых труб. Что это такое?
154. Семенные пузырьки и их секрет. Что это за секрет?
155. Что такое простата и предстательная железа?
156. Когда половой аппарат мужчины по своим параметрам соответствует женскому?
157. Какие бывают болезни полового члена?
158. У меня на половом члене множество каких-то странных наростов. Что это такое?
159. Верно ли, что температура в яичках у мужчин несколько меньше, чем температура организма в целом?
160. У меня недоразвитие яичек: для мальчишки великоваты, для мужчины маловаты. Развит я физически неплохо, немного толстоват, но силу имею. Как мне быть, нужно ли лечение или само все исправится?
161. Как относится к насадкам на пенис?
162. Какое значение имеет анатомическое строение женских половых органов для половой жизни?
163. Какая длина полового члена считается идеальной для удовлетворения женщины?
164. Можно ли исправить половой член, он у меня крючкообразный?
165. Как можно увеличить размеры полового члена?
166. Как поступить, если у тебя маленький половой член?
167. Я боюсь интимных отношений с девушкой. Моя шкурка не натягивается на половой член, как мне быть?
168. В какой степени занятия онанизмом влияют на размер члена?
169. Какие размеры полового члена можно считать нормальными?
170. Что больше всего женщины ценят в мужском теле?
171. Я не уверен, что смогу удовлетворить женщину. У меня маленький половой член. К тому же одна грудь у меня больше, чем другая. Может быть, это взаимосвязано?
172. Верно ли, что длительное сидение приводит к застою крови в половых органах и это может сказаться на потенции?
173. Что такое приапизм?
174. У меня слишком короткая уздечка на половом члене. Можно ли мне помочь?
175. Как раскрыть детям тайну их появления?
176. Чья система полового воспитания считается лучшей?
177. Считаете ли вы возможным преподавание сексологии в школе?
178. В какой степени семейное воспитание сказывается на интимной жизни людей?
179. Чем чреваты ошибки воспитателей, которые заметили интерес детей к сексуальной сфере?
180. Маленький ребенок спросит так у родителей: "Что такое рождение человека?", подросток — "Что такое половая жизнь?", юноша — "Что такое любовь?"
181. Что происходит с девочками и мальчиками от 10 до 14 лет, как им об этом рассказать, как раскрыть перед ними проблему переходного возраста именно в сексуальном аспекте?
182. Известно, запретный плод сладок. И тем не менее, как убедительнее рассказать подросткам, чтобы они это запомнили, поняли и приняли к действию, что рано начинать половую жизнь не стоит?
183. Как реагировать, если застаешь ребенка за чтением самиздатовской литературы по сексу?
184. Как бороться с прыщиками, которые появляются в период полового созревания? Говорят, что при вступлении в брак они исчезнут...
185. Как более подробно объяснить мальчикам, что такое эрекция?
186. Я воспитываю сына без отца. Ему уже 14. По утрам я замечаю у него сильную эрекцию. Он стал меня стесняться: раньше сын всегда меня звал в ванную потереть спину, а теперь нет. Хорошо это или плохо?
187. Как утолить интерес к противоположному полу у мальчика 12 лет? Сын тайком собирает картинки с обнаженным женским телом.
188. Как объяснить мальчикам, почему у них разные пенисы: с открытой и закрытой головкой?
189. Не могу подобрать нужных слов, чтобы объяснить сыну природу поллюций... Не поможете?
190. Нужно ли объяснять детям, почему у них в период полового созревания появляются волосы на лобке, в подмышках?
191. Верно ли, что при половом созревании происходит ломка голоса?
192. Как объяснить девочкам, что такое менструация?
193. Что надо рассказать детям о гормонах?
194. Я застала 13-летнего сына, обнимающего одноклассницу и целующегося с ней. Чем это чревато, признаюсь, не хочется так рано стать бабушкой?
195. Как меняется характер девочек в период полового созревания от 12 до 15 лет?
196. С какого возраста стоит говорить с детьми об онанизме? Не приведут ли эти беседы к провоцированию онанизма, ведь до этого они оставались в неведении?
197. Мой сын открыл кружок "умелые руки". Как сделать, чтобы он прекратил заниматься мастурбацией?
198. Как правильно объяснить подросткам, почему у них бывает онанизм?
199. Не вредно ли очень часто подмывать мальчиков, при этом открывая головку члена? Не приведет ли это к онанизму?
200. Я не могу убедить свою дочь мыть ноги, а уж подмываться — тем более. Как объяснить, что это в будущем осложнит ее супружескую жизнь?
201. Моя дочь боится идти на прием к гинекологу. Посоветуйте, как мне быть?
202. Верно ли, что дети в сексуальном отношении часто повторяют манеры поведения своих родителей?
203. Как рассказать детям о возможных половых извращениях? Естественно, чтобы предупредить их, а не разжечь нездоровое любопытство...
204. Как научить детей правильно реагировать на гомосексуальные приставания взрослых?
205. Как остеречь девочку и дать ей понять, что взрослые мужчины могут покушаться на ее невинность, как уберечь ее?
206. Я слышал такое выражение "общая девочка". Это то же, что и проститутка?
207. Я узнала, что моя 15-летняя дочь забеременела и, главное, хочет во что бы то ни стало рожать. Разрешить ей это или настаивать на аборте?
208. Чем можно объяснить поведение моей дочери, которая всегда стремится подглядывать за моим сексуальным актом с ее отчимом?
209. Есть ли статистика, в каком возрасте молодежь вступает в интимные отношения?
210. Есть ли разница в сексуальном поведении молодежи нашей страны и Запада?
211. Как понимать слово "ретардация"?
212. Ваш совет: когда при знакомстве с девушкой можно приглашать ее домой, делать все для того, чтобы она осталась на ночь, а когда этого делать не стоит?
213. Не может ли получиться так, что разговоры на сексуальную тему с детьми и подростками спровоцируют у них проявление ранней сексуальности?
214. Что такое пубертатный период?
215. Много говорят о преждевременном развитии, об акселерации. Хочу знать об этом подробнее...
216. Правда ли, что угри оттого, что человек не живет половой жизнью?
217. Мой сын увлекается спортом и решил для развития мышц есть белковые смеси, начал доставать гормональные препараты. Не вредно ли это? Не станет ли он импотентом?
218. Обязательно ли должны болеть грудные железы в период полового созревания мальчиков?
219. Проводились ли у нас исследования, как представляют себе десятиклассники жизнь в браке?
220. Нужно ли освобождать девушек от физкультуры во время менструации?
221. Как правильно одеваться мужчинам и женщинам — имеется в виду одежда ниже пояса? Ведь для половых органов мужчины вредно чрезмерное тепло, а у женщин наоборот?
222. Некоторые мальчики, юноши и даже мужчины любят все время носить плавки. Не вредно ли это?
223. Обязателен ли период проб и ошибок в сексуальной жизни?
224. Любое общежитие — благодатная почва для онанизма, гомосексуализма и т.п. А что делать, если негде, не с кем и некогда?
225. Как поступать, если сестра старше брата и ее игры с ним носят явно сексуальный характер? Хотя бывает и наоборот, когда брат старше сестры...
226. Что нужно делать, чтобы уберечь себя от добрачных половых контактов? Не могу удержаться от соблазна, когда молодая девушка сама ко мне лезет... (Алексей, 16 лет).
227. Брат (ему 25 лет) моей подруги страдает комплексом неполноценности. Он не может или боится жить с женщиной. Подруга пробовала поговорить с ним, предлагала отвести к врачу. Но он все время отшучивается или переводит разговор на другую тему. Ему надо помочь, но как?
228. Мне 17 лет. Меня часто посещают фантазии сексуального характера. Хочется такого, что стыдно сказать. Чтобы я был один, вокруг меня много женщин, они бы меня обнимали, лизали во все места, в том числе и задний проход... Как избавиться от этих фантазий? Иногда под их воздействием у меня изливается сперма. С женщинами я еще не жил.
229. Существует ли оптимальный возраст для мужчины, когда следует начинать половую жизнь?
230. Каковы мотивы для первого коитуса?
231. Что может помешать первому половому сношению? К чему себя стоит подготовить?
232. Разумно ли отказывать парням и ждать любви, придет ли она вообще?
233. С каких лет можно начинать половую жизнь и обязательно ли кроме влечения чувствовать любовь?
234. Как отличить любовь от обычного полового влечения?
235. Как проверить, настоящий ли я мужчина?
236. Как правильно знакомиться в транспорте, на улице, чтобы это не выглядело банальным, вульгарным, пошлым?
237. Верно ли, что операцией на гипоталамусе можно добиться излечения сексуальных аномалий?
238. Насколько верно, что наступление гормональной зрелости провоцирует раннюю сексуальность?
239. Имеет ли значение для достижения гармонии разница в возрасте между возлюбленными?
240. Почему многие считают, что муж должен быть старше жены?
241. Правда ли, что у мужчин сексуальное сознание более прямолинейно, чем у женщин?
242. Что такое петтинг?
243. Девушки, желающие формально сохранить девственность, прибегают к глубокому петтингу? Не вредно ли это для здоровья?
244. Как поступать, если возникают разногласия с родителями по проблемам интимной жизни (мне скоро 18 лет)?
245. Как мне быть: ложусь спать — думаю о сексе, и это меня возбуждает?
246. Действительно ли существует порошок, восстанавливающий девственную плеву?
247. Так ли важна гигиена в дни менструаций?
248. Он и она остались дома одни. Он жаждет близости, а она или боится, или не хочет. Как отказать ему в этом, чтобы он не обиделся и чтобы дело не дошло до ссоры или еще хуже — до разрыва?
249. Что делать, если половое возбуждение возникло в нежелательный момент, как его погасить?
250. Как побороть в себе сексуальное влечение?
251. У меня разногласия с мамой. Мне кажется, что узнавание мужчины как мужчины и как человека, то есть познание тела и души, должно происходить одновременно. Я очень легко вступаю в интимную связь, могу даже в первый вечер знакомства, если человек мне духовно близок. Мама считает, что это ненормально. Кто прав?
252. Как правильно себя вести, чтобы не вызвать к себе сексуального влечения в компании с ребятами?
253. Как влияет длительное занятие мастурбацией на:
254. Что такое психологический онанизм?
255. Если онанизм не дает никаких ощущений и не приводит к семяизвержению, это аномалия?
256. Если не нашел спутницы жизни, со случайной не хочешь, а организм требует разрядки, единственный способ — онанизм по необходимости... Такой онанизм может превратиться в болезнь?
257. Бегун не будет хорошо бегать, если регулярно не тренируется. Может ли мужчина иметь хорошую потенцию без тренировки (занятий онанизмом)? Однажды я слышал сексолога, который ратовал именно за онанизм как тренировку потенции...
258. Как можно перебороть либидо, не занимаясь онанизмом?
259. Как угадать, стоит или не стоит продолжать отношения с молодым человеком, который только что с вами познакомился? А вдруг это судьба, а я отказалась от предложения встретиться еще раз.
260. О чем должны помнить родители, говоря о мастурбации, чтобы лишний раз не спровоцировать ее у своих детей?
261. Я учусь в девятом классе. Почти восемь лет (!) занимаюсь онанизмом. Никак не могу побороть себя. Как влияет это на организм, не знаю. Я вас очень прошу, помогите, как можно избавиться от этого? Мне же в армии служить. Если там узнают, то ведь и побьют.
262. Может ли онанизм происходить во сне, подсознательно, помимо воли человека?
263. Отечественные сексологи считают, что занятие онанизмом в юности снижает потенцию. Если да, то насколько?
264. В какой степени онанизм отражается на психике?
265. Как протекает онанизм у женщин?
266. Есть ли какие-либо отличительные признаки у онанистов: особая походка, жесты, манера говорить, цвет лица?
267. Ваше отношение к совместному онанизму?
268. Правда ли, что и животные занимаются мастурбацией?
269. И все-таки я не согласен с той точкой зрения, что мастурбация безвредна. Я считаю ее очень вредной. Как мне доказать это своему восемнадцатилетнему сыну?
270. В чем отличие мастурбации девочек от мастурбации мальчиков?
271. А может ли неудачная половая жизнь спровоцировать онанистический акт?
272. Может ли несоблюдение правил гигиены у мальчиков спровоцировать мастурбацию?
273. Как влияют наркотики на половую жизнь?
274. Что такое красивая грудь? Какова должна быть форма красивой женской груди?
275. Как угадать, с каким мужчиной тебе всегда будет хорошо? Мне уже 20 лет, и я все время ошибаюсь, неужели я одна такая?
276. Как быть, если очень хочется полового акта, а нет возможности?
277. Можно ли воспитать в себе сексуальность?
278. Я моряк, служу три года. Половина срока уже прошла. В общем, ситуация банальна — за это время у меня резко снизилась половая потенция, начал пропадать интерес к женскому полу. Посоветуйте, что делать. Только не надо прописных истин типа: "занимайтесь спортом, обливайтесь холодной водой". Последний год я только этим и занимаюсь. Может быть, есть какие-нибудь препараты? (Владимир С., 20 лет, матрос).
279. Как мягко намекнуть девушке или женщине, что у нее не очень чистые половые органы?
280. Раннее семяизвержение — что это: болезнь или что-то другое? Прошу объяснить, как от этого можно избавиться?
281. Юноша избегает знакомства с девушками, потому что боится оказаться несостоятельным при половом сношении. Что ему делать? Могут ли помочь какие-либо медикаменты?
282. Как пользоваться презервативом?
283. Мне очень нравится красивая 17-летняя девушка. Но она — лесбиянка. Как мне быть?
284. Полезно ли воздержание?
285. Вы говорите, что воздержание невредно, но тогда ведь происходит застой спермы, а для нормального гормонального обмена необходимо, чтобы сперма выливалась. Я вот служу два года в армии, сплошное воздержание, как это на мне скажется?
286. Существует ли норма для поллюций?
287. Отчего происходят дневные поллюции?
288. У меня постоянно, в месяц четыре-пять раз, во время сна происходит семяизвержение. Началось это с 16 лет, и вот теперь мне 20, и все продолжается. В детстве и юности занимался онанизмом, потом были связи с женщинами. У меня что-то серьезное?
289. До каких лет могут продолжаться поллюции?
290. Почему парни сами принуждают к "связи", сами же потом и упрекают в этом? Почему доверчивость воспринимается как распущенность?
291. Влечение есть, но как предугадать, будет ли в нужный момент эрекция, что вы можете посоветовать?
292. Какой должна быть скорость постановки пениса в боевое положение?
293. Иногда, как правило, на лекциях по сопромату или математике (трудные лекции), вдруг возбуждается член. К мужчинам меня не тянет, а женщин там нет. С чего бы это?
294. Занятия спортом снижают эрекцию? Слышал: у кого слишком развиты мышцы брюшного пресса, у тех затруднена эрекция.
295. Верно ли, что из каждого подростка можно сделать гомосексуалиста или бисексуала?
296. Я заметила, что мой сын с ненавистью относится к девочкам, презирает их. Нет ли в этом у него проявления гомосексуальности?
297. Верна ли, на ваш взгляд, теория, что первый раз вступать в интимную связь желательно с более опытным партнером?
298. Испытывает ли женщина наслаждение при первом половом акте?
299. Имеет ли смысл начать половую жизнь с той, в которую влюбился, сделал предложение, получил согласие и... Или лучше подождать до свадьбы, следуя традиции вступать в половые отношения только после регистрации брака?
300. Может ли мужчина, до 20 лет не имея женщины, стать импотентом?
301. Почему некоторые девушки при половой близости просят выключить свет?
302. Можно ли как-то сформулировать основные фазы коитуса?
303. Влияет ли первая брачная ночь на дальнейшую половую жизнь?
304. Слышала о какой-то особой теории возникновения любви, разработанной профессором Г. Симкиным...
305. Какие темпераменты наиболее совместимы? Совместимы ли холерики и флегматики, сангвиники и меланхолики?
306. Часто слышу, читаю слово "сексуальность". Что точно понимать под этим термином?
307. Учитывая разницу в сексуальной жизни мужчины и женщины, можно ли говорить об их равенстве?
308. В чем отличие сексуальных темпераментов мужчины и женщины и зависит ли это от разницы в возрасте?
309. Если девушка, возможная спутница жизни, красива, имеет ли значение ее образование?
310. Что страшнее в интимных отношениях: психологическая или сексуальная несовместимость?
311. Что значит половой альтруизм?
312. Мне часто снятся сексуальные сны и, как правило, "группенсекс". Говорит ли это о том, что именно его мне не хватает? Моя жена меня устраивает. И тем не менее...
313. Как тактично узнать у девушки, девочка она или уже имела половую связь?
314. Если партнерша невинна, могут ли у нее возникнуть в результате первого полового сношения какие-либо травмы?
315. Мой парень спрашивает, девочка я или не девочка. Что ответить, что лучше?
316. Нужно ли при первой интимной встрече полностью раскрыть свои сексуальные возможности? Не испугает ли это партнера? А если постоянно скрывать свой потенциал, не приведет ли это к комплексу неполноценности?
317. Дружу с девушкой пять лет. За это время стали дороги и близки друг другу. Тем не менее воспитание подруги не позволяет допускать близость до свадьбы. По ряду причин ждать еще два года. Мы студенты, нам по 22 года. Не вредит ли в таком возрасте длительное воздержание? Поллюции у меня регулярны.
318. Правда ли, что поцелуй может длиться не несколько секунд, а минуты и даже часы?
319. Как научиться целоваться?
320. Как подавить некоторую брезгливость при поцелуе, связанную с попаданием в рот чужой слюны, хотя целоваться очень приятно?
321. Как изменить установку девушки на секс, если она не совпадает с моей?
322. Как определить, что девушка возбуждена?
323. Ваше отношение к добрачной половой жизни?
324. Как лучше надевать презерватив, чтобы не испытывать неловкость? Он у меня все время соскакивает...
325. Как надо вести себя с женщиной, чтобы ей захотелось встретиться еще раз, даже если встреча мимолетная?
326. Нужна ли опытность в половой жизни перед вступлением в брак? Как поступать, если оба партнера неопытны? Не повредит ли это их отношениям, не испортит ли совместную жизнь?
327. Если хочется, чтобы мужчина думал, что ты "девочка", а уже поздно, как вести себя в этой ситуации?
328. Как определить, были ли у женщины другие мужчины до меня? Обязательно ли наличие следов крови, если девушка впервые вступила в половую связь?
329. Как готовить девушку к первому в ее жизни сексуальному контакту? Можно ли сделать так, чтобы она уже с первого раза получила удовольствие? Или хотя бы чтобы ей не было неприятно?
330. Как показать женщине, что мужчина ее хочет, готов пойти с ней на половой контакт, чтобы при этом не оскорбить, не обидеть ее, если он ошибся в оценке ее намерений? Как определить ее желание, чтобы не попасть впросак?
331. У меня трудности в общении с той, которую люблю! Мне кажется, что она готова на все, ждет, чтобы я первый начал говорить. Но как, что надо говорить? Простите за глупый и наивный вопрос, но меня это волнует.
332. Скажите, как лучше всего "закадрить" девушку? Как перебороть ее упрямство и склонить к сожительству? Назовите наиболее распространенные способы секса?
333. С кем лучше всего вступать в половые отношения первый раз в жизни: с опытной женщиной; с неопытной и холодной, всегда боящейся девушкой, которую любишь и не хочешь сделать ей больно, тем более если это первый половой акт для юноши? Как преодолеть молодому человеку стереотип, который ему вбивается со школы: "Отношения с девушкой постыдны, их нужно порицать, половые связи — это распутство и растление"? Где выход из тупика?
334. Как проявляется желание девушки (женщины) вступить в половую связь, если ей понравился парень? Допустим, в метро, как она может показать ему это?
335. Существует ли способ успокоить возбужденного мужчину, не доводя до акта?
336. Как правильно вести себя с девственницей, чтобы она захотела новой встречи?
337. Я боюсь, казалось бы, самой простой вещи — близости с любимым мужчиной. Я хочу, но чувство страха и ненависти не могу преодолеть. Меня пугает незнание, неизвестность... (Ольга Л., 19 лет).
338. Что делать, если женщина боится быть с мужчиной, боится по-своему оказаться несостоятельной?
339. Мы с девушкой очень любим друг друга, собираемся пожениться. Но никак не можем начать половую жизнь. Оба хотели этого, но не решались. А когда решились, она сказала, что уже не хочет, что я не смогу ее возбудить, что мои прикосновения не приносят ей удовольствия последнее время. Что делать? В том, что мы по-прежнему любим друг друга, сомнений нет.
340. Можно ли судить о гармонии или о дисгармонии в половых отношениях с кем-либо, не вступая в близость?
341. В какое время суток лучше заниматься сексом?
342. Что такое сексуальные фрустрации?
343. История банальна: у девушки, к которой у меня противоречивые чувства, есть другой, и я вижу, что ей с ним хорошо. Я на распутье. Мешать или нет?
344. Если парень в течение трех лет имел половую связь с партнершей каждый день, что с ним может случиться?
345. Как влияет на женский организм смена партнера?
346. Верно ли мнение, что если партнер сам обнажает женщину, то последняя быстрей привыкает к половой жизни?
347. Ваше отношение к пробным бракам?
348. Как быть, если плева не рвется под нажимом полового члена?
349. Девушка переносит потерю невинности очень сложно. Почему?
350. Какие чувства испытывает девушка после лишения девственности?
351. Что делать, если при дефлорации испытываешь сильную боль?
352. Оправдана ли дефлорация в первую брачную ночь? Ведь девушка еще сексуально не развита, какое впечатление сложится у молодой жены после этого о своем избраннике?
353. Приходится ли прибегать к хирургическим инструментам для того, чтобы разорвать девственную плеву?
354. В какой степени запах женщины, мужчины имеет значение для половой жизни?
355. Жена после свадьбы отказывается иметь со мной дело — как реагировать?
356. Что значит "девственный брак"?
357. После свадьбы мы провели с женой несколько недель практически голыми — все было подчинено сексуальному удовлетворению. Хорошо это или плохо?
358. Каким образом искать эрогенные зоны у женщины без ее помощи?
359. "Все, что делается в постели, — правильно!" — верный лозунг?
360. В книгах часто можно прочитать, что герои в постели чуть ли не на стену лезут, кричат, стонут от наслаждения. Чем это достигается? Очевидно, так называемый "половой игрой"? Что это такое? Ласки, поцелуи, объятия — с этим все ясно. Но вот игра...
361. Известно выражение: наглость — второе счастье. Насколько его можно применить в отношениях с девушками?
362. Объясните механизм появления эрекции. Мы говорим, что все подчинено мозгу, психике, а у меня эрекция возникает сама по себе. Отчего?
363. Правда ли, что от частых сношений снижается эрекция?
364. Что вы можете сказать о безболезненной дефлорации?
365. В каких позах дефлорация происходит наиболее безболезненно?
366. Пожалуйста, поподробнее о половом акте с девочкой-подростком. Какова должна быть скорость введения члена, продолжительность полового акта?
367. Возможно ли зачатие при первом половом акте? Как избежать этого без применения противозачаточных средств?
368. Какой возраст наиболее благоприятен для замужества и рождения первого ребенка?
369. Может быть, я больной или слабый, раз так быстро кончаю половой акт?
370. Может ли невинная женщина родить?
371. А как понимать выражение "сексуальные игры"?
372. Расскажите подробнее про прелюдию к половому акту. Что в ней наиболее важно?
373. Что такое платофаза?
374. Какие вещества и биологические соединения присутствуют в семенной жидкости? В чем проявляется их благоприятное воздействие на организм женщины?
375. У меня роман, который я хотела держать в тайне. Но он рассказал обо всем приятелю, и пошла сплетня. Я его люблю, но решила с ним порвать. Правильно ли поступаю?
376. Есть ли какие-нибудь плюсы у ранних браков?
377. Мне уже почти 30. Я не дурнушка. Многие считают меня обаятельной и симпатичной девушкой. Все подруги замужем. А я так хочу, но не получается. Посоветуйте, как выйти замуж?
378. В какой степени важно уметь одеваться, украшать себя для привлечения мужчин?
379. На чем основано воздействие стриптиза и в какой степени возможно при половом акте использовать элементы стриптиза?
380. Что больше всего влияет на потенцию мужчин?
381. Слышала, что сметана повышает потенцию, — а майонез?
382. Он меня целует, и я вздрагиваю, как под током. Я возбуждаюсь от каждой мелочи. Стоит до меня дотронуться мужчине, и меня начинает трясти. Нормально ли это? С мужем я разошлась, ибо никаких чувств от него не испытывала. А вот с новым знакомым стала взрывоопасна. Но он женат, и нам пришлось расстаться. Где мне найти такого же мужа, каким был мой знакомый? Что мне делать, чтобы у меня не было такого желания?
383. Некоторые мужчины, после того как добьются женщины, теряют к ней интерес, бросают ее. Бывает наоборот, они сближаются после этого. Что нужно сделать, чтобы произошло второе?
384. Что делать, если, ложась вечером в постель, мужчина (или женщина) чувствуют фатальную неизбежность полового акта, хотя считают, что хватит бы?
385. Какие бывают подводные камни в любви?
386. Как избавиться от ревности? Чувство ревности мешает мне вести половую жизнь.
387. Как быть, если женщина разрешает все, кроме введения члена во влагалище? Я пытаюсь вставить член, когда она, казалось бы, дает молчаливое согласие, но у меня ничего не получается. Она просто его не впускает во влагалище, и я же вроде виноватый.
388. У моей партнерши оргазм возникает, только если половой акт происходит за несколько дней до менструации. А в остальные дни ей просто приятно. Чем это можно объяснить?
389. Что должен мужчина говорить женщине во время полового акта кроме банальных слов "я тебя люблю"?
390. Почему двое любящих вдруг начинают оскорблять друг друга и говорить такие слова, такие обвинения, что кажется, они никогда больше не будут вместе? Затем идет перемирие, но потом все начинается сначала: обиды, грубость, недоверие, оскорбления. И продолжается годами. Чем это объяснить?
391. Можно ли по каким-нибудь признакам определить: смогут ли двое удовлетворять друг друга?
392. Отчего иногда происходит преждевременная эякуляция?
393. Сколько времени надо заниматься половым актом?
394. Удобно ли спрашивать у партнерши, получила она удовлетворение или нет?
395. Как понять, испытывает женщина оргазм или нет?
396. Через какое время после полового акта нужно провести подмывание и спринцевание?
397. Мы перепробовали с моей партнершей все позы—более 100,— но ни одна не принесла удовольствия. Как быть?
398. Во время полового сношения мне всегда хочется узнать, хорошо было ему или нет. Я его спрашиваю, тебе хорошо? А он отвечает, а тебе? Кто все-таки по правилам этикета половой жизни должен отвечать первым?
399. Меня всегда смущает, когда во время полового акта партнерша спрашивает: "Ты кончил?", как будто я кончил работу. Меня оскорбляет такое обращение. Прав ли я?
400. Во время полового акта я невероятно потею. Мне становится стыдно, наверное, ей тоже неприятно. Отчего это?
401. За пять лет замужества оргазм почувствовала три раза, и то... во сне. В чем причина, что "наяву" не могу испытать оргазм?
402. Есть ли научное слово для обозначения такого состояния, как одновременный оргазм у мужчины и женщины?
403. Как нужно вести половую жизнь, чтобы оргазм наступал одновременно у обоих?
404. Чтобы у нас с женой оргазм наступал одновременно, приходится доводить ее руками. Как исправить это положение?
405. Сколько оргазмов бывает у женщины?
406. В чем разница между прерванным половым актом и пролонгированным?
407. Музыка помогает проводить половой акт, особенно ритмичная, она как бы диктует мне ритм. У меня есть любимые музыкальные произведения, но жену это раздражает. Как быть?
408. Нужно ли женщине бороться с мужским послеактовым синдромом — резким охлаждением? Если да, то как?
409. Как заставить партнера не засыпать сразу после полового акта, не поворачиваться ко мне спиной? Какие есть средства и способы?
410. Моя жена во время сношения стонет, кричит и изображает, как мне кажется, сверхмощное сладострастие. Как к этому относиться?
411. Моя возлюбленная во время акта любит кричать. Однажды она так сильно кричала, что в дверь позвонили соседи. Не затыкать же ей рот! Но ведь и милицию могут вызвать. Как быть?
412. Во время полового акта мне хочется, чтобы она кричала, это меня подогревает, а она молчит как рыба. Что делать?
413. Нормально ли, если женщина в общении постоянно занимает активную позицию, провоцирует близость, ласкает мужчину, если при этом сама совсем не стремится к близости? Что должен делать мужчина?
414. Верно ли, что темпераментные женщины более склонны к изменам, чем фригидные?
415. Как сказать красиво и правильно, по-научному, когда партнер вызывает возбуждение члена ртом и языком?
416. Могут ли супруги целовать, сосать половые органы друг друга во время полового акта? Тем более что это приятно двоим?
417. Можно ли подавить брезгливость от ласкания срамных губ рукой? Партнерше, когда я это делаю, нравится, а у меня бывает брезгливость...
418. Считается ли взаимный супружеский онанизм половым извращением?
419. Моей приятельнице больше всего нравится растирать сперму по телу. Чем это можно объяснить?
420. После полового акта мне всегда хочется курить, а ее это раздражает. Как быть?
421. Моя жена во время секса любит смотреть порнографические картинки. Это извращение?
422. Нужно ли терпеть и потакать сексуальным привычкам партнера, если они неприятны, например элементы садизма?
423. Как мне быть: я не жена, а любовница, я люблю, но не хочу "брать его на крючок" (замуж), хочу лишь быть у него единственной?
424. Как быть, если партнер ленив в любви? Как убедить его, что без активности невозможна любовная гармония?
425. Можно ли мужчину, который в "юном возрасте" получал уроки секса от более опытных женщин, но отнюдь не развился в эмоциональном плане (женщина зрелого возраста смотрит на своего юного любовника как на ребенка) исправить, относясь к нему с любовью, лаской, нежностью, теплотой? Очень хочется получать взаимные радости от близости друг с другом! В какой степени это зависит от женщины?
426. Нормально ли направлять член в срамные губы рукой?
427. Как вы считаете, все взаимоотношения в семье начинаются с постели? Или наоборот, отношения в семье "строят" отношения в постели? Либо это тесно взаимосвязано?
428. Многие женщины не имеют возможности обратиться к специалистам. А совет им нужен. Например, бывает, что женщина достигает оргазма только в таких позах, которые весьма неудобны для ее партнера. Половой акт как бы распадается на отдельные части, это вносит большой психологический и физический дискомфорт для мужчины. Насколько это поддается изменению?
429. Насколько обстановка влияет на успех в половом акте? Так ли сильно влияют нелюбимые моменты на поведение и ощущения партнеров?
430. Насколько важны при близости тактильные ощущения?
431. Нужно ли приучать менее умелого полового партнера к своим привычкам или лучше дать ему возможность самостоятельного выбора, развития?
432. Слышала как-то выражение "не критикуйте мужа". Как это понимать?
433. Моя жена ушла от меня с молодым человеком через шесть месяцев после свадьбы! До этого была обоюдная идиллия. Имеет ли смысл пытаться вернуть ее?
434. Допустимо ли изнасилование мужем жены?
435. Верно ли, что женщине, впрочем, как и мужчине, нравится, когда им во время полового акта раздражают анус?
436. В чем заключается вред, когда приходится заканчивать сношение вручную?
437. Вредно ли совершать акт по утрам?
438. В одной из газет читал, что мужчина должен как минимум три раза в неделю иметь половое сношение. Насколько это вредно?
439. Чем вызвана агрессивность мужчин, которые способны даже бить женщину во время полового акта?
440. Верно ли, что занятия физкультурой, спортом способствуют достижению сексуальной гармонии?
441. Как мне поступить: у моего партнера странный газообмен, и он, простите, во время акта постоянно пукает. Как его отучить от этого?
442. Верно ли, что у воров так: кто считает себя вором-профессионалом, тот не имеет права жениться?
443. Может ли в 17-19 лет возникнуть дисфункция яичников? Я слышала, что это серьезное заболевание, и очень его боюсь. Якобы это связано с тем, что плохо протекает половая жизнь.
444. Делались ли когда-нибудь исследования, каков идеальный муж, мужчина с точки зрения женщины?
445. Нормально ли это, когда ты любишь мужа, живешь с ним, но и развлекаешься с любовником?
446. У нас -- гармония. Как ее сохранить?
447. В какой степени в сексуальной жизни необходимо учитывать те или иные особенности характера?
448. В какой степени добрачная личная жизнь сказывается на стабильности брака?
449. Ваше отношение к так называемым "шведским семьям"?
450. Муж упорно допрашивает, была у меня добрачная жизнь или нет. Да и мне интересно узнать, сколько у него было женщин, что он с ними делал, к какому результату приходили. Эти разговоры часто кончаются ссорой. Как найти "золотую середину"?
451. Есть ли какая-то зависимость между сроком знакомства до свадьбы, местом знакомства и свадьбой? Для каждой девушки и каждого юноши вопрос, где и как познакомиться, один из самых острых...
452. Может ли любовь порушиться из-за сексуальной несовместимости?
453. Имеет ли смысл вводить добрачный и брачный контракты?
454. Какова точка зрения женщин на интимные отношения до брака?
455. Насколько верно, что значительное число людей изначально не хотят вступать в брак и считают, что они должны всю жизнь остаться холостяками?
456. Что стоит за термином "половая социализация"?
457. Может ли мужчина, в течение долгого времени имевший регулярные разнообразные половые сношения со многими женщинами, удовлетвориться в браке всего лишь с одной?
458. Как вести себя мужу или жене, если жена или муж не способны выполнить свою половую функцию и раньше об этом не знали, а обнаружилось все после регистрации брака (импотентные мужчины, бесплодные женщины)?
459. Можете ли посоветовать, как прожить без развода?
460. Как поступить: я влюбилась, в первый же день лишилась девственности, потом наши встречи продолжались еще несколько недель. И о ужас -- я беременна! Я люблю его, он любит меня, но с браком просит подождать (мне 17, ему 18). Рожать или нет?
461. Что означает выражение "половая конституция"?
462. Как влияет половая активность на общее состояние половой системы?
463. Как вступить в брак и в нем остаться?
464. Какие советы вы могли бы дать молодым супругам, чтобы они подольше сохраняли мир в своей семье?
465. Верно ли, что на стенах одного из индийских храмов есть надписи, своеобразные заповеди для мужчины и женщины?
466. Я слышала, что есть особый вопросник, если ответить на его пункты, то можно определить, будет семья крепкой или некрепкой.
467. Влияет ли уровень образования на сексуальное поведение?
468. Насколько верно, что христианская религия требовала одно время абсолютного аскетизма?
469. Правда ли, что если очень увлечен работой, то тебе не до секса?
470. Стоит ли молодым супругам говорить между собой о сексе или лучше развивать друг друга молча?
471. У нас с мужем постоянно возникают споры при просмотре некоторых иллюстрированных журналов. Он утверждает, что это порнография и смотреть не надо, хотя сам втайне от меня смотрит, я же утверждаю, что это просто эротика. В чем разница?
472. Верно ли, что перед половым сношением нельзя пить много воды и есть?
473. Является ли признаком половой неудовлетворенности состояние мужчины, когда он обращает внимание на формы других женщин, когда ему хочется заигрывать с ними даже в присутствии жены?
474. Экология семьи -- как это понимать?
475. В какой степени надо разрешать себе личную свободу при принятии решений в молодой семье?
476. Можете ли дать какие-то советы женщинам, как лучше вести себя с мужчинами в психологическом плане?
477. Имеет ли смысл подмешивать в чай мужу бром или другое успокоительное средство, чтобы он был сексуально спокоен?
478. Верно ли, что чем чаще хвалить мужа или жену, тем крепче будет брак?
479. В какой степени спорт способствует продлению сексуальной активности?
480. Откуда пошло слово "андролог"?
481. На какой возраст у мужчины приходится пик его сексуальности?
482. Как поднять собственную сексуальность?
483. Влияют ли запахи на сексуальное чувство?
484. Как мне быть, раньше с мужем интимные отношения были хотя бы раз в неделю. После того как родила ребенка, половые отношения возникали реже. Теперь, когда нашему ребенку уже два года, мы по полгода не живем. И каждый раз, когда я пыталась что-либо сделать, он говорил: "Я не могу, устал, хочу спать, у меня хоккей..." Как-то раз он сказал, давай попробуем, но он уже сам стал мне противен. Есть ли выход из этой ситуации?
485. Верно ли, что женский взгляд на мужчину бывает неадекватен тому, что из себя представляет мужчина на самом деле?
486. Если постоянно спать с женой обнаженным, не приведет ли это к импотенции?
487. Должна ли женщина искать эрогенные зоны у мужчины?
488. Женщине "скучно" во время очередного полового акта. Как должен вести себя мужчина?
489. Если женщина хочет секса, но из-за своего воспитания стесняется, а из-за этого холодна, как ее расшевелить?
490. Сколько допустимо половых актов в месяц - максимально и минимально? Зависит ли это от возраста?
491. Как можно заставить моего мужа говорить мне ласковые слова? Он, как рыба, молчит. Ни разу не слышала от него, что он меня любит. А мне это нужно, как воздух.
492. Как быть, если женщина пассивна? Она с удовольствием принимает ласки, но сама не проявляет ни малейшей инициативы, только отвечает на то, что делают.
493. Постоянные половые партнеры время от времени остывают друг к другу в постели. Существует ли какая-либо цикличность этого - через сколько дней, недель, месяцев? Для мужчин? Для женщин? Лучше, чтобы периоды охлаждения обоих совпадали или нет?
494. Я легко возбудим в сексуальном плане. Жена нет. При введении полового члена во влагалище я почти сразу же кончаю. Как продлить время до семяизвержения?
495. О каких мелочах в сексуальной жизни должны помнить любящие, чтобы эти мелочи не испортили главного?
496. Ты начинаешь половой акт с женщиной и чувствуешь, что сейчас кончишь. Ты приостанавливаешь движения, чтобы член расслабился. Если партнерша дошла до экстаза и просит, чтобы партнер продолжал, ибо у нее может пройти желание продолжать половой акт, как быть?
497. У меня внезапно возникло отвращение к физической близости. Мне совсем не хочется секса уже более двух месяцев. Мы с мужем любим друг друга, он терпит, ни в чем меня не упрекает. Но ведь так не может продолжаться долго?
498. Моя жена очень любит спать, ей всегда не до секса. С чем это связано?
499. У меня вечером нет полной эрекции, как утром, по утрам жена отказывает мне в близости. Как ее убедить?
500. Мне необходимы каждую ночь два-три половых акта. Жена этого не выдерживает, изменять ей я не хочу. Что делать, я постоянно не удовлетворен, плохо себя чувствую?
501. Как заставить мужа стать более инициативным в постели? Если инициативу проявляю я, то он полностью отключается, забывает про меня. Если я становлюсь пассивной, то совсем никакого удовольствия не получаю, даже спать хочется. Он страдает в обоих случаях: то я "зажимаю" его инициативу, то я ему не даю импульсов. Мою концепцию игры он не принимает. А главное, мы ведь друг другу подходим. Примерно раз в месяц бывает такое... как в сказке.
502. Вы вернулись из командировки, были верны жене и страстно ее хотите. Как вести себя, с учетом разных типов женщин? Или, наоборот, в командировке вы ей изменили и ничего не хотите - что делать?
503. Как должен реагировать мужчина, если жена отказывает ему в интимной близости, хотя у нее нет менструации, она здорова, просто не то настроение?
504. Мы недавно поженились, но муж слишком быстро заканчивает половой акт. Я не испытываю оргазма, поэтому решила избегать близости - пусть реже, но продолжительнее. Правильно ли я поступила? Может быть, дать ему гормональный препарат?
505. Раннее семяизвержение, что это - болезнь или связано с чем-то другим?
506. Что такое аноргазмия?
507. Я занималась мастурбацией и доводила себя до исступления и оргазма. Сейчас вышла замуж, иногда чувствую нечто похожее на оргазм, но при мастурбации ощущения все равно сильнее. Я стала отказывать мужу, он злится. Семья на грани распада, как быть?
508. Правда ли, что вид онанирующих друг перед другом супругов полезен для них?
509. У меня молодая теща, ей 36 лет, мне 30, жене - 18. И я чувствую, что теща хочет меня как мужчину. Это же чувствует и моя жена. У меня такое ощущение, что теща подслушивает, как мы занимаемся любовью. Объясниться с ней или делать вид, что ничего нет?
510. Расскажите подробнее об особенностях поведения и психологического состояния женщины в периоды менструации, беременности, о желательном поведении мужчины в эти периоды?
511. Можно ли по какому-нибудь признаку узнать об успешности полового акта, кроме закрывающихся глаз?
512. Длительность оргазма у моей жены бывает различной. С чем это связано?
513. Как можно разнообразить секс в длительной семейной жизни?
514. Как воспринимать совет подруг: чтобы наказать или проучить мужа, будь похолодней с ним, не пылай, чуть что - ставь раскладушку, поспите врозь, сразу шелковым станет?
515. Почему в мудрой природе воспроизводство возможно без оргазма у женщины, при удовлетворении мужчины? Или это стимул для женщины к поиску лучшего варианта?
516. Что можно сказать о женщине, которая, когда мужа нет дома, жаждет его, как только он дома - отрицательная реакция?
517. Надо ли обращаться к врачам, если половая активность мужа намного превышает таковую у жены и это становится причиной конфликтов?
518. Фригидная женщина, ее плюсы и минусы?
519. Я ухаживал за ней два месяца, тратил на нее деньги и время, а в интимной близости она мне отказывает. Как здесь нужно действовать?
520. Мне с женой хорошо, ей и мне приятно. Но иногда возникает проблема: я заранее знаю, как она будет себя вести, что скажет, как ляжет, как вздохнет. Отчего это происходит?
521. Отчего возникает дисгармония?
522. Кто виноват в семейных разладах, возникающих на сексуальной почве?
523. Как сказывается пьянство на интимных отношениях супругов?
524. Сколько дней держится в организме алкоголь, который может помешать зачатию здорового ребенка?
525. Я очень страдаю от низкого роста. Как мне быть, с чем это связано, есть ли способы увеличения роста?
526. У нас родился сын. Муж страдал фимозом, ему делали операцию, сейчас все в порядке. Имеет ли смысл нашему сыну сделать обрезание? Мы русские, а слышали, что обрезание делают только евреи. Не станет ли таким образом наш мальчик евреем?
527. Я дико ревнив, а сексуально слаб. Жена любит меня, но сексуальную разрядку, как я понимаю, может получать только на стороне. Как быть в такой ситуации?
528. Как относиться к изменам?
529. Какие советы можно дать женщине, если она хочет укрепить свою семью, чувствует, что у мужа есть любовница, но не знает, как поступить?
530. Какой способ лучше всего использовать для поднятия авторитета мужа?
531. Мы часто спорим, дело доходит до ссор. И потом долго молчим. Я люблю мужа, но как же сказать ему, что я готова все забыть? У нас из-за ссор невозможен интим. Семья наша на грани распада.
532. Как быть, если женщина очень хочет, и я могу ее удовлетворить, но не хочу? Хорошо к ней отношусь. Будет ли это считаться изменой или нет?
533. Мы прожили так мало вместе, и уже - ссоры. А после ссоры не хочется никакой интимной жизни - то есть тело хочет, а душа не позволяет, вроде бы нельзя. Как избежать ссор или как все-таки от ссоры перейти к интимным отношениям?
534. Как мужчины становятся гомосексуалистами? Что по этому поводу говорят сами гомосексуалы?
535. Что означает слово перверсия?
536. Зачем человеку знать о перверсиях и сексуальных преступлениях, если он сам вполне нормальный?
537. Что значит выражение "фрустрация сексуальная"?
538. А что значит гетеро- и гомосексуальность?
539. Несколько раз слышал, как некоторых людей называют гермафродитами. Что это такое?
540. Гомосексуализм - извращение или путь к обществу без предрассудков?
541. Гомосексуализм - что это: генетическая патология; психологическое заболевание; привнесенная кем-то извне развращенность; личная развращенность? Есть ли способы излечения и нужно ли это лечить? Если да, то возможно ли в уголовном порядке наказывать за болезнь?
542. Мне 29 лет. Я гомосексуалист. Это природа, натура. Я неглуп, симпатичен, общителен, но это очень ломает жизнь. Что делать? Ведь это жизненная трагедия. Я знаю таких же людей. Мы не женоподобны, мужчины по всем внешним признакам. Как найти человека, который бы меня понял? Иногда бывает на душе ужасно, дальше некуда.
543. Что понимать под половыми извращениями?
544. Я, вероятно, потенциальный гомосексуалист. Вид мужчины меня возбуждает больше, чем вид женщины. Мысленно я готов к гомосексуальному контакту. Как быть?
545. Есть мнение, что гомосексуализм - не извращение, а просто особенность человека, которая не должна никого потрясать. Однако гомосексуалистов осуждают. Где же истина?
546. Есть ли врожденный гомосексуализм?
547. Передается ли гомосексуализм по наследству?
548. Могут ли психические заболевания спровоцировать гомосексуализм?
549. Беда в том, что я очень люблю человека, но он тоже мужчина. Болезнь ли это?
550. Каковы тенденции развития гомосексуализма?
551. Бывает ли ситуационный гомосексуализм?
552. Бывает гомосексуальность рефлекторная?
553. Я не наивный. Бывал и в центре, и в кафе, где собираются голубые. Но там - одни "бабушки", как мы их называем, а молодых очень мало. И как правило, они гипертрофированно женствены, а я таких не люблю. Да и сам далеко не женственен. Поразительно, насколько многие, кто туда попадает, перенимают эти женственные манеры. А те, кто мне нужен (и кто не отказался бы от знакомства со мной), боятся СПИДа и тихо сами с собой... Как мне быть, где знакомиться?
554. Можно ли из кого-либо сделать гомосексуалиста?
555. Правда ли, что в тюрьмах и на зонах (в женских и мужских) развит гомосексуализм?
556. Обязательно ли в тюрьме сделают из человека гомосексуалиста?
557. Способны ли гомосексуалисты на настоящую любовь в принципе, или им дано удовлетворяться только при частой смене партнеров, группенсексе в специфической обстановке "голубых притонов"?
558. Правда ли, что большинство артистов балета гомосексуалисты?
559. Ваше отношение к бракам между гомосексуалистами?
560. Лесбийская любовь, как они этим занимаются?
561. Вредно ли иметь с лесбиянками половой контакт?
562. Можно ли "раскрутить" лесбиянку?
563. Возможны ли гомосексуальные семьи?
564. Как по-вашему, возможны ли клубы гомосексуалистов?
565. У меня совершенно нет влечения к гомосексуалистами. Но я их почему-то очень привлекаю. В метро, на транспорте, на пляже получаю предложения. Не раз хотелось как следует вмазать за это. Может, так и сделать?
566. На чем основано лечение от гомосексуализма? Возможно ли самолечение?
567. Можно ли вылечить гомосексуализм, и как это лечится?
568. Почему в нашей стране не издаются книги для геев и лесбиянок?
569. Как вы считаете, клубы, дискотеки для голубых - это хорошо или плохо?
570. Верно ли, что обычно пожилые гомосексуалисты, как женщины, так и мужчины, вынуждены как бы покупать себе партнера, удерживать его деньгами, тем, что они устраивают жизнь своих подопечных?
571. Я гей, как сказать об этом матери? Я ее люблю, но боюсь, что он ничего не поймет, а только расстроится.
572. Я знаю, что многие известные современные деятели культуры - артисты балета, певцы, режиссеры умерли от СПИДа, а заразились они потому, что были гомосексуалистами. Что делать?
573. Как вы считаете, можно ли найти свою любовь, я говорю о любви парня к парню, на "плешке"?
574. Понимаю, я голубой. Случайных встреч боюсь. Развлекаюсь тем, что собираю фотографии мужчин с приятной внешностью, рассматриваю, фантазирую, занимаюсь онанизмом и этим удовлетворяюсь. Насколько это вредно?
575. Почему проститутки любят бывать в компаниях гомосексуалистов, стараются попасть на их дискотеки, в их клубы - словом, в их общество?
576. Я знаю, моя начальница держит меня на работе только потому, что она влюблена в меня. Но у меня появилось новое увлечение - молоденькая и очаровательная женщина. Чувствую, что наши отношения с начальницей испортятся. Как быть?
577. Я читал, Владимир Владимирович, прежнее издание вашей книги. Многое мне было интересно, но то, что вы написали о гомосексуализме, простите, чушь! Про нас должны писать только сами геи, голубые, урнинги, суть от того, как нас называют, не меняется.
578. В какой степени можно при гомосексуальных контактах повредить здоровье?
579. Больше всего меня волнует вопрос об изнасилованиях в армии. В основном страдают ребята неагрессивные, беззлобные, по которым видно, что такой не даст сдачи, промолчит. Как уберечься?
580. Бывают ли изнасилования мужчины мужчиной. Как этого избежать?
581. Чем отличается мужеложство от педерастии?
582. Насколько велик у гомосексуалистов риск заразиться СПИДом?
583. Испытывает ли оргазм гомосексуалист, играющий роль женщины?
584. Верно ли, что гомосексуалисты обязательно делятся на пассивных и активных?
585. Может ли гомосексуализм, столь распространенный в студенческой среде, привести к импотенции?
586. Я люблю мужчину. Уже год. Он знает, но не желает меня. Подозреваю, что он гомосексуалист. Скажите, можно ли это определить без половых контактов?
587. Скажите, пожалуйста, по каким признакам отличаются активные гомосексуалисты от пассивных?
588. Меня не привлекают женщины. То есть они мне интересны до того момента, когда начинается интимная сторона. Считаю это ненормальным. Но я не импотент. У меня были половые связи с несколькими женщинами. Одна из них была в восторге потому, что я за всю ночь так и не кончил, уснув с возбужденным членом. Она при этом кончила несколько раз. Но морального удовлетворения нет даже при оргазме. Может быть, я гомосексуалист, хотя этого никогда не пробовал? Как мне быть?
589. Может быть, стоит всех гомосексуалистов принудительно лечить и таким образом истребить гомосексуализм?
590. Нужно ли гомосексуалистов все-таки судить?
591. Возможно ли избавиться от гомосексуализма, если он наблюдается на протяжении 25 лет? Причина - неправильное воспитание. Но я же все время страдаю.
592. Насколько верно, что многие писатели, композиторы, ученые были гомосексуалистами? Можете ли вы назвать их имена?
593. Есть ли научное название для людей, испытывающих ненависть к гомосексуалистам?
594. Целесообразно ли мужчине-бисексуалу жениться? Если да, то должна ли жена знать о влечении мужа к мужчинам?
595. Правда ли, что некоторые женщины, как бы это мягче сказать, имеют отношения с собаками?
596. Что такое некрофилия?
597. Каково значение слова "вампиризм"?
598. Как понимать термин "геронтофилия"?
599. Что такое половой инцест?
600. Как нужно относиться к половым связям между родственниками?
601. Может ли мать испытывать сексуальные чувства к сыну?
602. Слышал такое слово "нарциссизм". Это извращение?
603. Расскажите поподробнее о влечении девушки к своему телу. С чем это связано?
604. Какие рекомендации дают врачи в случае вагинизма? Что делать, если не ожидал, а уже случилось?
605. Правда ли, что могут привлечь к уголовной ответственности за изнасилование своей жены?
606. Почему некоторые мужчины идут на изнасилование?
607. Мне 20 лет, скоро женюсь, но иногда у меня появляется желание, порой я претворял его в жизнь: снимать трусы так, чтобы мои половые органы видели женщины. Скажем, на пляже. Может ли это помешать моей половой жизни с женой, отчего у меня это происходит?
608. Про одного человека слышал, что он страдает вуайеризмом. Говорят, за это могут посадить в тюрьму. Раскройте, в чем здесь преступление?
609. Встречал слово "фетишизм", но не понимаю, что оно означает?
610. Зачем перед половым актом женщина надевает чулки? Я видел это в фильмах...
611. Про меня однажды сказали, что я страдаю сексуальной аверсией. Что это?
612. Мне нравится в мужском туалете подсматривать за мужчинами, их половыми органами. В бане люблю рассматривать моющихся. Мне это доставляет удовольствие. Никакого влечения к мужчинам не испытываю, но это приятно. Как поступить?
613. Что такое воллюст?
614. Что такое половая абстиненция?
615. Как понимать слово "гипосексуальность"?
616. Когда хожу в уборную "по большому", то мне доставляет удовольствие как бы выдавливать из себя кал. Я при этом ощущаю приятные чувства, особенно если не ходил в туалет два-три дня. Как это объяснить? Не скажется ли это на половой жизни?
617. Какие нарушения сексуального поведения бывают при психопатиях?
618. Правда ли, что некоторые психические аномалии, болезни ведут к половым излишествам?
619. Могут ли быть отклонения в сексуальной жизни у умственно отсталых людей?
620. Отчего возникает нимфомания?
621. Существует ли такое явление, как "бешенство матки", или это плод чьей-то фантазии?
622. Как лечат гиперсексуальность у женщин?
623. Нимфомания и сатириазис - это одно и то же?
624. Слышал, что в Америке есть хастлеры. Кто это?
625. Может ли парень-гомосексуалист жениться на девушке-лесбиянке? Можно ли иметь хорошую крепкую семью, детей, при этом не мешая друг другу в половом отношении (т.е. продолжать бисексуальную жизнь)? Как и где можно познакомиться с хорошей, не пьющей и не курящей, любящей детей девушкой-лесбиянкой?
626. Сексуальная инверсия - я слышал про литературную, а как это применить к сексу? Инверсия - это изменение привычного порядка вещей, перестановка, а сексуальная инверсия обычно означает гомосексуализм.
627. Опасны ли лесбиянки для общества?
628. Я могу понять влюбленность женщины в женщину, обожание, если угодно, но расскажите о технике, интересно же, как это происходит?
629. Что такое фроттаж?
630. Мужчину из нашего дома осудили за то, что он совратил свою дочь. Ей всего 12 лет. Неужели такое бывает?
631. В чем причины старческого приставания к девочкам - не только у мужчин-стариков, но и у старух?
632. Как вы рассматриваете влечение к 11-12-летним девочкам? Да, они, может быть, и созрели в половом отношении, но ведь дети же!
633. В уголовной хронике прочитала, что мужчина взял двухлетнюю девочку и совершил с ней развратные действия. Как это понимать, у меня не укладывается в голове?
634. Чем можно объяснить изнасилование тридцатилетним мужчиной семидесятилетней старухи, да еще в общественном туалете?
635. Кто такие бисексуалисты? Не опасно ли это явление для самого человека и для общества?
636. С детства был бисексуален. Со временем стал все больше в мыслях склоняться к активному гомосексуализму, которым никогда не занимался. На женскую порнографию практически не реагирую. Есть платонические отношения с девушками, хочу с ними иметь сексуальные контакты, а не с мужчинами. Что посоветуете?
637. Что такое транссексуализм?
638. Как понимать слова "вирильность" и "вирилизация"?
639. Признаком чего являются садистские желания? Желание женщины ущипнуть мужчину не в постели имеет ли отношение к сексу?
640. Чем вызван садизм?
641. Что такое флагелляция?
642. Следует ли сдерживать садистские или мазохистские побуждения при акте?
643. Во время полового акта мне хочется, чтобы партнерша оказывала сопротивление, чтобы я ее как-то "ломал". Чем больше сопротивления, тем сильнее мое желание. Как это объяснить?
644. Много ли у нас садистов?
645. Что можно считать садизмом в акте?
646. Что такое садомазохизм?
647. В чем причина проявления мазохизма?
648. Чем можно объяснить проявление мазохизма в сексуальной жизни?
649. Я знал женщину, которой нравилось, чтобы сразу двое мужчин вводили ей половой член во влагалище. Неужели такое возможно?
650. Часто слышу: все зависит от генетики, от генов, хромосом. Что же такое - гены? Какое они имеют значение для "проектирования" ребенка?
651. Читал, что на 50 тысяч женщин попадается одна с генетическим кодом ХY. И на 30 тысяч мужчин - один с генокодом XX. В чем это проявляется?
652. Какие гормоны и клетки влияют на вторичные половые признаки и половое влечение?
653. Какое количество спермы нужно при половом акте, чтобы зачать ребенка? Сколько дней перед этим не спускать сперму?
654. Способна ли сперма к оплодотворению, если половая жизнь ведется каждый день неоднократно? Каково время созревания спермы?
655. Сколько сперматозоидов может за всю жизнь иметь мужчина?
656. Может ли мужчина самостоятельно диагностировать у себя бесплодие или его отсутствие?
657. Что является гарантией рождения мальчиков? Может быть, какая-нибудь особая поза?
658. Любая ли женщина может родить двойню или тройню?
659. Известны ли данные о самом большом количестве близнецов?
660. Правда ли, что близнецы могут появляться на свет не одновременно?
661. Когда-то читал, что у одного человека было чуть ли не сто детей. Правда ли это?
662. Говорят, что на близнецах можно проводить генетические исследования. Так ли это?
663. Есть ли при зачатии ребенка способы, приводящие к тому, чтобы он взял внешность отца, а характер матери? Может ли ребенок не походить ни на отца, ни на мать?
664. Отчего рождаются дети-уроды?
665. Может ли алкоголь быть причиной того, что ребенок рождается с пороками?
666. Каков процент мальчиков, рождающихся с дефектом полового члена?
667. Моя любимая имеет первую группу крови с отрицательным резусом, а у меня первая с положительным. Можем ли мы иметь детей?
668. Если человек был облучен, может ли он иметь детей?
669. Верно ли, что кофе может оказывать вредное воздействие на половую жизнь и на потомство?
670. Ваше отношение к донорству спермы?
671. Как сохраняют сперму донора?
672. Нет ли смысла внести в законодательство требование, чтобы все вступающие в брак проходили медицинское обследование и чтобы с результатом обследования знакомили супругов? При этом учитывались бы наследственные болезни, в том числе психические, ведь они передаются через поколения.
673. Я и моя двоюродная сестра хотим соединить свои судьбы. Но общеизвестно, что родственные браки чреваты последствиями. Как нам быть?
674. Почему брак между родственниками опасен для потомства, даже если оба супруга здоровы?
675. Может ли наследственная болезнь передаться через сперму?
676. Какая поза наиболее благоприятна для зачатия? И в какой - наименьшая возможность забеременеть?
677. Какова наиболее частая причина женского бесплодия?
678. Может ли баланопостит помешать интимной жизни, не связано ли это заболевание с наследственностью?
679. В какой степени бесплодие мужчин вызывается именно генетическими факторами?
680. Какой срок можно считать показателем мужского бесплодия?
681. Правда ли, что после гонореи можно стать бесплодным?
682. Бывает ли травматическое бесплодие?
683. Слышала о таком заболевании, как варикоцеле. С чем оно связано? Мне говорили, что оно ведет к мужскому бесплодию...
684. Верно ли, что крипторхизм приводит к мужскому бесплодию?
685. Слышал о таком заболевании - сперматогенез. Что это такое?
686. Слышала, что можно искусственно оплодотворить женщину. Правда ли это?
687. Ваше мнение о методе искусственной инсеминации женщины спермой донора?
688. Мой муж курит. Я слышала, что никотин сильно влияет на потомство. Как его убедить бросить курить хотя бы на период зачатия?
689. Может быть, каждый мужчина наследует и свою сексуальную жизнь, в том числе и преждевременное семяизвержение? Возможно, так было у моего отца, так есть у меня, так будет у моих детей? И надо это принимать как должное, не волноваться, а лечиться бесполезно? Прав ли я?
690. Если не применять противозачаточные средства, неизбежна ли после половой близости беременность?
691. Через какое время после семяизвержения происходит оплодотворение яйцеклетки?
692. Есть ли для мужчины периоды наиболее вероятного оплодотворения женщины? Именно для мужчины, а не женщины.
693. Всегда ли нарушение менструального цикла говорит о том, что наступила беременность?
694. Мальчик с девочкой дружил... Через некоторое время девочке захотелось соленого. Когда об этом узнал мальчик, ему уже ничего не хотелось. Мальчика знают родители и подруги девочки. "Ну и наплевать!" - думает он. Что еще может ему грозить, кроме выслушивания нотаций, оскорблений и угроз? Можно ли его вычислить? Подходит ли в таком случае отговорка: "Это не я, знать ничего не знаю"?
695. Где и как происходит зарождение нового человека, и не может ли мужчина во время коитуса, с одной стороны, способствовать зачатию этого человека, а с другой, продолжением коитуса - его исключить, травмировать?
696. Слышала, что беременность подразделяется на три периода и что самый сложный - первый. Насколько это верно?
697. Я слышал, что процесс воспитания ребенка можно начинать чуть ли не с первых месяцев беременности. Так ли это?
698. Существуют ли позы и способы, повышающие вероятность зачатия, кроме благоприятных периодов? Помешает ли зачатию то, что оргазм наступает одновременно?
699. Верно ли, что наиболее вероятно оплодотворение от мужчины при его первом половом акте в данный день?
700. Правда ли, что половые отношения в период беременности чреваты неприятными последствиями для будущего ребенка?
701. На каком месяце беременности нужно прекращать интимную жизнь и чем ее можно заменить?
702. В последние месяцы беременности лучше, как известно, от близости воздерживаться, используя ласки или онанизм. Но не войдет ли это в привычку, не повредит ли организму?
703. Как себя чувствует зародыш в чреве матери?
704. Верно ли, что с помощью ультразвукового исследования можно определить пол будущего ребенка?
705. Есть ли способ узнать, близнецы у меня родятся или один ребенок?
706. У меня третий ребенок, и опять девочка, а я хочу мальчика. Помогите, муж меня бросит, если я не рожу ему мальчика. Как мне быть?
707. Слышала, что у родителей с разными группами крови часто рождаются нежизнеспособные дети. Правда ли это?
708. Правда ли, что нервную систему будущего человека можно формировать буквально с первых дней беременности?
709. Откуда пошло выражение "родился в рубашке"? И действительно ли это означает, что человек станет счастливым?
710. Отчего у беременных появляются рубцы на животе?
711. Можно ли забеременеть во время менопаузы?
712. Где можно прочитать в полном объеме советы специалистов по проблемам генетики и развития беременности, чтобы избежать тех или иных ошибок?
713. Отчего возникают самопроизвольные аборты в первые три месяца беременности?
714. В какой степени психологическое состояние женщины сказывается на рождении ребенка?
715. Если у меня был выкидыш, что мне нужно учесть, чтобы этого не повторилось?
716. Роды в воде - это полезно или нет?
717. После родов почти совсем не выделяется "смазка", не знаю, как называется по-научному. Вход во влагалище почти всегда сухой. Муж натирает член до красноты. Как быть?
718. Я слышала, что для повышения аппетита (а у меня во время беременности он полностью пропал) полезно чуть-чуть выпивать пива. Это особого вреда не принесет?
719. Есть такое выражение: "праздничные дети". Откуда оно пошло?
720. Что такое мнимая беременность?
721. После родов я очень боюсь интимной связи с мужем. Мне кажется, что забеременею, а мне это рано делать, дочке только 6 месяцев. Поэтому мы удовлетворяемся руками. Опасаюсь, не будет ли у меня нервного срыва по той причине, что мы не живем нормальной жизнью?
722. Если у жены после родов влечение сильно ослабло (прошло два года), как быть?
723. После родов я совершенно охладела к мужу. Он стал неприятен. Что делать?
724. Как вести себя после родов?
725. Увеличивается ли у женщины после родов количество нервных окончаний на поверхности влагалища? Иначе почему усиливается половое влечение?
726. Что такое кесарево сечение? В каких случаях его делают?
727. Как совместить работу, секс, сон и маленького ребенка?
728. Верно ли, что недоношенные дети - 6- и 7-месячные вырастут сексуально холодными людьми?
729. В какой степени излечимо мужское бесплодие?
730. Верно ли, что урологи занимаются исследованием спермы?
731. Может ли кончиться семенная жидкость и как ее восстановить?
732. Что такое приапизм?
733. Я страдаю энурезом. Очень боюсь после полового акта заснуть и... Вы меня понимаете?
734. Рак полового члена - неужели это бывает?
735. Аденома предстательной железы - можно ли продолжать сексуальную жизнь после операции?
736. Каковы первые признаки цистита?
737. У меня достаточно продолжительный половой акт, но никогда нет выделения спермы. С чем это связано?
738. Автор "Сексопатологии" А. Свядощ утверждает, что у мужчин левое яичко должно быть обязательно крупнее и ниже, чем правое. У меня наоборот. Неужели это патология?
739. Что значит диспареуния?
740. Отчего бывает водянка в яичках. Как лечить ее без хирургии?
741. Каковы первые признаки простатита?
742. Какова профилактике простатита.
743. Хронический простатит, как протекает и чем он опасен?
744. Если у мужчины хронический простатит, означает ли это, что от него невозможно забеременеть?
745. Как лечат простатит?
746. Отчего бывает уретрит?
747. Что за болезнь, когда почти не открывается головка полового члена?
748. Как влияет операция обрезания крайней плоти на половую жизнь?
749. Можно ли снизить сильную возбудимость головки полового члена? Даже при небольшом прикосновении к ней я чувствую сильное возбуждение.
750. Если прикосновение к головке полового члена вызывает неприятные ощущения, боль, что это значит?
751. В 18-летнем возрасте переболел правосторонним орхитом - осложнение после гриппа. Какова вероятность того, что я бесплоден?
752. К какому врачу обращаться по поводу варикоза и стоит ли?
753. В какой степени гинекологические заболевания могут осложнить половую жизнь?
754. Какой процент женщин страдает гинекологическими заболеваниями?
755. Какие гинекологические заболевания наиболее распространены?
756. Какова вероятность, что первый аборт станет причиной бесплодия у женщин?
757. Почему некоторые женщины решаются на криминальный аборт, то есть делают его вне медицинского учреждения?
758. Чем мини-аборт лучше обычного, традиционного?
759. В какой степени урологические заболевания связаны с гинекологическими?
760. У моей жены, хотя она человек очень аккуратный и соблюдает все правила гигиены, тем не менее всегда неприятный запах из влагалища. Что это такое? Как с этим бороться?
761. Правда ли, что киста яичника может рассосаться или переродиться в рак?
762. Что такое загиб матки?
763. У подруги две недели после менструации неприятие секса, а потом - разбойница. Это нормально?
764. Возможен ли половой акт во время менструации, хотя бы с применением презерватива?
765. Бывает, что у мужа возникает острое желание близости во время менструации. Я, как правило, в это время чувствую себя неважно и не испытываю никакого полового влечения. Ласково прошу его подождать два-три дня, но успокоить его не могу. Муж ерзает руками, ногами, вздрагивает всем телом, скрипит зубами - так он может промаяться всю ночь. Чувствую себя виноватой, иногда соглашаюсь удовлетворить его через задний проход, при этом морально чувствую себя ужасно (как подстилка). Получается, что в этой ситуации кто-нибудь из нас все равно недоволен, раздражен. Посоветуйте, как поступать?
766. Что такое предменструальный синдром? Я говорю о психической неуравновешенности, наблюдаемой у значительного процента женщин перед менструацией и в ее начале. Поддается ли это коррекции? Некоторые женщины становятся в такой период конфликтными и неуправляемыми настолько, что это способно привести к нарушениям в браке.
767. Правда ли, что за несколько дней до менструального цикла и после него падает и повышается возбудимость женщины?
768. У моей жены (женаты два месяца) при введении пениса возникает несильная боль. Насколько это нормально?
769. В какой степени эрозия шейки матки влияет на половую возбудимость?
770. Правда ли, что женщинам, не рожавшим и не делавшим аборт, нельзя пользоваться внутриматочной спиралью?
771. Говорят, что есть физиологический, или ритмический, метод предохранения от беременности. В чем он заключается?
772. Мне 16 лет. Менструации начались год назад, но появляются нерегулярно (каждые 2-3 месяца). Могу ли я принимать таблетки?
773. Во время приема таблеток, прописанных доктором, возникло кровотечение. Прекратить ли прием таблеток?
774. Я прекратила принимать таблетки, очень хотела забеременеть, но безрезультатно. Виноваты ли в этом таблетки?
775. Могут ли гормональные таблетки вызвать какие-либо изменения в грудных железах?
776. Ребенок случайно принял несколько гормональных таблеток. Это очень опасно?
777. Я хочу ребенка. Достаточно ли просто прекратить прием таблеток?
778. Забыла принять таблетку, что делать?
779. В каком возрасте лучше отказаться от приема гормональных противозачаточных таблеток?
780. Как правильно принимать противозачаточные таблетки?
781. В каких случаях женщинам противопоказаны комбинированные противозачаточные таблетки (бисекурин, овидон, ригевидон, антеовин)?
782. Правда ли, что употребление гормональных контрацептивов может вызвать полноту?
783. Не вредно ли долгое время пользоваться презервативом при сношении: 2-3 года и более?
784. Как же все-таки регулировать рождаемость?
785. Можно ли мужчине применять одновременно несколько презервативов, надевать друг на друга для большей надежности?
786. Существуют ли какие-нибудь другие, кроме презервативов, средства, снижающие риск заражения СПИДом для мужчин?
787. Ваше отношение к презервативам с пупырышками, насадками, рожками?
788. Иногда у презервативов неприятный резиновый запах. Нельзя ли придумать специальную ароматическую смазку?
789. Муж уверяет, что чем чаще происходит половое сношение, тем меньше вероятности, что женщина забеременеет, а чем реже, тем вероятнее. Верно ли это?
790. Правда ли, что с презервативом чувствительность пениса снижается?
791. Испытывают ли удовольствие от полового акта женщины, которые принимают противозачаточные таблетки? Ведь таблетки, как я понимаю, тормозят созревание яйцеклетки, и сексуальное желание может не возникнуть. Я знаю двух сексуальных женщин, которые никогда не предохранялись, жили в свое удовольствие и делали аборты. Так как же обстоит дело с сексуальным удовлетворением женщин после принятия таблеток? Нельзя ли выпускать таблетки для мужчин?
792. Для прорыва плевы лучше использовать презерватив или нет?
793. Дело медленно, но верно идет к половому акту. И вот он состоялся. Оглушенные (ослепленные, одурманенные и так далее) накатившей страстью, его участники - Он и Она - не подумали о предохранении от беременности - так все естественно и стремительно произошло. Мужчине-то что, он рассчитывал, что обо всем позаботится партнерша, и ни о чем не беспокоился. Женщина тоже непозволительно расслабилась. На что они надеялись? На чудо? (Имеется в виду не чудо зарождения новой жизни.) Оправдана ли беззаботность обоих?
794. Моя жена категорически отказывается принимать какие-либо таблетки, а мне не нравится презерватив. Как убедить ее воспользоваться достижениями медицины?
795. Какими средствами для предохранения от беременности не рекомендуется пользоваться?
796. Многие женщины жалуются на ненадежность химических и механических контрацептивов, а в рекламе говорится об их надежности. Чем вызвано противоречие?
797. Какие есть химические противозачаточные средства?
798. Верно ли, что если пользоваться презервативом, то женщина никогда не испытает настоящего сладострастного чувства при половом акте?
799. Как определяется размер шейного колпачка Кафка?
800. Насколько надежен шейный влагалищный колпачок Кафка как средство предотвращения беременности?
801. У меня разрыв шейки матки. Что лучше - колпачок Кафка или КР - влагалищный резиновый колпачок?
802. Если женщина окажется в числе 1-2 процентов, которым не везет, и беременность наступит, хотя она и применяла ВМС, не помешает ли ВМС развитию плода?
803. Как долго петля, спираль или пружина могут оставаться в матке?
804. На чем основано действие внутриматочных средств?
805. Каким требованиям должны отвечать контрацептивные средства?
806. Сегодня довольно часто применяют метод стерилизации женщин. Ваше отношение к подобному?
807. Спасите - подскажите! Я выхожу замуж, до сего дня половой жизнью не жила. Мой будущий супруг тоже очень неопытен, а нам просто необходимо прожить года три без детей. Через пару недель я пойду к врачу, но что нам делать в первые дни? Презервативы - это панацея? А если порвется?! Читала, что при повторном акте его можно уже не использовать. Это верно? А нужно ли спринцеваться после этого и чем лучше? Я много читала, но оказалось, что ничего не знаю... Алена, 22 года.
808. Правда ли, что долька лимона может помочь избежать беременности?
809. Какие есть контрацептивы без побочных явлений?
810. Чревато ли применение петли Липса какими-либо осложнениями?
811. Полгода применяла спираль, и вдруг она выпала. В чем причина?
812. Я провожу половой акт без презерватива. Акт пролонгированный. Надеваю презерватив перед тем, как кончить. Есть ли 100-процентная гарантия, что беременности не будет?
813. Во время полового акта я срываю влагалищем презерватив. Может быть, что-то у меня не в норме?
814. Я много слышала о переделке пола, когда из мужчины делают женщину, а из женщины - мужчину. Меня интересует психология этих людей. Как происходит их адаптация? Я понимаю, они не склонны о себе рассказывать, но, может быть, под псевдонимом?
815. Делали ли подсчеты, сколько людей хотели изменить свой пол?
816. Как вы относитесь к возможности появления легальных публичных домов? Ведь в таком случае вероятность заразиться венерической болезнью сведена к минимуму...
817. Что вы думаете о проституции? Должна ли она существовать?
818. Что подталкивает мужчин к общению с проститутками, ведь от них можно заразиться?
819. Неужели бывают проститутки в 14 лет?
820. Верно ли, что некоторые проститутки занимаются своим ремеслом лишь для того, чтобы скопить денег, а потом нормально жить?
821. Какой путь приводит женщину к проституции?
822. Правда ли, что проститутки делятся на "разряды"?
823. Можно ли считать это проституцией, если женщина отдается сознательно ради положения, денег?
824. Слышала, что простатит возникает после перенесенной венерической болезни. Но друг утверждает, что не болел. Можно ли ему верить?
825. Сказывается ли на здоровье и на половой жизни то, что когда-то болел гонореей?
826. Бывает ли герпес на половых органах, не передается ли он при контактах?
827. Расскажите о лобковой вши и как с ней бороться?
828. Как скоро после полового сношения появляется СПИД? Насколько можно доверять результатам обследования?
829. Можно ли заразиться СПИДом, если занимаешься онанизмом?
830. Есть ли какие-либо симптомы, чтобы понять, что партнерша больна СПИДом?
831. Одно время распространялось мнение, что больше всех СПИДом болеют гомосексуалисты. Но ведь гомосексуалист в отличие от других может заразиться только в пассивной форме?
832. В чем особенность заболевания сифилисом у гомосексуалистов?
833. Можно ли сифилисом заразиться дважды? Или если переболел, то уже все?
834. Чем опасен трихомоноз?
835. Связи - случайные, результаты - печальные. Как уберечься от случайностей и печалей в случае отсутствия предохранительных средств? Я спрашиваю о предотвращении заражения...
836. Как выяснить, имел ли мой партнер вензаболевание и не болен ли он сейчас?
837. Сексуальные преступления - в чем их причина?
838. Вот в газетах пишут: "затащили, изнасиловали..." Я хочу узнать, как это понимать? Об этом спрашивают и мои родители.
839. Каковы психологические последствия изнасилования для пострадавшей? Обратимы ли эти последствия, или травма остается на всю жизнь?
840. Моя половая жизнь началась с изнасилования. Сменив нескольких партнеров, преодолела чувство отвращения к мужчинам. Сейчас встречаюсь с человеком, которого обожаю и получаю от близости с ним удовольствие, но оргазма не испытываю. Однако в юности, при мастурбации, похожие по описанию на оргазм ощущения испытывала. Как выйти из существующего положения? Мне 25 лет, половую жизнь веду чуть меньше года.
841. Чем можно объяснить жестокость подростков при сексуальных преступлениях, когда у всех отказывают тормоза, хотя руководит актом насилия кто-то один?
842. Чем объяснить возникающее у человека желание изнасиловать?
843. Как избежать изнасилования?
844. Верно ли утверждение, что за сексуальное преступление человека нужно не судить, а отправить его на лечение?
845. Можно ли бороться с гиперсексуальностью, которая настойчиво толкает к совершению сексуальных преступлений?
846. Какие сексуальные преступления бывают при шизофрении?
847. Не стоит ли всех сексуальных преступников кастрировать?
848. Если одной женщиной обладали за ночь несколько человек, а потом она родила, кто будет платить алименты?
849. Бывает ли, что ревность приводит к преступлениям?
850. Если девушка все время занимается онанизмом, верно ли, что у нее нет влечения к мужчинам?
851. Вместе с друзьями мы отправились на пляж. Начали раздеваться. А моя девушка посмотрела на меня и отвернулась. Я сначала ничего не понял. А вечером, когда проводил ее домой, она сказала: "Олег, извини, я тебя боюсь. Ты страшно волосатый, как снежный человек". И убежала. Меня будто током ударило! Как избавиться от волос, которые растут на груди и на ногах? Олег Н., 20 лет, солдат срочной службы.
852. Я еще ни разу не вступал в половые связи. Робость перед девушками (женщинами). При разговоре с ними теряюсь, почти всегда краснею, ощущаю психологический дискомфорт. Отсюда все комплексы, дикая стеснительность. Потом проклинаю себя - невроз накладывается на невроз, неудачи меня преследуют. Как разорвать этот порочный круг, чем привлечь к себе женщину?
853. Бывают ли самоубийства на сексуальной почве?
854. Как быть, если во время полового акта я сильно потею, становятся влажными руки, мокрым тело, ведь партнершу это может отпугнуть?
855. Если тебе 30 лет, а ты еще не была близка ни с кем. Переспать просто из интереса, как это делают сейчас многие молодые до 20 лет? Пойти на это сознательно, чтобы в старых девах не остаться?
856. Как отличить истинную импотенцию от комплекса неполноценности?
857. Связаны ли неврозы с сексом?
858. У меня слишком чувствительная головка пениса: стоит прикоснуться ко входу во влагалище - сразу кончаю. Такое ощущение, что никогда с этим не справлюсь, теперь я настолько привык к этому, что, едва приближаюсь к женщине, как у меня все выливается. Спасите!
859. Как быть: я влюблен, у нас с ней был роман, все шло хорошо, хотели пожениться, но потом ее отбили, я остался один, другой я не хочу, жить не могу.
860. Вернувшись из командировки, муж был слишком холоден, я считаю, что там он мне изменял, но доказать не могу. Как быть?
861. Может ли ревность носить болезненный характер?
862. Существуют ли способы "ловли" неверных супругов?
863. Нельзя ли нарисовать типичный портрет мужа-изменника?
864. Муж клянется, что я - единственная созданная для него женщина, но изменяет мне регулярно. Кроме того, как он недавно сказал, ему бы хотелось сделать "это" сразу с двумя женщинами. Как вы относитесь к "групповухе"?
865. У меня возникли подозрения, что моя жена мне изменяет. Мало того, у меня ощущение, что она изменяет мне с моим начальником. Делать вид, что я ни о чем не догадываюсь, или постараться их застукать?
866. Можно ли по количеству сближений определить, изменяет муж или нет?
867. Разве может муж, готовый простить жене даже ее внебрачные связи, способный выполнять любую ее прихоть, сохранить семью, если жена настаивает на разводе?
868. Меня допытывает муж, изменяю я ему или нет? Если честно, то было. Стоит ли в этом признаваться?
869. Какой срок супружеской жизни самый опасный для разводов?
870. Почему изменяют женщины?
871. Насколько верно, что количество разводов возросло из-за падения нравов?
872. Чем же можно объяснить факт, что в нашей стране распадается ежегодно почти миллион семей? СНГ по количеству расторгнутых браков занимает второе место в мире после США.
873. Какие болезни могут привести к импотенции?
874. Как поступать, если все было в порядке и вдруг во время очередного коитуса член не встает?
875. Я недавно женился, но ощущаю наступление импотенции. Неужели я обречен?
876. Слышала о семи правилах Карнеги в супружеской жизни. Что это за правила?
877. Неужели, если менструация прекратилась, половая жизнь уже невозможна?
878. Почему холостяки часто бывают более безнравственны, чем женатые мужчины? А с женатым мне заводить роман не хочется - вдруг разобью его семью, а сама не влюблюсь.
879. Если я испытываю интерес к мужчине, но не чувствую любви к нему, не аморальна ли физическая близость с ним?
880. Не влияет ли на потенцию употребление гормональных препаратов, стимулирующих рост мышечной массы?
881. Что вы можете сказать о влиянии моржевания на сексуальную активность человека? Зависит ли от этого срок наступления мужского климакса?
882. Где и кто лечит импотенцию?
883. Влияют ли на усиление потенции мужчин настои женьшеня, золотого корня?..
884. Можно ли избавиться от психологической импотенции?
885. Ей хочется еще, а у меня пенис уже не стоИт. Что делать, чтобы встал?
886. Расскажите, пожалуйста, как настроить себя на половой акт, если он проходит в неподходящих бытовых условиях или в состоянии душевной депрессии?
887. Верно ли, что цветомузыка во время полового акта усиливает эмоции?
888. В моей жизни несколько раз были периоды, когда мужу хотелось близости очень часто, каждый день по нескольку раз. Но при этом половой акт не получался полноценным. Во время фрикций эрекция падала, эякуляция не происходила. И у него, и у меня оставалось чувство неудовлетворенности. Сказать мужу: может быть, не стоит так часто иметь близость, - у меня язык не поворачивался. Как вести себя в подобных случаях?
889. Действительно ли женщина, проживающая в средней полосе, не может получить полного удовлетворения при половом сношении? Такое суждение я не раз слышал от опытных людей.
890. Нуждается ли женщина в оргазме в такой же степени, как мужчина? Ведь мужчины, насколько я знаю, более сексуальны.
891. Почему осуждают активность женщины при знакомстве и в отношениях: дескать, инициативу должны проявлять мужчины?
892. Может ли женщина в результате неправильных и нерегулярных сношений в браке стать фригидной?
893. Чувство ревности. Многие полагают, что любящий человек не ревнует, а я не согласен с этим. А как вы считаете?
894. Что такое мультиоргастичность?
895. Верно ли, что женский онанизм с возрастом прогрессирует, а у мужчин наоборот?
896. Правда ли, что если мужчина длительное время не живет половой жизнью, то у него слабеет половое влечение?
897. Говорят, что импотенцию лечат хирургически. Неужели что-то отрезают?
898. Действительно ли выпускают эректоры, помогающие при импотенции?
899. Если положить на одну чашу весов воспитание сына без отца, но с сексуальной удовлетворенностью с другой, а на другую - сексуальную неудовлетворенность с женой, но сын остается с отцом, какой бы вы отдали предпочтение?
900. Верно ли, что чем больше есть мяса, тем активнее мужчина в сексуальной жизни?
901. Есть прелюдия, есть эрекция. Но когда ложусь на нее, эрекция пропадает. Через два часа сна нормальный половой акт. У меня уже невроз на этой почве. Почему у меня так происходит? Что это?
902. По мере развития техники секса, видимо, должно появляться желание апробировать старые формы и искать новые с новым партнером, в силу того что все люди разные. Поэтому неизбежна потребность в новом партнере. Не потому что старый плох, а именно из-за новизны. Как вы к этому относитесь?
903. Я познакомилась с мужчиной, который очень привлекает меня. Но как узнать, есть у меня надежда на будущее, или лучше не тратить на него время? У нас с ним роман, у нас есть интимные отношения, но стоит ли мне добиваться замужества? У меня и раньше были романы, но все они заканчивались плохо: мужчины оказывались призраками...
904. До каких лет практически возможна половая жизнь человека?
905. Можно ли отдалить наступление климакса?
906. Как во время климакса сохранить хорошее настроение и трудоспособность?
907. Какой климакс врачи называют патологическим?
908. Как проходит климакс у мужчин?
909. Бывают или нет во время климакса боли в сердце?
910. Я слышал, что владение техникой секса может разрушить гармонию. Верно ли это?
911. Говорят, что на женщину очень действуют эротические слова, иногда даже грубого содержания, во время прелюдии. А как вы считаете?
912. Сексуальный аппетит - насколько правомерно это словосочетание?
913. Кто в половом акте должен быть активнее - мужчина или женщина?
914. В какой степени танец может быть сексуальным?
915. Вреден ли пролонгированный акт для мужчины?
916. Что значит - оральный секс?
917. Какая польза от орального секса?
918. Допустим ли куннилингус в сексуальной жизни?
919. Слышал такое выражение "анальный секс". Как это понимать?
920. Известный натуралист Гржимек писал: "Львы способны совершать до 50 актов в сутки". Как вы думаете, почему человек так отстал в своих возможностях? Ведь с биологической точки зрения у нас со львами много общего: и рождаемость и тому подобное. Откуда такая разница?
921. Можно ли получить удовольствие, если член положить между двух грудей, а соски как бы направить к его окончанию и раздражать канал семяизвержения, чтобы соски чуть-чуть терлись между собой, соприкасаясь с кончиком пениса?
922. Как лучше всего возбуждать груди?
923. Как правильно должен мужчина сексуально возбуждать женщину и доводить ее до экстаза?
924. Верно ли, что партнеры для достижения большего удовольствия должны прибегать к совместному онанизму?
925. Во многих изданиях упоминаются так называемые поршеньки. Что это такое?
926. Бывают ли женщины, для которых раздражение клитора не имеет никакого значения?
927. Я слышал выражение "замороженный клитор", что это значит?
928. Как стимулировать клитор?
929. А удобно ли держать во влагалище член, после того как сношение закончено и партнеры собираются спать?
930. Должна ли женщина знать о мужских эрогенных зонах?
931. Есть ли какие-либо упражнения, способствующие развитию чувствительности рук у женщины?
932. Можно ли с помощью упражнений развить мышцы таза и влагалища?
933. Во время полового акта мне хочется чуть-чуть покусывать своего партнера. Неужели я страдаю каким-нибудь извращением?
934. Как быть, что я должна делать - во время интимной близости мне мешают мои руки?
935. Как лучше проводить половой акт - в темноте или при свете?
936. Есть ли основные правила техники секса для мужчин?
937. Ласки женщины не возбуждают меня, и самопроизвольная эрекция бывает редко. Из-за этого не могу ввести член во влагалище. Когда занимаюсь мастурбацией, через некоторое время эрекция возникает. И все кончается, как надо. Как получить эрекцию без помощи рук? И как ввести во влагалище невозбужденный член?
938. Что делать, если член во время фрикций выскакивает из влагалища?
939. Я пытаюсь задержать свой член во влагалище, а женщина его выталкивает. Почему так происходит?
940. В каком ритме мужчина должен вести половой акт?
941. Как продлить половой акт, увеличить количество фрикций?
942. У меня член слишком мягкий, эрекция не возникает до конца, неужели я импотент?
943. При, к моему стыду, несильной эрекции мне то удается ввести член во влагалище жены, то нет. Отчего это зависит?
944. Что должен делать мужчина, я имею в виду технику секса, когда женщина испытывает оргазм?
945. Какими словами лучше предупредить партнера, что у женщины наступает оргазм?
946. В какой степени позы влияют на полноту получения сексуального удовлетворения?
947. Можно ли при одном половом акте использовать несколько поз?
948. В каких случаях неудобна "классическая" поза: мужчина сверху?
949. Опишите как можно подробнее все сексуальные позы...
950. Как убедить жену, что в нашей интимной жизни возможны самые разные позы?
951. Как определить, сексуальная я женщина или нет?
952. Можно ли изобретать свои позы, или все уже изобретены и надо лишь их знать?
953. Сколько существует различных вариантов позы "мужчина сверху"?
954. Насколько удобны позы, когда женщина сверху?
955. Может ли мужчина совмещать все основные позиции в одном половом акте?
956. Удобны ли позиции "сидя"?
957. Существует ли такая поза с названием "детские качели"?
958. Утверждают, что во время акта можно перекатываться по кровати, не прерывая его, - неужели член при этом не выскальзывает?
959. Несколько раз пытался проводить акт стоя, но ничего не выходило... В чем мои ошибки?
960. Что это за поза "миссионер", откуда такое название?
961. Смешанные позиции - как это понимать?
962. Насколько удобно проводить половое сношение находясь на боку?
963. Когда мужчина вводит член сзади, не оскорбляет ли это женщину, ей ведь хочется видеть его лицо?
964. Как использовать советы "Дао-любви" для практической жизни?
965. Всегда затрудняюсь определить, когда подруга достаточно возбуждена. Правда ли, что в "Дао-любви" есть точные признаки этого состояния женщины?
966. Можно ли отточить свою технику секса с помощью "Дао-любви"?
967. Как в "Дао-любви" классифицируются фрикции?
968. Я чувствую себя глубоко несчастным, и это, разумеется, не добавляет радости в моей семейной жизни. Можно ли изменить ситуацию к лучшему?
969. Верно ли, что нормальная сексуальная жизнь благотворно влияет на долголетие мужчин и женщин?
970. Не может ли случиться так, что техника секса победит чувство?
971. Правда ли, что повышенная волосатость - признак высокой сексуальности?
972. Насколько верно утверждение, что блондины менее темпераментны, чем брюнеты?
973. Существует ли зависимость между количеством волос на лобке и темпераментом?
974. Активный секс возможен при хорошем физическом здоровье. А как самому проверить, насколько ты здоров?
975. В каких ситуациях женщина, даже если ей очень нравится мужчина, должна отказывать себе в знакомстве с ним или в желании войти в интимный контакт?
976. Возможна ли половая жизнь при различных группах инвалидности?
977. Каждый раз во время полового акта мне очень хочется пить, с чем это связано?
978. Можно ли совершать половой акт в воде?
979. Меня считают образованной девушкой, но сколько бы я ни читала книг, нигде не могу найти ответ на такой вопрос: как происходит, что у мужчин сперма и моча выходят через одно отверстие? А вдруг вместо спермы пойдет совсем другое?
980. Можно ли заниматься сексом в туристическом походе, когда нет никаких условий для соблюдения гигиены?
981. Влияет ли просмотр эротических видеофильмов на здоровье и половые возможности мужчин?
982. Я знаю: стоит мужу чуть выпить, продолжительность акта увеличивается. Я разрешаю ему перед постелью выпить 100 граммов вина или даже водки. Не вижу в этом ничего страшного, а врачи утверждают, что я гублю мужа. Кто прав?
983. Когда половой акт у меня происходит под действием алкоголя, то по продолжительности он увеличивается в два раза. Почему?
984. Запах вазелина мне отвратителен, а смазывать член надо. Чем можно заменить вазелин?
985. Как вы считаете, гуманно ли принудительное многолетнее воздержание в условиях заключения?
986. Если женщина мастурбирует морковкой, в какой степени это полезно или вредно?
987. Половой эксцесс - как понимать это словосочетание?
988. После второго-третьего половых актов, следующих один за другим, появляется резь в глазах, словно песку насыпали. Почему?
989. У бабочек и у многих животных есть специальные приспособления для выделения запаха, привлекающего сексуального партнера. А у человека?
990. Встречаются люди, которые добровольно занимаются "пожиранием" сперматозоидов. Говорят, что это омолаживает организм. Так ли это?
991. Как с помощью знаков Зодиака определить, подходим ли мы друг другу?
992. Правда ли, что если во время полового акта мужчина массирует ягодицы женщине, то это ей доставляет удовольствие?
993. Слышал о позе "восточное дерево". Как это понимать?
994. Можно ли по руке определить сексуальность человека?
995. Можно ли одновременно делать куннилингус и фелляцию?
996. За рубежом применяют резиновых кукол для совершения половых актов. Чем вредны или полезны такие куклы?
997. В кино нередко показывают эротические сцены. Как складывается судьба актеров подобных фильмов? Неужели им не опротивел секс?
998. Что означает термин "гетеризм"?
999. Могут ли мужчины оказаться в роли сексуальных жертв?
1000. Есть ли правила, помогающие выработать у себя верную установку на интимные отношения и поведение в сексуальной жизни?
1001. На какой вопрос, волнующий вас, вы ответа не получили? (Вопрос и одновременно просьба автора к читателям.)

HTML индекс - Кузин Евгений (Genie)

В случае ошибок, пожалуйста, напишите мне, указав номер неправильного линка. Спасибо !

HTML-верстка
Олега КУЗЬМИНА и Михаила ЗУЕВА

Где покупать книги Владимира Владимировича Шахиджаняна?
Начали!